<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Чибис оценит благоустройство дворов в Челябинске</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Чибис оценит благоустройство дворов в Челябинске"/>
<meta property="og:type" content="news"/>
<meta property="og:url" content="http://uralpress.ru/news/2017/12/06/chibis-ocenit-blagoustroystvo-dvorov-v-chelyabinske"/>
<meta property="og:image" content="http://uralpress.ru/sites/default/files/photo/img_2281_1.jpg"/>
<meta property="og:site_name" content="Урал-пресс-информ"/>
<meta property="fb:admins" content="100002823158961"/>
<meta property="fb:app_id" content="257858174236447"/>
<meta property="og:description" content="Заместитель министра строительства и ЖКХ РФ, главный государственный жилищный инспектор Андрей Чибис приезжает с проверкой в Челябинск в пятницу, 8 декабря."/>
<link rel="shortcut icon" href="/sites/all/themes/ural/favicon.ico" type="image/x-icon" />
<meta name="keywords" content="новости челябинска,челябинск новости,челябинск,челябинская область,ЖКХ,ОНФ" />
<link rel="canonical" href="http://uralpress.ru/news/2017/12/06/chibis-ocenit-blagoustroystvo-dvorov-v-chelyabinske" />
  <link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/views_slideshow_ddblock/views-slideshow-ddblock-cycle-vsd-default.css?o" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?o" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/poll/poll.css?o" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?o" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?o" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?o" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?o" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?o" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ctools/css/ctools.css?o" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date.css?o" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date_popup/themes/datepicker.css?o" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date_popup/themes/jquery.timeentry.css?o" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?o" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/fivestar/css/fivestar.css?o" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/fivestar/widgets/hearts/hearts.css?o" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/lightbox2/css/lightbox_alt.css?o" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/panels/css/panels.css?o" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/forum/forum.css?o" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?o" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/views/css/views.css?o" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/print/css/printlinks.css?o" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/comment/comment.css?o" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ajax_comments/ajax_comments.css?o" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/quicktabs/css/quicktabs.css?o" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/quicktabs/tabstyles/zen/zen.css?o" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/ural/framework/reset.css?o" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/ural/framework/debug.css?o" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/ural/framework/960.css?o" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/ural/framework/page.css?o" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/ural/style.css?o" />
  <script type="text/javascript" src="/sites/all/modules/jquery_update/replace/jquery.min.js?o"></script>
<script type="text/javascript" src="/misc/drupal.js?o"></script>
<script type="text/javascript" src="/misc/progress.js?o"></script>
<script type="text/javascript" src="/sites/default/files/languages/ru_a648aad45d0810941f6f0f5691333407.js?o"></script>
<script type="text/javascript" src="/./sites/all/modules/mycal/includes/api/adriver.core.2.js?o"></script>
<script type="text/javascript" src="/sites/all/modules/fivestar/js/fivestar.js?o"></script>
<script type="text/javascript" src="/sites/all/modules/lightbox2/js/lightbox_modal.js?o"></script>
<script type="text/javascript" src="/sites/all/modules/lightbox2/js/lightbox.js?o"></script>
<script type="text/javascript" src="/sites/all/modules/panels/js/panels.js?o"></script>
<script type="text/javascript" src="/sites/all/modules/views_slideshow_ddblock/js/views_slideshow_ddblock.admin.js?o"></script>
<script type="text/javascript" src="/sites/all/modules/ajax_comments/ajax_comments.js?o"></script>
<script type="text/javascript" src="/sites/all/modules/views_slideshow_ddblock/js/jquery.cycle.all.min.js?o"></script>
<script type="text/javascript" src="/sites/all/modules/views_slideshow_ddblock/js/json2.pack.js?o"></script>
<script type="text/javascript" src="/sites/all/modules/views_slideshow_ddblock/js/views_slideshow_ddblock.js?o"></script>
<script type="text/javascript" src="/sites/all/modules/quicktabs/js/quicktabs.js?o"></script>
<script type="text/javascript" src="/sites/all/modules/jquery_update/replace/jquery.form.js?o"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "fivestar": { "titleUser": "Ваша оценка: ", "titleAverage": "Среднее: ", "feedbackSavingVote": "Сохраняем Ваш голос...", "feedbackVoteSaved": "Ваш голос учтён", "feedbackDeletingVote": "Удаляем Ваш голос...", "feedbackVoteDeleted": "Ваш голос удалён" }, "jcarousel": { "ajaxPath": "/jcarousel/ajax/views" }, "lightbox2": { "rtl": "0", "file_path": "/(\\w\\w/)sites/default/files", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "333", "box_color": "fff", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": 1, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": 1, "disable_resize": 0, "disable_zoom": 0, "force_show_nav": 0, "show_caption": 1, "loop_items": 0, "node_link_text": "View Image Details", "node_link_target": 0, "image_count": "Изображение !current из !total", "video_count": "Видео !current из !total", "page_count": "Страинца !current из !total", "lite_press_x_close": "нажмите \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e чтобы закрыть", "download_link_text": "", "enable_login": true, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "()", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": 0, "custom_trigger_classes": "", "disable_for_gallery_lists": true, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": true, "slideshow_automatic_exit": true, "show_play_pause": true, "pause_on_next_click": false, "pause_on_previous_click": true, "loop_slides": false, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": 0 }, "language_mode": 0, "language_list": { "en": { "language": "en", "name": "English", "native": "English", "direction": "0", "enabled": "1", "plurals": "0", "formula": "", "domain": "", "prefix": "", "weight": "0", "javascript": "" }, "ru": { "language": "ru", "name": "Russian", "native": "Русский", "direction": "0", "enabled": "1", "plurals": "3", "formula": "(((($n%10)==1)\x26\x26(($n%100)!=11))?(0):((((($n%10)\x3e=2)\x26\x26(($n%10)\x3c=4))\x26\x26((($n%100)\x3c10)||(($n%100)\x3e=20)))?(1):2))", "domain": "", "prefix": "ru", "weight": "0", "javascript": "a648aad45d0810941f6f0f5691333407" } }, "clean_url": "1", "comment_preview_required": false, "ajax_comments_rows_in_reply": "3", "ajax_comments_rows_default": "5", "ajax_comments_always_expand_form": 1, "ajax_comments_blink_new": 1, "comment_bonus_api_fold_comments": 0, "ajax_comments_nid": "391365", "viewsSlideshowDdblockContent": { "top_news_views_block_1": { "block": "top_news_views_block_1", "nrOfItems": 8, "setDimensions": "default", "contentContainer": "div.slide", "custom": "", "fx": "fade", "speed": 0, "timeOut": 10000, "pause": 1, "next": 0, "overflow": null, "pager": "custom-pager", "pagerPosition": "left", "nrOfPagerItems": 3, "pagerContainer": ".custom-pager-item", "pagerEvent": "click", "pagerFast": 1, "pagerPause": 1, "pager2": 1, "pager2Event": "click", "pager2PagerHide": 1, "pager2SlideHide": 0, "slideText": 1, "slideTextjQuery": 0, "slideTextPosition": "bottom", "slideTextContainer": "div.slide-text", "slideTextEffectBefore": "hide", "slideTextEffectBeforeSpeed": 500, "slideTextEffectAfter": "show", "slideTextEffectAfterSpeed": 500 } }, "ddblockCustomTemplate": { "pager": "custom-pager", "pagerContainer": ".custom-pager-item", "pagerPosition": "left" }, "quicktabs": { "qt_tabs_comments": { "tabs": [ 0, 0, 0 ] } } });
//--><!]]>
</script>
</head>
<body class="not-front not-logged-in page-node node-type-news one-sidebar sidebar-left">

      <div id="top_extension" class="debug-box1">  
<!--  AdRiver code START. Type:extension Site: упи BN:3 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=164803&bn=3&target=top&bt=43&pz=0&tail256=');
</script>
<!--  AdRiver code END  --></div>
  
<noindex>
<div class="sticker">
<ul>
<li><a href="http://vkontakte.ru/uralpress" title="Вконтакте" Rel="nofollow"><img src="/sites/default/files/social/vkontakte_grey.png"></a></li>
<li><a href="http://twitter.com/#!/uralpressru" title="Twitter" Rel="nofollow"><img src="/sites/default/files/social/twitter_grey.png"></a></li>
<li><a href="http://www.facebook.com/pages/%D0%A3%D1%80%D0%B0%D0%BB-%D0%BF%D1%80%D0%B5%D1%81%D1%81-%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC/257858174236447?sk=wall" title="Facebook" Rel="nofollow"><img src="/sites/default/files/social/facebook_grey.png"></a></li>
</ul>
</div>
</noindex>

<div class="container-16">

  

</div>
<div style="line-height: 0; clear: both;">&nbsp;</div>

<div id="superhead" class="clear-block">  
<style type="text/css">

.wloc {
font-weight: bold;
}

.inhead ul.links li {
 padding-top: 11px;
}

.inhead ul.links li a:hover{
text-decoration: none;
}

.wd {
 color: #ff8100;
}

#social {
 margin-top: 6px;
}

#social .subscribe {
 color: white;
 float: left;
 margin-top: 3px;
font-family: Verdana;
font-size: 10px;
}

.head_small {
 margin-top: 2px;
margin-left: 3px;
margin-right: 10px;
float: left;
font-size: 10px;
font-family: Verdana;
font-weight: normal;
}

.fav {
float: left;
margin-left: 20px;
margin-top: 11px;
}

.inhead a.top-link,  .inhead a.top-link1 {
 font-size: 10px;
 font-weight: normal;
}

.my-search-button {
 position: relative;
top: -27px;
left: 208px;
}


#search {
 background: url("/sites/all/themes/ural2014/img/search-box.png") top no-repeat;
height: 29px;
 width: 234px;
margin-top: -7px;
}

.my_searchb {
 width: 23px;
 height: 23px;
 border: 0;
 cursor: pointer;
 background: url("/sites/all/themes/ural2014/img/search-button.png");
}

#my_search {
 border: none;
 background: none transparent;
 padding-top: 7px;
 padding-left: 5px;
 width: 200px;
 font-size: 16px;
}

.inhead .weather {
font-size: 10px;
color: white;
font-family: Verdana;
display: inline;
float: left;
width:300px;
}

.weather .temperature {
 position: relative;
 top: -5px;
 left: 10px;
 font-size: 16px;
 font-weight: bold;
 color: #ff8100;
}
#logo {
 float: left;
 margin-top: 6px;
margin-right: 30px;
}
.inhead {
 margin: 0 auto;
 width: 976px;
}
#superhead_top {
  height: 42px;
 background: #242424;
}
#superhead_mid {
  height: 72px;
  background-color: #333333;
background: url("/sites/all/themes/ural2014/img/h-mid.png") repeat-x transparent;
overflow: hidden;
}
#superhead_bot {
  height: 36px;
  background-color: #666666;
 border-bottom: #ffa200 solid 3px;
background: url("/sites/all/themes/ural2014/img/h-bot.png") repeat-x transparent;
}
.inhead a {
  color: #FFFFFF;
    font-size: 12px;
    font-weight: bold;
}
.primary-links li.active
{
background:  url("/sites/all/themes/ural2014/img/h-yellow.png") repeat-x transparent;
}
.primary-links li
{
  border-left: 1px solid #666666;
    border-right: 1px solid #8D8D8D;
    display: inline;
    float: left;
    height: 19px;
    margin: 0;
    position: relative;
}
.myhover
{
background:  url("/sites/all/themes/ural2014/img/h-white.png") repeat-x transparent;
}

.myhover a {
 color: #000;
}

ul.links li {
    padding: 6px;
}
</style>
<script type="text/javascript">

function add_favorite(a) {
title='Новости Челябинской области | uralpress.ru';
url='http://uralpress.ru';
try {
// ie
window.external.AddFavorite(url, title);
}
catch (e) {
try {
// mozilla
window.sidebar.addPanel(title, url, "");
}
catch (e) {
// opera
if (typeof(opera)=="object") {
a.rel="sidebar";
a.title=title;
a.url=url;
return true;
}
else {
alert ('Нажмите Ctrl-D чтобы добавить страницу в закладки!');
}
}
}
return false;
}
//
function setHomepage()
{
document.body.style.behavior='url(#default#homepage)';
document.body.setHomePage('http://uralpress.ru/');
return false;
}



$(function () {
$('.topmenu li').bind('mouseenter mouseleave', function() {
$(this).toggleClass('myhover');
});
});
</script>
<div id="superhead_top"><div class="inhead">
<div style="float: left; margin-top: 12px;">
<h2 style="font-size:13px; color: white; font-family: Verdana;margin:0;">Челябинск - новости города и Челябинской области</h2>
</div>
<div style="float: left; margin-top: 12px; margin-left: 10px;"><img src="http://uralpress.ru/sites/default/files/social/age18plus.png"></div>
<div class="fav">
<a onclick="return add_favorite(this); return false;" href=""><img src="/sites/default/files/social/fav.png" align="left"><div class="head_small">В избранное</div></a>
<a href="#" onClick="return  setHomepage(); return false;"><img src="/sites/default/files/social/home.png" align="left"><div class="head_small">Сделать стартовой</div></a>
<a href="/user/login/"><img src="/sites/default/files/social/login.png" align="left"><div class="head_small">Вход</div></a>
</div>

<div style="float: right; margin-top: 14px;">
<a class="top-link1" href="/about" title="Об агентстве">Об агентстве</a>
<a class="top-link" href="/contacts" title="Контакты">Контакты</a>
<a class="top-link" href="/advert" title="Реклама">Реклама</a>
</div>

    

</div></div>
<div id="superhead_mid"><div class="inhead">
<div id="logo"><a href="/" title="Урал-пресс-информ"><img src="/sites/default/files/social/logo-top.png"></a></div>

<div class="weather">
<div class="wloc">Погода в Челябинске</div>
  <div style="float: left; margin-top: -5px;">
    <img src="/sites/default/files/weather-icons/night-few.png" width="48" height="48" alt="Немного облаков" title="Немного облаков" />
    <div class="temperature"><span style="white-space:nowrap;">-4&thinsp;°C</span></div>
  </div>
  <div style="float: left; margin-left: 20px; margin-top: -1px; width: 230px;">
  <ul>
    <li>Немного облаков</li>
          <li>Ветер: <span class="wd">Ю, <span style="white-space:nowrap;">3&thinsp;м/с</span></span></li>
              <li>Давление: <span class="wd"><span style="white-space:nowrap;">768&thinsp;мм</span> рт.ст.</span></li>
              <li>Отн. Влажность: <span class="wd"><span style="white-space:nowrap;">68&thinsp;%</span></span></li>
                      </ul>
  </div>
</div>

<div style="float: left; display: inline; width:85px;margin:0 10px;">
<a href="/map" style="font-size:10px;font-weight: bold; font-family: Verdana;">Карта региона</a><br />
<div style="margin-top: 3px;"><a href="/map"><img src="/sites/default/files/social/map.png"></a></div>
</div>

<div style="float: right; display: inline; margin-top: 15px;">
<div id="search">
            <form action="/search" method="GET" accept-charset="UTF-8">
              <input id="my_search" autocomplete="off" tabindex="1" name="query" value="Поиск" type="text" onfocus="if(this.value === 'Поиск') {this.value = ''; this.style.color='#000'};" onblur="if(this.value === '') {this.value = 'Поиск'; this.style.color='#666'};">
              <div class="my-search-button"><input tabindex="2" class="my_searchb" value="" type="submit"></div>
           </form>
</div>        

<div id="social"><div class="subscribe">Читайте новости</div>
<div style="float: right;">
<a href="http://uralpress.ru/rss_news.xml" title="RSS"><img src="/sites/default/files/social/rss.png"></a>
<noindex>
<a href="http://vkontakte.ru/uralpress" title="Вконтакте" Rel="nofollow"><img src="/sites/default/files/social/vkontakte.png"></a>
<a href="http://twitter.com/#!/uralpressru" title="Twitter" Rel="nofollow"><img src="/sites/default/files/social/twitter.png"></a>
<a href="http://www.facebook.com/pages/%D0%A3%D1%80%D0%B0%D0%BB-%D0%BF%D1%80%D0%B5%D1%81%D1%81-%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC/257858174236447?sk=wall" title="Facebook" Rel="nofollow"><img src="/sites/default/files/social/facebook.png"></a>
</div>
</div>
</noindex>

</div>

</div></div>
<div id="superhead_bot" style="clear:both"><div class="inhead">
<ul class="links primary-links topmenu"><li class="menu-1729 first"><a href="/" title="">Главная</a></li>
<li class="menu-1716"><a href="/category/news/federaciya" title="">Федерация</a></li>
<li class="menu-1717"><a href="/category/news/oficialno" title="">Официально</a></li>
<li class="menu-1718"><a href="/category/news/bolshoy-ural" title="">УрФО</a></li>
<li class="menu-1719"><a href="/category/news/politika" title="">Политика</a></li>
<li class="menu-1720"><a href="/category/news/ekonomika" title="">Экономика</a></li>
<li class="menu-1721"><a href="/category/news/socium" title="">Общество</a></li>
<li class="menu-1722"><a href="/category/news/sreda-obitaniya" title="">Среда обитания</a></li>
<li class="menu-1723"><a href="/category/news/kultura" title="">Культура</a></li>
<li class="menu-1725"><a href="/category/news/sport" title="">Спорт</a></li>
<li class="menu-1726"><a href="/category/news/kriminal" title="">Происшествия</a></li>
<li class="menu-1727"><a href="/archive/today" title="">Архив</a></li>
<li class="menu-2080 last"><a href="/job" title="раздел работа">Работа</a></li>
</ul></div></div></div>
<div id="pageContainer" class="fix-ie6">
<div class="container-16">
<div id="page">

  <div class="grid-16-f margin-3 margin-12b clear-block">
      <div class="grid-8-f alpha"><div id="banner1" class="">  
<div class="banner">
<noindex>

<div class="grid-4" style="width:234px; margin-right: 0px; margin-left: 0px;">

<!--  AdRiver code START. Type:234x60 Site: упи PZ:3 BN:9 -->
<script type="text/javascript">
var RndNum4NoCash = Math.round(Math.random() * 1000000000);
var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
document.write(
'<iframe src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + '//ad.adriver.ru/cgi-bin/erle.cgi?'
+ 'sid=164803&bn=9&target=top&bt=3&pz=3&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail
+ '" frameborder=0 vspace=0 hspace=0 width=234 height=60 marginwidth=0'
+ ' marginheight=0 scrolling=no></iframe>');
</script>
<noscript>
<a href="//ad.adriver.ru/cgi-bin/click.cgi?sid=164803&bn=9&bt=3&pz=3&rnd=712195618" target=_top>
<img src="//ad.adriver.ru/cgi-bin/rle.cgi?sid=164803&bn=9&bt=3&pz=3&rnd=712195618" alt="-AdRiver-" border=0 width=234 height=60></a>
</noscript>

<!--  AdRiver code END  -->


</div>
<div class="grid-4 omega" style="width:234px; margin-left: 0px;">

<!--  AdRiver code START. Type:234x60 Site: упи BN:17 -->
<script type="text/javascript">
var RndNum4NoCash = Math.round(Math.random() * 1000000000);
var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
document.write(
'<iframe src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + '//ad.adriver.ru/cgi-bin/erle.cgi?'
+ 'sid=164803&bn=17&target=top&bt=3&pz=0&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail
+ '" frameborder=0 vspace=0 hspace=0 width=234 height=60 marginwidth=0'
+ ' marginheight=0 scrolling=no></iframe>');
</script>
<noscript>
<a href="//ad.adriver.ru/cgi-bin/click.cgi?sid=164803&bn=17&bt=3&pz=0&rnd=2045237960" target=_top>
<img src="//ad.adriver.ru/cgi-bin/rle.cgi?sid=164803&bn=17&bt=3&pz=0&rnd=2045237960" alt="-AdRiver-" border=0 width=234 height=60></a>
</noscript>

<!--  AdRiver code END  -->

</div>
</noindex>
</div></div></div>
      <div class="grid-8 omega"><div id="banner2" class="">  
<div class="banner">
<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/064fb0d1b0667cfcdf958666f72481eb_0.js" async></script>
<noindex>
<!--  AdRiver code START. Type:468x60 Site: упи BN:6 -->
<script type="text/javascript">
var RndNum4NoCash = Math.round(Math.random() * 1000000000);
var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
document.write(
'<iframe src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + '//ad.adriver.ru/cgi-bin/erle.cgi?'
+ 'sid=164803&bn=6&target=top&bt=1&pz=0&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail
+ '" frameborder=0 vspace=0 hspace=0 width="468" height="60" marginwidth=0'
+ ' marginheight=0 scrolling=no></iframe>');
</script>
<noscript>
<a href="//ad.adriver.ru/cgi-bin/click.cgi?sid=164803&bn=6&bt=1&pz=0&rnd=464052816" target=_top>
<img src="//ad.adriver.ru/cgi-bin/rle.cgi?sid=164803&bn=6&bt=1&pz=0&rnd=464052816" alt="-AdRiver-" border=0 width="468" height="60"></a>

</noscript>

<!--  AdRiver code END  -->
</noindex>
</div>

</div></div>
  </div>

<div style="line-height: 0;">&nbsp;</div>

    
<div style="line-height: 0;">

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var a='';js=10;d=document;
try{a+=';r='+escape(d.referrer);}catch(e){}try{a+=';j='+navigator.javaEnabled();js=11;}catch(e){}
try{s=screen;a+=';s='+s.width+'*'+s.height;a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;}catch(e){}
try{if(typeof((new Array).push('t'))==="number")js=13;}catch(e){}
try{d.write('<a href="http://top.mail.ru/jump?from=1943937"><img src="http://d9.ca.bd.a1.top.mail.ru/counter?id=1943937;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" style="border:0;" height="1" width="1" \/><\/a>');}catch(e){}//]]></script>
<noscript><p><noindex><a href="http://top.mail.ru/jump?from=1943937" Rel="nofollow"></noindex><img src="http://d9.ca.bd.a1.top.mail.ru/counter?js=na;id=1943937"
style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" /></a></p></noscript>
<!-- //Rating@Mail.ru counter -->

<img src="http://counter.rambler.ru/top100.cnt?250213" alt="Rambler's Top100" width=1 height=1 border=0>

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<img src='http://counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' width=1 height=1 alt=''>")//--></script><!--/LiveInternet-->
</div>  
<div class="view view-news-actual-hor view-id-news_actual_hor view-display-id-block_1 view-dom-id-2">
        <div class="view-header">
      <style type="text/css">
.view-news-actual-hor {
background-color: rgb(243, 243, 243);
margin-left: 6px;
margin-right: 6px;
}

.view-news-actual-hor:after {content: " "; display: block; clear: both;} 

.view-news-actual-hor .views-row {
float: left;
clear: none;
width: 224px;
padding: 11px;
}

.view-news-actual-hor .views-field-field-main-photo-fid {
float: none;
margin: 0;
}

.view-news-actual-hor .views-field-title {
font-family: Arial;
font-weight: bold;
font-size: 11px;
}

</style>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-field-main-photo-fid">
                <span class="field-content"><a href="/news/2017/12/06/shestikratnaya-olimpiyskaya-chempionka-lidiya-skoblikova-ya-kategoricheski-protiv" class="imagecache imagecache-right-16-9 imagecache-linked imagecache-right-16-9_linked"><img src="http://uralpress.ru/sites/default/files/imagecache/right-16-9/photo/123235_liste1039_0.jpg" alt="Шестикратная олимпийская чемпионка Лидия Скобликова: Я категорически против того, чтобы Россия выступала на Олимпиаде под нейтральным флагом. Фото Валерия Иванова" title="Шестикратная олимпийская чемпионка Лидия Скобликова: Я категорически против того, чтобы Россия выступала на Олимпиаде под нейтральным флагом. Фото Валерия Иванова"  class="imagecache imagecache-right-16-9" width="224" height="126" /></a></span>
  </div>
  
  <span class="views-field-title">
                <span class="field-content"><a href="/news/2017/12/06/shestikratnaya-olimpiyskaya-chempionka-lidiya-skoblikova-ya-kategoricheski-protiv">Лидия Скобликова: Я категорически против того, чтобы Россия выступала на Олимпиаде под нейтральным флагом</a></span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-field-main-photo-fid">
                <span class="field-content"><a href="/reviews/v-chelyabinske-sud-postavil-tochku-v-konflikte-dvuh-federaciy-karate" class="imagecache imagecache-right-16-9 imagecache-linked imagecache-right-16-9_linked"><img src="http://uralpress.ru/sites/default/files/imagecache/right-16-9/photo/1aazakonest_99.jpg" alt="В Челябинске суд поставил точку в конфликте двух федераций каратэ" title="В Челябинске суд поставил точку в конфликте двух федераций каратэ"  class="imagecache imagecache-right-16-9" width="224" height="126" /></a></span>
  </div>
  
  <span class="views-field-title">
                <span class="field-content"><a href="/reviews/v-chelyabinske-sud-postavil-tochku-v-konflikte-dvuh-federaciy-karate">В Челябинске суд поставил точку в конфликте двух федераций каратэ</a></span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-field-main-photo-fid">
                <span class="field-content"><a href="/news/2017/12/06/chibis-ocenit-blagoustroystvo-dvorov-v-chelyabinske" class="imagecache imagecache-right-16-9 imagecache-linked imagecache-right-16-9_linked active"><img src="http://uralpress.ru/sites/default/files/imagecache/right-16-9/photo/img_2281_1.jpg" alt="Чибис оценит благоустройство дворов в Челябинске" title="Чибис оценит благоустройство дворов в Челябинске"  class="imagecache imagecache-right-16-9" width="224" height="126" /></a></span>
  </div>
  
  <span class="views-field-title">
                <span class="field-content"><a href="/news/2017/12/06/chibis-ocenit-blagoustroystvo-dvorov-v-chelyabinske" class="active">Чибис оценит благоустройство дворов в Челябинске</a></span>
  </span>
  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field-field-main-photo-fid">
                <span class="field-content"><a href="/news/2017/12/05/aktivisty-onf-vyyavili-v-chelyabinske-grubye-narusheniya-pri-blagoustroystve-dvorov" class="imagecache imagecache-right-16-9 imagecache-linked imagecache-right-16-9_linked"><img src="http://uralpress.ru/sites/default/files/imagecache/right-16-9/photo/img_2288.jpg" alt="Активисты ОНФ выявили в Челябинске грубые нарушения при благоустройстве дворов" title="Активисты ОНФ выявили в Челябинске грубые нарушения при благоустройстве дворов"  class="imagecache imagecache-right-16-9" width="224" height="126" /></a></span>
  </div>
  
  <span class="views-field-title">
                <span class="field-content"><a href="/news/2017/12/05/aktivisty-onf-vyyavili-v-chelyabinske-grubye-narusheniya-pri-blagoustroystve-dvorov">Активисты ОНФ выявили в Челябинске грубые нарушения при благоустройстве дворов</a></span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div>   
<div style="margin-top:16px;">&nbsp</div>

<!-- 
******************************************
TEST
******************************************
-->

<!-- #content -->
  <div class="grid-8 push-4"><div id="content" class="debug-box1">

                  <div id="content-header">
                                      <h1 class="title">Чибис оценит благоустройство дворов в Челябинске</h1>
                                                          </div> 
        
        <div id="content-area" class="em-box">
          <div id="node-391365" class="node clear-block">



  <div class="meta">




<div id="like">
<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="//vk.com/js/api/openapi.js"></script>

<script type="text/javascript">
  VK.init({apiId: 2044891, onlyWidgets: true});
  </script>

<!-- Разместите этот тег в теге head или непосредственно перед закрывающим тегом body -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'ru'}
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-like" data-send="false" data-layout="button_count" data-width="140" data-show-faces="true"></div>

<div id="google">
  <!-- Разместите этот тег в том месте, где должна отображаться кнопка +1 -->
  <g:plusone size="medium"></g:plusone>
</div>


  <!-- Put this div tag to the place, where the Like block will be -->
  <div id="my_vk">
  <div id="vk_like"></div>
  </div>
  <script type="text/javascript">
  VK.Widgets.Like("vk_like", {type: "button"});
  </script>


<noindex>
<div id="twitter">
<a href="http://twitter.com/share" Rel="nofollow" class="twitter-share-button" data-count="horizontal" data-via="uralpressru" data-lang="ru" data-url="http://uralpress.ru/news/2017/12/06/chibis-ocenit-blagoustroystvo-dvorov-v-chelyabinske" data-counturl="http://uralpress.ru/news/2017/12/06/chibis-ocenit-blagoustroystvo-dvorov-v-chelyabinske">Твитнуть</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</div>
</noindex>

</div>
<div style="clear:both">&nbsp;</div>

  

  
        <div class="tags"><script>
$("ul.topmenu>li:contains('Общество')").css({'background' : 'url("/sites/all/themes/ural/img/h-yellow.png") repeat-x scroll 0 0 transparent'});
$("ul.topmenu>li>a:contains('Общество')").css({'color' : '#000'});
    </script><ul class="vocabulary-5"><li class="vocabulary-5">Сюжет: <span class="term-10343"><a href="/category/story/tarify-zhkh-2011">ЖКХ</a></span></li></ul><ul class="vocabulary-2"><li class="vocabulary-2">Теги: <span class="term-15170"><a href="/category/tegi/onf">ОНФ</a></span></li></ul></ul></div>    </div>

  <div class="content">
    <div style="float:left;width:246px;">

<div class="img-text"><a href="http://uralpress.ru/sites/default/files/photo/img_2281_1.jpg" rel="lightbox[field_main_photo][Чибис оценит благоустройство дворов в Челябинске]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-large-2014 imagefield-field_main_photo imagecache imagecache-field_main_photo imagecache-large-2014 imagecache-field_main_photo-large-2014"><img src="http://uralpress.ru/sites/default/files/imagecache/large-2014/photo/img_2281_1.jpg" alt="Чибис оценит благоустройство дворов в Челябинске" title="Чибис оценит благоустройство дворов в Челябинске"  width="240" height="135" /></a></div>

<div id="before_theme">
<div id="before_theme_t"></div>
<div id="before_theme_body">
<h4>Ранее по теме:</h3>
<div class="view view-same-topic-before view-id-same_topic_before view-display-id-default view-dom-id-1">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field-title">
                <span class="field-content"><a href="/news/2017/12/05/aktivisty-onf-vyyavili-v-chelyabinske-grubye-narusheniya-pri-blagoustroystve-dvorov">Активисты ОНФ выявили в Челябинске грубые нарушения при благоустройстве дворов</a></span>
  </span>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field-title">
                <span class="field-content"><a href="/news/2017/12/05/chelyabinskaya-oblast-na-shestom-meste-v-reytinge-minstroya-rf-po-blagoustroystvu">Челябинская область на шестом месте в рейтинге Минстроя РФ по благоустройству дворов</a></span>
  </span>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field-title">
                <span class="field-content"><a href="/news/2017/12/04/sotrudniki-mup-povv-chelyabinska-prodolzhayut-ustranyat-utechku-iz-kolodca-v">Сотрудники МУП «ПОВВ» Челябинска продолжают устранять утечку из колодца в Копейске</a></span>
  </span>
</li>
          <li class="views-row views-row-4 views-row-even views-row-last">  
  <span class="views-field-title">
                <span class="field-content"><a href="/news/2017/12/04/glava-chelyabinska-predostereg-postavshchikov-tepla-ot-zavysheniya-cen">Глава Челябинска предостерег поставщиков тепла от завышения цен</a></span>
  </span>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div> </div>
<div id="before_theme_b"></div>
</div>
</div>


<div class="field-item"><p>
<strong>06/12/2017 - 11:04</strong>
Заместитель министра строительства и ЖКХ РФ, главный государственный жилищный инспектор Андрей Чибис приезжает с проверкой в Челябинск в пятницу, 8 декабря.</p></div>

<div class="field-item"><p>Как сообщил агентству &laquo;Урал-пресс-информ&raquo; осведомленный источник, замминистра оценит предварительные итоги реализации приоритетного проекта формирования комфортной городской среды и капремонта в Челябинске и некоторых городах области.</p>
<p>Па данным нашего источника, замминистра будет интересовать, как идет снос ветхо-аварийного жилья. Он планируется пешком пройтись по городу, чтобы лично оценить уровень благоустройства в областном центре.</p>
<p>На месте замминистра намерен и разобраться с поступившими в ведомство от южноуральцев жалобами.</p>
<p>Вполне вероятно, что Андрей Чибис посетит Октябрьский микрорайон Копейска. Там в рамках программы благоустройства проводились работы по освещению улиц (они должны завершиться к концу декабря). Замминистра оценит получившийся результат.</p>
<p>Как уже сообщало агентство, в сентябре активисты ОНФ <a href="http://uralpress.ru/news/2017/09/22/zhiteli-chelyabinska-vozmushcheny-blagoustroystvom-dvorov-po-programme-komfortnaya">проверили благоустройство дворов</a>&nbsp;в одном из дворов Челябинска. &laquo;<em>К сожалению, итоги проведенного мониторинга благоустройства дворов в Курчатовском районе Челябинска отражают общую ситуацию по региону &ndash; из 20 дворов только каждый пятый выполнен без нареканий</em>, &ndash; сообщил тогда эксперт челябинского штаба ОНФ Евгений Савельев. - <em>По нашим данным, в установленные сроки вряд ли удастся осуществить благоустройство дворов в Чебаркуле, Озерске, поселке Локомотивный и Красноармейском районе</em>&raquo;. С того момента прошло полтора месяца. В пятницу замминистра лично оценит положение дел.</p>
<p>В настоящий момент в Челябинской области работы по благоустройству дворовых и общественных территорий выполнены уже на 98,3%, оставшиеся объекты будут сданы до 25 декабря.</p>
<p>Реализация приоритетного проекта &laquo;Формирование комфортной городской среды&raquo; запланирована до 2022 года. В 2018 году общий объем финансирования составит 1 миллиард 191, 3 миллиона рублей. Из них 833 миллиона выделено из федерального бюджета, 358,3 миллиона - из областного бюджета. Данные средства были распределены между 43 муниципальными образованиями Челябинской области</p>
<p>Ранее губернатор Челябинской области Борис Дубровский утвердил региональную программу благоустройства населенных пунктов Южного Урала на 2018-2022 годы. Всего за пять лет на ремонт дворовых и общественных территорий в регионе будет направлено более 5 миллиардов рублей. Средства будут равномерно распределены на пятилетний период.</p>
<p>В рейтинге Минстроя РФ <a href="http://uralpress.ru/news/2017/12/05/chelyabinskaya-oblast-na-shestom-meste-v-reytinge-minstroya-rf-po-blagoustroystvu">Челябинская область занимает 6 место среди российских регионов</a>&nbsp;по реализации приоритетной программы &laquo;Формирование современной городской среды&raquo;.&nbsp;</p>
</div>

<div class="author">Любовь Юрина</div>


  </div>

  <ul class="links inline"><li class="comment_add first"><a href="/comment/reply/391365#comment-form" title="Поделитесь мыслями и мнениями об этом материале.">Добавить комментарий</a></li>
<li class="print_html"><a href="/print/news/2017/12/06/chibis-ocenit-blagoustroystvo-dvorov-v-chelyabinske" title="Показать страницу для печати для этой страницы." class="print-page" rel="nofollow"><img src="/sites/all/modules/print/icons/print_icon.gif" alt="Версия для печати" title="Версия для печати" width="16" height="16" class="print-icon" /></a></li>
<li class="print_mail last"><a href="/printmail/news/2017/12/06/chibis-ocenit-blagoustroystvo-dvorov-v-chelyabinske" title="Отправить эту страницу по электронной почте" class="print-mail" rel="nofollow"><img src="/sites/all/modules/print/icons/mail_icon.gif" alt="Отправить другу" title="Отправить другу" width="16" height="16" class="print-icon" /></a></li>
</ul></div>




<div id="like2">

<script type="text/javascript">
  VK.init({apiId: 2044891, onlyWidgets: true});
  </script>

<!-- Разместите этот тег в теге head или непосредственно перед закрывающим тегом body -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'ru'}
</script>

<!-- div id="fb-root2"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script -->


<div class="fb-like" data-send="false" data-layout="button_count" data-width="140" data-show-faces="true"></div>

<div id="google2">
  <!-- Разместите этот тег в том месте, где должна отображаться кнопка +1 -->
  <g:plusone size="medium"></g:plusone>
</div>


  <!-- Put this div tag to the place, where the Like block will be -->
  <div id="my_vk2">
  <div id="vk_like2"></div>
  </div>
  <script type="text/javascript">
  VK.Widgets.Like("vk_like2", {type: "button"});
  </script>

<noindex>
<div id="twitter2">
<a href="http://twitter.com/share" Rel="nofollow" class="twitter-share-button" data-count="horizontal" data-via="uralpressru" data-lang="ru" data-url="http://uralpress.ru/news/2017/12/06/chibis-ocenit-blagoustroystvo-dvorov-v-chelyabinske" data-counturl="http://uralpress.ru/news/2017/12/06/chibis-ocenit-blagoustroystvo-dvorov-v-chelyabinske">Твитнуть</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</div>
</noindex>

</div>
<div style="clear:both">&nbsp;</div>

  




<script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="button" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir"></div>

<div class="clear-block">&nbsp;</div>

<script type="text/javascript">
  VK.init({apiId: 2044891, onlyWidgets: true});
  </script>

  <div id="vk_comments" style="margin: 10px auto;"></div>
<script type="text/javascript">
    VK.Widgets.Comments("vk_comments", {limit: 10, width: "480", attach: false});
</script>


<div id="comments">
  </div>
        </div>

</div></div>
<!-- #content end -->

<!-- #left -->
  <div class="grid-4-f pull-8">
      <div id="inner_left_banner7" class="margin-3b">  
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>domru.ru</title>
</head>
<body style="margin:0;">
<a href="https://chel.domru.ru/bundles" target="https://chel.domru.ru/bundles">
<div id="dr-back" style="display:block;width:100%;min-width:240px;max-width:240px;height:200px;background:url(http://uralpress.ru/sites/default/files/240.gif);background-position: top center;margin: 0 auto;">
<div style="position:relative;width:240px;height:200px;margin: 0 auto;">
<div id="counter" style="position:absolute;top:160px;left:-25px; width:240px;">
<script src="http://megatimer.ru/s/35345230b333078c641e9c83b77d0d57.js"></script></div></div></div></a>
</body>
</html></div>
      <div class="margin-6 debug-box1" id="left">

              <div id="sidebar-left"><div id="sidebar-left-inner" class="region region-left">
              <div class="block_topic">
    <h3>Новости раздела</h3>
    </div>
  
<div class="view view-same-topic view-id-same_topic view-display-id-default view-dom-id-51">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <span class="field-content"><a href="/news/2017/12/06/v-chelyabinske-nachalos-stroitelstvo-glavnogo-ledovogo-gorodka">В Челябинске началось строительство главного ледового городка</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/news/2017/12/06/zakrytye-goroda-chelyabinskoy-oblasti-poluchili-shans-pretendovat-na-status-toser">Закрытые города Челябинской области получили шанс претендовать на статус ТОСЭР</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/news/2017/12/06/prihoditsya-tashchit-za-ushi-chelyabinskie-deputaty-nedovolny-uchastiem-zhiteley-v">Депутаты недовольны участием жителей в реализации программы благоустройства дворов в Челябинске</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/news/2017/12/06/sovremennyy-torgovo-razvlekatelnyy-centr-postroit-rmk-v-karabashe">Современный торгово-развлекательный центр построит РМК в Карабаше</a></span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/news/2017/12/06/v-chelyabinske-vspomnyat-podvig-aleksandra-nevskogo">В Челябинске вспомнят подвиг Александра Невского</a></span>
  </div>
</li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/news/2017/12/06/yunye-chelyabincy-i-ih-roditeli-stanut-uchastnikami-neobychnogo-novogodnego-shou">Юные челябинцы и их родители станут участниками необычного новогоднего шоу «Галактические елки»</a></span>
  </div>
</li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/news/2017/12/06/zabitye-livnevki-stavyat-pod-ugrozu-programmu-blagoustroystva-chelyabinskih-dvorov">Забитые ливневки ставят под угрозу программу благоустройства челябинских дворов</a></span>
  </div>
</li>
          <li class="views-row views-row-8 views-row-even views-row-last">  
  <div class="views-field-title">
                <span class="field-content"><a href="/news/2017/12/06/v-chelyabinske-zhilcy-piketiruyut-ofis-upravlyayushchey-kompanii">В Челябинске жильцы пикетируют офис управляющей компании</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div> 
<div class="all_news" style="margin-bottom: 12px; text-align:right;"><a href="/category/news/socium">все новости</a></div>
    <div class="block_topic">
    <h3>Новости RedTram</h3>
    </div>
  
<script id="r34440" type="text/javascript">
    (function() {
        var worker34440,
            tickerID = 34440,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-ru.redtram.com/n4p/0/34/ticker_34440.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDtmdW5jdGlvbiBzZW5kVG9Tb2NrZXQoZGF0YSkge2lmICghc29ja2V0IHx8IHNvY2tldC5yZWFkeVN0YXRlID09PSBzb2NrZXQuQ0xPU0VEKSB7c29ja2V0ID0gbmV3IFdlYlNvY2tldCgid3NzOi8vbjRwLnJlZHRyYW0uY29tL3dzLyIpO3NvY2tldC5vbm1lc3NhZ2UgPSBmdW5jdGlvbihyKSB7cG9zdE1lc3NhZ2UoSlNPTi5zdHJpbmdpZnkoci5kYXRhKSk7fTt9aWYgKHNvY2tldCkge3NlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7c29ja2V0LnNlbmQoZGF0YSk7fSk7fX1mdW5jdGlvbiBzZW5kQ29ubmVjdGlvbihjLCByKSB7c2V0VGltZW91dChmdW5jdGlvbigpIHtpZiAoYy5yZWFkeVN0YXRlID09PSBjLk9QRU4pIHtyZXR1cm4gcigpO31yZXR1cm4gc2VuZENvbm5lY3Rpb24oYywgcik7fSwgNTApO31vbm1lc3NhZ2UgPSBmdW5jdGlvbihyKSB7IHNlbmRUb1NvY2tldChyLmRhdGEpOyB9Ow==';

                function runExternalMessage(data) {
                    worker34440.postMessage(data);
                }

                worker34440 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker34440.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker34440.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
    <div class="block_topic">
    <h3>Новости smi2.ru</h3>
    </div>
  
<noindex>
<div id="unit_86649"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/86649.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</noindex>    <div class="block_topic">
    <h3>Новости 24smi.info</h3>
    </div>
  
<noindex>
<div id="smi_teaser_10685">
    <center><a href="http://24smi.info?from_widget_10685">Новостной Агрегатор 24СМИ</a></center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/7/9/10685.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
</noindex>        </div></div> <!-- /#sidebar-left-inner, /#sidebar-left -->
      
  </div></div>
<!-- #left end -->


<!-- #right -->
  <div class="grid-4">

    <div class="grid-4 alpha omega"><div id="front_banner5" class="">  
<div class="banner">
<!--  AdRiver code START. Type:234x60 Site: Уралпресс PZ:2 BN:2 -->
<script type="text/javascript">
var RndNum4NoCash = Math.round(Math.random() * 1000000000);
var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
document.write(
'<iframe src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + '//ad.adriver.ru/cgi-bin/erle.cgi?'
+ 'sid=111150&bn=2&target=blank&bt=3&pz=2&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail
+ '" frameborder=0 vspace=0 hspace=0 width=234 height=60 marginwidth=0'
+ ' marginheight=0 scrolling=no></iframe>');
</script>
<noscript>
<a href="//ad.adriver.ru/cgi-bin/click.cgi?sid=111150&bn=2&bt=3&pz=2&rnd=2117054005" target=_blank>
<img src="//ad.adriver.ru/cgi-bin/rle.cgi?sid=111150&bn=2&bt=3&pz=2&rnd=2117054005" alt="-AdRiver-" border=0 width=234 height=60></a>
</noscript>

<!--  AdRiver code END  -->
</div></div></div>
    <div class="grid-4 alpha omega margin-3">
      <div id="inner_top_right">    <div class="block_topic">
    <h3>Главное</h3>
    </div>
  
<div class="view view-reviews-sticky-image view-id-reviews_sticky_image view-display-id-default view-dom-id-9">
        <div class="view-header">
      <style type="text/css">
.view-reviews-sticky-image { padding-left: 12px; }
.view-reviews-sticky-image .views-field-title {margin-bottom: 10px; }
.view-reviews-sticky-image .views-row { margin-top: 10px; }
</style>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-field-main-photo-fid">
                <span class="field-content"><a href="/news/2017/12/06/vladimir-putin-budet-uchastvovat-v-vyborh-prezidenta-dubrovskiy-podderzhivaet" class="imagecache imagecache-right-16-9 imagecache-linked imagecache-right-16-9_linked"><img src="http://uralpress.ru/sites/default/files/imagecache/right-16-9/photo/putin_i_dubrovskiy_0.jpg" alt=" Владимир Путин будет участвовать в выборх президента, Дубровский поддерживает" title=" Владимир Путин будет участвовать в выборх президента, Дубровский поддерживает"  class="imagecache imagecache-right-16-9" width="224" height="126" /></a></span>
  </div>
  
  <span class="views-field-title">
                <span class="field-content"><a href="/news/2017/12/06/vladimir-putin-budet-uchastvovat-v-vyborh-prezidenta-dubrovskiy-podderzhivaet">Владимир Путин будет участвовать в выборх президента, Дубровский поддерживает</a></span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-field-main-photo-fid">
                <span class="field-content"><a href="/news/2017/12/06/prezentaciya-knigi-organ-bez-granic-posvyashchena-30-letiyu-unikalnogo-instrumenta" class="imagecache imagecache-right-16-9 imagecache-linked imagecache-right-16-9_linked"><img src="http://uralpress.ru/sites/default/files/imagecache/right-16-9/photo/f14292f43bbc5fdac405be168be4b437.png" alt=" Презентация книги «Орган без границ»  посвящена  30-летию уникального инструмента. Фото Валерия Иванова" title=" Презентация книги «Орган без границ»  посвящена  30-летию уникального инструмента. Фото Валерия Иванова"  class="imagecache imagecache-right-16-9" width="224" height="126" /></a></span>
  </div>
  
  <span class="views-field-title">
                <span class="field-content"><a href="/news/2017/12/06/prezentaciya-knigi-organ-bez-granic-posvyashchena-30-letiyu-unikalnogo-instrumenta">Презентация книги «Орган без границ»  посвящена  30-летию уникального инструмента</a></span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-field-main-photo-fid">
                <span class="field-content"><a href="/news/2017/12/06/v-chelyabinske-nachalos-stroitelstvo-glavnogo-ledovogo-gorodka" class="imagecache imagecache-right-16-9 imagecache-linked imagecache-right-16-9_linked"><img src="http://uralpress.ru/sites/default/files/imagecache/right-16-9/photo/187_0_0.jpg" alt="В Челябинске началось строительство главного ледового городка. Фото Валерия Иванова" title="В Челябинске началось строительство главного ледового городка. Фото Валерия Иванова"  class="imagecache imagecache-right-16-9" width="224" height="126" /></a></span>
  </div>
  
  <span class="views-field-title">
                <span class="field-content"><a href="/news/2017/12/06/v-chelyabinske-nachalos-stroitelstvo-glavnogo-ledovogo-gorodka">В Челябинске началось строительство главного ледового городка</a></span>
  </span>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field-field-main-photo-fid">
                <span class="field-content"><a href="/news/2017/12/06/zakrytye-goroda-chelyabinskoy-oblasti-poluchili-shans-pretendovat-na-status-toser" class="imagecache imagecache-right-16-9 imagecache-linked imagecache-right-16-9_linked"><img src="http://uralpress.ru/sites/default/files/imagecache/right-16-9/photo/262937_html_38c29eb7.png" alt="Закрытые города Челябинской области получили шанс претендовать на статус ТОСЭР" title="Закрытые города Челябинской области получили шанс претендовать на статус ТОСЭР"  class="imagecache imagecache-right-16-9" width="224" height="126" /></a></span>
  </div>
  
  <span class="views-field-title">
                <span class="field-content"><a href="/news/2017/12/06/zakrytye-goroda-chelyabinskoy-oblasti-poluchili-shans-pretendovat-na-status-toser">Закрытые города Челябинской области получили шанс претендовать на статус ТОСЭР</a></span>
  </span>
  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field-field-main-photo-fid">
                <span class="field-content"><a href="/news/2017/12/06/prihoditsya-tashchit-za-ushi-chelyabinskie-deputaty-nedovolny-uchastiem-zhiteley-v" class="imagecache imagecache-right-16-9 imagecache-linked imagecache-right-16-9_linked"><img src="http://uralpress.ru/sites/default/files/imagecache/right-16-9/photo/121_20.jpg" alt=" «Приходится тащить за уши»: Челябинские депутаты недовольны участием жителей в реализации программы благоустройства дворов" title=" «Приходится тащить за уши»: Челябинские депутаты недовольны участием жителей в реализации программы благоустройства дворов"  class="imagecache imagecache-right-16-9" width="224" height="126" /></a></span>
  </div>
  
  <span class="views-field-title">
                <span class="field-content"><a href="/news/2017/12/06/prihoditsya-tashchit-za-ushi-chelyabinskie-deputaty-nedovolny-uchastiem-zhiteley-v">Депутаты недовольны участием жителей в реализации программы благоустройства дворов в Челябинске</a></span>
  </span>
  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field-field-main-photo-fid">
                <span class="field-content"><a href="/news/2017/12/06/v-chelyabinsk-s-vneplanovoy-proverkoy-nagryanul-glava-mvd" class="imagecache imagecache-right-16-9 imagecache-linked imagecache-right-16-9_linked"><img src="http://uralpress.ru/sites/default/files/imagecache/right-16-9/photo/27-1477109526.jpg" alt="В Челябинск с внеплановой проверкой нагрянул глава МВД" title="В Челябинск с внеплановой проверкой нагрянул глава МВД"  class="imagecache imagecache-right-16-9" width="224" height="126" /></a></span>
  </div>
  
  <span class="views-field-title">
                <span class="field-content"><a href="/news/2017/12/06/v-chelyabinsk-s-vneplanovoy-proverkoy-nagryanul-glava-mvd">В Челябинск с внеплановой проверкой нагрянул глава МВД</a></span>
  </span>
  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field-field-main-photo-fid">
                <span class="field-content"><a href="/news/2017/12/06/v-chelyabinske-vspomnyat-podvig-aleksandra-nevskogo" class="imagecache imagecache-right-16-9 imagecache-linked imagecache-right-16-9_linked"><img src="http://uralpress.ru/sites/default/files/imagecache/right-16-9/photo/f0c7414eee8b4c896de38ab43623ffb9.jpg" alt=" В Челябинске вспомнят подвиг Александра Невского" title=" В Челябинске вспомнят подвиг Александра Невского"  class="imagecache imagecache-right-16-9" width="224" height="126" /></a></span>
  </div>
  
  <span class="views-field-title">
                <span class="field-content"><a href="/news/2017/12/06/v-chelyabinske-vspomnyat-podvig-aleksandra-nevskogo">В Челябинске вспомнят подвиг Александра Невского</a></span>
  </span>
  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field-field-main-photo-fid">
                <span class="field-content"><a href="/news/2017/12/06/dubrovskiy-rasporyadilsya-uskorit-raboty-po-zapusku-novoy-sistemy-obrashcheniya-s" class="imagecache imagecache-right-16-9 imagecache-linked imagecache-right-16-9_linked"><img src="http://uralpress.ru/sites/default/files/imagecache/right-16-9/photo/1231_7_1_0.jpg" alt=" Дубровский распорядился ускорить работы по запуску новой системы обращения с коммунальными отходами. Фото Валерия Иванова" title=" Дубровский распорядился ускорить работы по запуску новой системы обращения с коммунальными отходами. Фото Валерия Иванова"  class="imagecache imagecache-right-16-9" width="224" height="126" /></a></span>
  </div>
  
  <span class="views-field-title">
                <span class="field-content"><a href="/news/2017/12/06/dubrovskiy-rasporyadilsya-uskorit-raboty-po-zapusku-novoy-sistemy-obrashcheniya-s">Дубровский распорядился ускорить работы по запуску новой системы обращения с коммунальными отходами</a></span>
  </span>
  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field-field-main-photo-fid">
                <span class="field-content"><a href="/news/2017/12/06/v-magnitogorske-rastyot-byudzhet" class="imagecache imagecache-right-16-9 imagecache-linked imagecache-right-16-9_linked"><img src="http://uralpress.ru/sites/default/files/imagecache/right-16-9/photo/-1_1.jpg" alt="В Магнитогорске растёт бюджет" title="В Магнитогорске растёт бюджет"  class="imagecache imagecache-right-16-9" width="224" height="126" /></a></span>
  </div>
  
  <span class="views-field-title">
                <span class="field-content"><a href="/news/2017/12/06/v-magnitogorske-rastyot-byudzhet">В Магнитогорске растёт бюджет</a></span>
  </span>
  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field-field-main-photo-fid">
                <span class="field-content"><a href="/news/2017/12/06/zabitye-livnevki-stavyat-pod-ugrozu-programmu-blagoustroystva-chelyabinskih-dvorov" class="imagecache imagecache-right-16-9 imagecache-linked imagecache-right-16-9_linked"><img src="http://uralpress.ru/sites/default/files/imagecache/right-16-9/photo/imgp4759_0.jpg" alt="Забитые ливневки ставят под угрозу программу благоустройства челябинских дворов. Фото Валерия Иванова" title="Забитые ливневки ставят под угрозу программу благоустройства челябинских дворов. Фото Валерия Иванова"  class="imagecache imagecache-right-16-9" width="224" height="126" /></a></span>
  </div>
  
  <span class="views-field-title">
                <span class="field-content"><a href="/news/2017/12/06/zabitye-livnevki-stavyat-pod-ugrozu-programmu-blagoustroystva-chelyabinskih-dvorov">Забитые ливневки ставят под угрозу программу благоустройства челябинских дворов</a></span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div> 
</div>
    </div>
    <div class="grid-4 alpha omega margin-3"><div id="front_banner6" class="">  
<!--  AdRiver code START. Type:234x60 Site: упи PZ: 0 BN: 11 -->
<script type="text/javascript">
var RndNum4NoCash = Math.round(Math.random() * 1000000000);
var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
document.write(
'<iframe src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + '//ad.adriver.ru/cgi-bin/erle.cgi?'
+ 'sid=164803&bn=11&target=blank&bt=3&pz=0&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail
+ '" frameborder=0 vspace=0 hspace=0 width=234 height=60 marginwidth=0'
+ ' marginheight=0 scrolling=no></iframe>');
</script>
<noscript>
<a href="//ad.adriver.ru/cgi-bin/click.cgi?sid=164803&bn=11&bt=3&pz=0&rnd=289417711" target=_blank>
<img src="//ad.adriver.ru/cgi-bin/rle.cgi?sid=164803&bn=11&bt=3&pz=0&rnd=289417711" alt="-AdRiver-" border=0 width=234 height=60></a>
</noscript>
<!--  AdRiver code END  --></div></div>
    <div class="grid-4 alpha omega margin-3"><div id="front_lenta" class="padding-3"></div></div>

      <div id="right" class="grid-4 alpha omega margin-3 debug-box1">

      
  </div></div>
<!-- #right end -->

<!-- #footer -->
  <div class="grid-16-f margin-3 clear-block"><div id="footer" class="debug-box1">

    
  
  

  </div></div>
<!-- #footer end -->

<!-- 
******************************************
END TEST
******************************************
-->

  <div class="grid-16-f clear-block"><div id="myfoot" class="debug-box1">
      
<noindex>
<div class="grid-4-f alpha">
</div>

<div class="grid-4">

</div>

<div class="grid-4 omega">

<!--  AdRiver code START. Type:234x60 Site: упи PZ: 0 BN: 14 -->
<script type="text/javascript">
var RndNum4NoCash = Math.round(Math.random() * 1000000000);
var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
document.write(
'<iframe src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + '//ad.adriver.ru/cgi-bin/erle.cgi?'
+ 'sid=164803&bn=14&target=blank&bt=3&pz=0&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail
+ '" frameborder=0 vspace=0 hspace=0 width=234 height=60 marginwidth=0'
+ ' marginheight=0 scrolling=no></iframe>');
</script>
<noscript>
<a href="//ad.adriver.ru/cgi-bin/click.cgi?sid=164803&bn=14&bt=3&pz=0&rnd=859761069" target=_blank rel="nofollow">
<img src="//ad.adriver.ru/cgi-bin/rle.cgi?sid=164803&bn=14&bt=3&pz=0&rnd=859761069" alt="-AdRiver-" border=0 width=234 height=60></a>
</noscript>

<!--  AdRiver code END  -->
</div>
<div class="grid-4 omega">
</div>

</noindex>
<div class="clearfix"></div>  </div></div>

<div class="clear-block">&nbsp;</div>


</div>
</div>
</div>
<div id="superfoot">
<div id="superfoot_top"><div class="inhead">
<div id="logo-foot"><a href="/"><img src="/sites/default/files/social/logo-bottom.png"></a></div>
<div id="foot-up"><a href="#">Наверх</a></div>

</div></div>
<div id="superfoot_mid"><div class="inhead">
  
<style type="text/css">
.legacy {
 font-size: 10px;
color: #999999;
margin-top: 20px;
font-family: Verdana;
}

ul.foot-links {
padding-top: 20px;
margin-bottom: 40px;
}

.foot-links li {
padding-top: 0px;
padding-bottom: 0px;
padding-left: 5px;
padding-right: 5px;
}

.foot-links li a.active {
color: white;
}

.foot-links li.first {
border-left: none;
}

.foot-links li.last {
 border-right: none;
}

.inhead .superfoot-col a,  .inhead .superfoot-col2 a{
 font-weight: normal;
font-family: Verdana;
font-size: 11px;
}

.superfoot-col h3,  .superfoot-col2 h3{
 font-size: 12px;
 font-weight: bold;
 margin-top: -20px;
 margin-bottom: 6px;
 text-align: center;
color: #FF8100;
font-family: Verdana;
}

#foot-up {
padding-top: 14px;
}

#social1 {
 color: white;
}

.foot_social {
float: left
display: inline;
padding-top: 3px;
}

#superfoot_top {
  height: 42px;
 background: #2c2c2c;
}
#superfoot_mid {
  background-color: #333333;
clear: both;
}

.superfoot-col {
width: 340px;
height: 120px;
float: left;
line-height: 150%;
}

.superfoot-col2 {
width: 180px;
height: 120px;
float: left;
line-height: 150%;
}

</style>

<script type="text/javascript">
$(document).ready(function(){
                $('#foot-up a').click(function () {
                        $('body,html').animate({
                                scrollTop: 0
                        }, 800);
                        return false;
                });
 
});
</script>


<ul class="links foot-links"><li class="menu-1729 first"><a href="/" title="">Главная</a></li>
<li class="menu-1716"><a href="/category/news/federaciya" title="">Федерация</a></li>
<li class="menu-1717"><a href="/category/news/oficialno" title="">Официально</a></li>
<li class="menu-1718"><a href="/category/news/bolshoy-ural" title="">УрФО</a></li>
<li class="menu-1719"><a href="/category/news/politika" title="">Политика</a></li>
<li class="menu-1720"><a href="/category/news/ekonomika" title="">Экономика</a></li>
<li class="menu-1721"><a href="/category/news/socium" title="">Общество</a></li>
<li class="menu-1722"><a href="/category/news/sreda-obitaniya" title="">Среда обитания</a></li>
<li class="menu-1723"><a href="/category/news/kultura" title="">Культура</a></li>
<li class="menu-1725"><a href="/category/news/sport" title="">Спорт</a></li>
<li class="menu-1726"><a href="/category/news/kriminal" title="">Происшествия</a></li>
<li class="menu-1727"><a href="/archive/today" title="">Архив</a></li>
<li class="menu-2080 last"><a href="/job" title="раздел работа">Работа</a></li>
</ul>


<div class="superfoot-col2" style="padding-right: 9px; border-right: 1px solid #606060;" >
<h3>Разделы</h3>
<div class="view view-reviews-list view-id-reviews_list view-display-id-default view-dom-id-49">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-name">
                <span class="field-content"><a href="/category/reviews/ticker">ticker</a></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-name">
                <span class="field-content"><a href="/category/reviews/agro">Агро+</a></span>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-name">
                <span class="field-content"><a href="/category/reviews/aktualnoe-intervyu">Интервью</a></span>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field-name">
                <span class="field-content"><a href="/category/reviews/stati-0">Статьи</a></span>
  </div>
  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field-name">
                <span class="field-content"><a href="/category/reviews/krupnym-planom">Крупным планом</a></span>
  </div>
  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field-name">
                <span class="field-content"><a href="/category/reviews/est-mnenie">Есть мнение</a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div> 
</div>

<div class="superfoot-col" style="padding-left: 9px; padding-right: 9px; border-right: 1px solid #606060; border-left: 1px solid #1f2325;" >
<h3>Сюжеты</h3>

<div class="view view-footer-story view-id-footer_story view-display-id-default view-dom-id-50">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-name">
                <span class="field-content"><a href="/category/story/ekologiya">Экология</a></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-name">
                <span class="field-content"><a href="/category/story/vladimir-putin-v-chelyabinskoy-oblasti">Владимир Путин в Челябинской области</a></span>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-name">
                <span class="field-content"><a href="/category/story/byudzhet">Бюджет</a></span>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field-name">
                <span class="field-content"><a href="/category/story/problemy-obshchestvennogo-transporta-v-chelyabinske">Общественный транспорт Челябинска</a></span>
  </div>
  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field-name">
                <span class="field-content"><a href="/category/story/chelyabinsk-minirovanie">Челябинск минирование</a></span>
  </div>
  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field-name">
                <span class="field-content"><a href="/category/story/ugolovnoe-delo-sergeya-davydova">Уголовное дело Сергея Давыдова</a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div> 
</div>


<div class="superfoot-col2" style="padding-left: 9px; padding-right: 9px; border-right: 1px solid #606060; border-left: 1px solid #1f2325;" >
<h3>О нас</h3>

<ul>
<li><a href="#">Регистрация</a></li>
<li><a href="/about" title="Об агентстве">Об агентстве</a></li>
<li><a href="/contacts" title="Контакты">Контакты</a></li>
<li><a href="/content/nagrady" title="Награды">Награды</a></li>
<li><a href="/advert" title="Реклама">Реклама</a></li>
<li><a href="/sitemap.xml" >Карта сайта</a></li>

</ul>

</div>

<div class="superfoot-col2" style="padding-left: 9px; border-left: 1px solid #1f2325;" >
<h3>Читайте новости:</h3>

<div id="social1">
<ul>
<li><div class="clearfix margin-3"><a href="http://uralpress.ru/rss_news.xml"><img align="left" src="/sites/default/files/social/rss.png"><div class="foot_social">RSS канал</div></a></div></li>
<noindex>
<li><div class="clearfix margin-3"><a href="http://vkontakte.ru/uralpress" Rel="nofollow"><img align="left" src="/sites/default/files/social/vkontakte.png"><div class="foot_social">Вконтакте</div></a></div></li>
<li><div class="clearfix margin-3"><a href="http://twitter.com/#!/uralpressru" Rel="nofollow"><img align="left" src="/sites/default/files/social/twitter.png"><div class="foot_social">Twitter</div></a></div></li>
<li><div class="clearfix margin-3"><a href="http://www.facebook.com/pages/%D0%A3%D1%80%D0%B0%D0%BB-%D0%BF%D1%80%D0%B5%D1%81%D1%81-%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC/257858174236447?sk=wall" Rel="nofollow"><img align="left" src="/sites/default/files/social/facebook.png"><div class="foot_social">Facebook</div></a></div></li>
</noindex>
</ul>
</div>


</div>


<div class=" clearfix">&nbsp;</div>

<div class="legacy">
<div style="float: right;">

<p>&copy; 2016<br />
Сайт разработан<br>
<a href="http://vk.com/mrfakir" Rel="nofollow">andribas</a></p>

</div>

<p>&copy; 1997-2016 Региональное информационно-аналитическое независимое агентство <span style="color:#FF8100">&quot;Урал-пресс-информ&quot;</span><br>
Эл №ФС77-52356 от 22.12.2012г., выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор)
<br>
Адрес редакции: г. Челябинск, ул. Монакова, д. 33, офис 2<br>
Телефоны: (351) 237-29-26, 260-51-33, 237-15-35. Email: <a href="mailto:maineditor@uralpress.ru">maineditor@uralpress.ru</a><br>
По вопросам рекламы обращаться: <a href="mailto:rek@uralpress.ru">rek@uralpress.ru</a></p>
<p class="margin-6">При использовании информационных материалов агентства обязательно наличие активной гипертекстовой ссылки не закрытой от поисковых систем.</p>
<p class="margin-6">Редакция не несет ответственности за распространение сведений, не соответствующих действительности, если такая информация содержится в комментариях читателей.</p>
</div>

  
<noindex>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter52630 = new Ya.Metrika({id:52630,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,type:1});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/52630?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1250139" type="text/javascript"></script>

<table border="0" cellpadding="3" align="center" width="300" style="margin-top: 6px; margin-bottom: 6px;"><tbody><tr><td>
<a href="http://top100.rambler.ru/top100/" Rel="nofollow" target="_blank">
<img src="http://top100-images.rambler.ru/top100/w2.gif" border="0" height="31" width="88"></a>

</td><td>
<!-- Rating@Mail.ru counter -->
<p><a href="http://top.mail.ru/jump?from=1943937" Rel="nofollow" target="_blank">
<img src="http://d9.ca.bd.a1.top.mail.ru/counter?id=1943937;t=210;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a></p>
<!-- //Rating@Mail.ru counter -->


</td><td>
<a href="http://www.liveinternet.ru/click" Rel="nofollow" target="_blank"><img src="http://counter.yadro.ru/logo?22.6" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" alt="" border="0" height="31" width="88"></a>

</td><td>
<a href="http://www.yandex.ru/cy?base=0&amp;host=www.uralpress.ru" Rel="nofollow" target="_blank">
<img src="http://www.yandex.ru/cycounter?www.uralpress.ru" alt="Яндекс цитирования" border="0" height="31" width="88"></a>
</td></tr></tbody></table>
</noindex></div>
</div></div>


<!--[if IE 6]>
<script src="/sites/all/themes/ural/framework/DD_belatedPNG.js"></script>
<script>
DD_belatedPNG.fix('.hok, .fix-ie6, .fix2-ie6, .top-cap-4, .top-cap-4-f, .box-under-cap, .box-cap');
</script>
<![endif]-->

</body>
</html>
