<!DOCTYPE html>
<html lang="ru" dir="ltr" xmlns:og="http://ogp.me/ns#" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" xmlns:product="http://ogp.me/ns/product#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab"/>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta property="og:image:type" content="image/jpg"/>
<meta property="og:image" content="http://uralpress.ru/private/textimage_store/named/300161.jpg"/>
<meta property="vk:image" content="http://uralpress.ru/private/textimage_store/named/300161.jpg"/>
<link rel="apple-touch-icon" href="http://uralpress.ru/sites/default/files/xappletouch.png.pagespeed.ic.-uw68yIg9C.png" type="image/png"/>
<link rel="shortcut icon" href="http://uralpress.ru/sites/default/files/xfavicon48.png.pagespeed.ic.Mzz5xByThH.png" type="image/png"/>
<meta name="viewport" content="width=1280"/>
<meta name="description" content="Председатель Законодательного Собрания области, секретарь Челябинского регионального отделения партии «Единая Россия» Владимир Мякуш назвал социальным Послание президента РФ Владимира Путина к Федеральному Собранию. Спикер отметил, что президент определил главную задачу органов власти всех уровней – сбережение народа, поддержка семьи. Этой теме был посвящен большой блок"/>
<meta name="generator" content="Drupal 7 (http://drupal.org)"/>
<link rel="canonical" href="http://uralpress.ru/news/politika/myakush-s-polnoy-uverennostyu-mogu-nazvat-poslanie-prezidenta-2019-goda-socialnym"/>
<link rel="shortlink" href="http://uralpress.ru/node/300161"/>
<meta property="og:site_name" content="Новости Челябинска и Челябинской области uralpress.ru"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://uralpress.ru/news/politika/myakush-s-polnoy-uverennostyu-mogu-nazvat-poslanie-prezidenta-2019-goda-socialnym"/>
<meta property="og:title" content="Мякуш: С полной уверенностью могу назвать послание президента 2019 года социальным"/>
<meta property="og:description" content="Председатель Законодательного Собрания области, секретарь Челябинского регионального отделения партии «Единая Россия» Владимир Мякуш назвал социальным Послание президента РФ Владимира Путина к Федеральному Собранию. Спикер отметил, что президент определил главную задачу органов власти всех уровней – сбережение народа, поддержка семьи. Этой теме был посвящен большой блок послания был посвящен этой теме. «Были названы вполне конкретные инициативы, которые необходимо воспринимать как поручения», - подчеркнул Владимир Мякуш."/>
<meta property="og:updated_time" content="2019-02-20T17:56:53+05:00"/>
<meta property="og:image:width" content="600"/>
<meta property="og:image:height" content="316"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Мякуш: С полной уверенностью могу назвать послание президента 2019"/>
<meta name="twitter:description" content="Председатель Законодательного Собрания области, секретарь Челябинского регионального отделения партии «Единая Россия» Владимир Мякуш назвал социальным Послание президента РФ Владимира Путина к"/>
<meta property="og:locale" content="ru_RU"/>
<meta property="article:published_time" content="2019-02-20T17:56:53+05:00"/>
<meta property="article:modified_time" content="2019-02-20T17:56:53+05:00"/>
  <title>Мякуш: С полной уверенностью могу назвать послание президента 2019 года социальным | Новости Челябинска и Челябинской области uralpress.ru</title>
  <link type="text/css" rel="stylesheet" href="http://uralpress.ru/sites/default/files/css/A.css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css+css__LeQxW73LSYscb1O__H6f-j_jdAzhZBaesGL19KEB6U.css+css_zDSyNce0y2t4Oy2yl5N2ADzLHtLPjHG-KdG_WHUo_1U.css+css_oGjOypgbZtbhnxHwGWOSg9gUOaWqoGZwbCjbpXNa0Gs.css,Mcc.cmQVToAsAU.css.pagespeed.cf.0Qjo7B5vkV.css" media="all"/>



<style>#webform-client-form-279609 .form-item{position:relative}#webform-client-form-279609 label{position:absolute}#backtotop{left:10px}</style>
<link type="text/css" rel="stylesheet" href="http://uralpress.ru/sites/default/files/css/A.css_pEZA_Oq-mlB7_TdwqFXgBGODFLe8ER4G4hjyPewScq4.css.pagespeed.cf.lLNG40ISXF.css" media="all"/>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery||document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="http://uralpress.ru/sites/default/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js.pagespeed.jm.8YCuwAr4NI.js"></script>
<script src="//code.jquery.com/ui/1.10.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui||document.write("<script src='/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")</script>
<script src="http://uralpress.ru/sites/default/files/js/js_4wcfxPBti3bguy7JcQWizvwe1Z9MnYZ8JzPmvKdug7o.js+js_gHPFQ6bo9IfuRXZyR8TeT4lE_XnEI7AU10oZ3ZCIDe8.js.pagespeed.jc.tRrVKoWzOV.js"></script><script>eval(mod_pagespeed_oxCCdVUXjN);</script>
<script>eval(mod_pagespeed_PuETrZ3LYe);</script>
<script src="http://uralpress.ru/sites/default/files/js/js_-67BtTWnTBnPSb-W1o8vr0tbJ6WiqteU1k1GIPKARX8.js"></script>
<script src="http://uralpress.ru/sites/default/files/js/js_YvecTt-QrgvATp40L4vuQ8YxohNDC-qyXGziHUuQ7Pc.js"></script>
<script src="http://uralpress.ru/sites/default/files/js/js_V_0ymvRy71MnoWOfWMMoHzNj6NRaw6JdqJ7-YRYp34k.js.pagespeed.jm.QnrSOrlwgL.js"></script>
<script>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</script>

  <!-- прочее! -->
  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

  
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-5318719692029343",enable_page_level_ads:true});</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-129903291-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-129903291-1');</script>
  <!-- прочее! -->
  
</head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-300161 node-type-news i18n-ru">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Перейти к основному содержанию</a>
  </div>
      



<div class="container layout-body">
      <div class="left-container col-xs-9">
      <div class="row">


      <!-- left sidebar -->
      <div class="col-xs-4 sidebar-left">
        <div class="sidebar-left--inner">
          <div class="sidebar-left--fixed">
            
            <header>
              <div class="logo">
                <a class="logo--inner" href="/" title="Главная"><img src="/sites/all/themes/uralpress/images/logo1.svg" alt="Главная"/><br><span class="logo-title">ИНФОРМАЦИОННОЕ АГЕНТСТВО</span></a>
              </div>
              <div class="slogan">
                                  <p class="slogan--inner"><span>Новости Челябинска и <br>Челябинской области</p>
                              </div>
            </header>
            <aside>
                <div class="region region-sidebar-first">
    <section id="block-menu-menu-categories" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/news/federaciya" title="Федерация">Федерация</a></li>
<li class="leaf active-trail active"><a href="/news/politika" title="Политика" class="active-trail active">Политика</a></li>
<li class="leaf"><a href="/news/ekonomika" title="Экономика">Экономика</a></li>
<li class="leaf"><a href="/news/obshchestvo" title="Общество">Общество</a></li>
<li class="leaf"><a href="/news/kultura" title="Культура">Культура</a></li>
<li class="leaf"><a href="/news/sport" title="Спорт">Спорт</a></li>
<li class="leaf"><a href="/news/proisshestviya" title="Происшествия">Происшествия</a></li>
<li class="leaf"><a href="/news/sreda-obitaniya" title="Среда обитания">Среда обитания</a></li>
<li class="leaf"><a href="/syuzhety/all">Все сюжеты</a></li>
<li class="last leaf"><a href="/news/all">Все новости</a></li>
</ul>
</section>
<section id="block-block-18" class="block block-block clearfix">

      
  <div class="show-menu-btn rtecenter"><button class="js-show-more js-show-more__disabled btn-link"><span class="glyphicon glyphicon-triangle-bottom"></span></button></div>

</section>
<section id="block-surweb-weather-weather" class="block block-surweb-weather clearfix">

      
  <!-- UPDATED 20/02/2019 15:43 data for (20/02 15:00) -->
    <div class="su-weather">
      <div class="su-current" title="Текущая погода - ясно -12&deg;&#9728;" alt="Текущая погода - ясно -12&deg;&#9728;">
        <span class="su-current--icon wi wi-day-sunny"></span>
        <span class="su-current--temp">-12&deg;</span>
      </div>

      <div class="su-next">
        <div class="su-next--line-one" title="Прогноз на 8 часов завтра" alt="Прогноз на 8 часов завтра"><span class='su-next--title'>Утром</span> -7&deg;</div>
        <div class="su-next--line-two" title="Прогноз на завтра 14 часов" alt="Прогноз на завтра 14 часов"><span class="su-next--title">Завтра</span> -7&deg;</div>
      </div>
    </div>
</section>
<section id="block-surweb-currency-currency" class="block block-surweb-currency clearfix">

      
   <!-- last update 2019-02-19T23:00:00+03:00 requested in 20/02 15:43 -->
    <div class="su-currency">
      <div class="su-currency--item su-currency--item_eur" title="Евро" alt="Евро">
        <span class="su-item--icon">&#8364;</span>
        <span class="su-item--value">74.82</span>
        <span class="su-item--direction"><i class="su-item--direction_down">&nbsp;</i></span>
      </div>
      <div class="su-currency--item su-currency--item_usd" title="Доллар США" alt="Доллар США">
        <span class="su-item--icon">&#36;</span>
        <span class="su-item--value">66.2</span>
        <span class="su-item--direction"><i class="su-item--direction_down">&nbsp;</i></span>
      </div>
    </div>
</section>
<section id="block-block-5" class="block block-block clearfix">

      
  <p><span style="font-size:14px;">Читайте где удобно:</span></p>
<ul><li><a href="/rss.xml"><img alt="" height="19" src="/sites/default/files/body_uploads/rss.svg" width="19"/></a></li>
<li><a href="https://vk.com/uralpress"><img alt="" height="18" src="/sites/default/files/body_uploads/vk.svg" width="30"/></a></li>
<li><a href="https://www.facebook.com/uralpressru/"><img alt="" height="19" src="/sites/default/files/body_uploads/facebook.svg" width="19"/></a></li>
<li><a href="https://twitter.com/uralpressru"><img alt="" height="19" src="/sites/default/files/body_uploads/Twitter.svg" width="15"/></a></li>
<li><a href="https://www.youtube.com/user/uralpress"><img alt="" height="19" src="/sites/default/files/body_uploads/youtube.svg" width="27"/></a></li>
</ul>
</section>
<section id="block-block-6" class="block block-block clearfix">

      
  <p>Тел.: +7 (351) 237-29-33</p>

</section>
<section id="block-block-19" class="block block-block clearfix">

      
  <form class="form-search content-search" action="/fulltext-search" method="get" id="search-block-form" accept-charset="UTF-8" _lpchecked="1">
  <div>
    <div>
      <h2 class="element-invisible">Форма поиска</h2>
      <div class="input-group">
        <input AUTOCOMPLETE="off" title="Введите ключевые слова для поиска." placeholder="Поиск" class="form-control form-text" type="text" id="edit-basic-search-block-form" name="search_api_views_fulltext" value="" size="15" maxlength="128">
        <span class="input-group-btn">
          <button type="submit" class="btn btn-primary">
            <span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
          </button>
        </span>
      </div>
      <div class="form-actions form-wrapper form-group" id="edit-actions">
        <button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Поиск">Поиск</button>
      </div>
    </div>
  </div>
</form>
</section>
<section id="block-block-8" class="block block-block clearfix">

      
  <!-- href="?width=900&height=500&inline=true#block-webform-client-block-279609 -->
<p><a class="btn btn-send">Прислать новость</a></p>
</section>
<section id="block-menu-menu-partitions" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/news/intervyu" title="">Интервью</a></li>
<li class="leaf"><a href="/news/krupnym-planom" title="">Крупным планом</a></li>
<li class="leaf"><a href="/news/est-mnenie" title="">Есть мнение</a></li>
<li class="leaf"><a href="/news/bud-zdorov" title="">Будь здоров</a></li>
<li class="leaf"><a href="/articles/all" title="">Новости компаний</a></li>
<li class="leaf"><a href="/arch" title="">Архив</a></li>
<li class="last leaf"><a href="/news/arhiv" title="">Прочие новости</a></li>
</ul>
</section>
<section id="block-system-main-menu" class="block block-system block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/o-kompanii-0">Об агентстве</a></li>
<li class="leaf"><a href="/kontakty-0">Контакты</a></li>
<li class="last leaf"><a href="/reklama-0">Реклама</a></li>
</ul>
</section>
<section id="block-block-9" class="block block-block clearfix">

      
  <p>18+     Челябинск</p>

</section>
<section id="block-block-24" class="block block-block clearfix">

      
  <p><noindex>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter48548141=new Ya.Metrika({id:48548141,clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="https://mc.yandex.ru/metrika/watch.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");</script>
<noscript><div><img src="https://mc.yandex.ru/watch/48548141" style="position:absolute; left:-9999px;" alt=""/></div></noscript>
<!-- /Yandex.Metrika counter -->

<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1250139" type="text/javascript"></script>

<table border="0" cellpadding="3" align="left" width="300" style="margin-top: 6px; margin-bottom: 6px;"><tbody><tr><td>
<a href="http://top100.rambler.ru/top100/" Rel="nofollow" target="_blank">
<img src="http://top100-images.rambler.ru/top100/w2.gif" border="0" height="31" width="88"></a>

</td><td>
<!-- Rating@Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=1943937">
<img src="//top-fwz1.mail.ru/counter?id=1943937;t=502;l=1" style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru"/></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">var _tmr=window._tmr||(window._tmr=[]);_tmr.push({id:"1943937",type:"pageView",start:(new Date()).getTime()});(function(d,w,id){if(d.getElementById(id))return;var ts=d.createElement("script");ts.type="text/javascript";ts.async=true;ts.id=id;ts.src=(d.location.protocol=="https:"?"https:":"http:")+"//top-fwz1.mail.ru/js/code.js";var f=function(){var s=d.getElementsByTagName("script")[0];s.parentNode.insertBefore(ts,s);};if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"topmailru-code");</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=1943937;js=na" style="border:0;position:absolute;left:-9999px;" alt=""/>
</div></noscript>
<!-- //Rating@Mail.ru counter -->



</td><td>
<!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t16.6;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";h"+escape(document.title.substring(0,150))+";"+Math.random()+"' alt='' title='LiveInternet: показано число просмотров за 24"+" часа, посетителей за 24 часа и за сегодня' "+"border='0' width='88' height='31'><\/a>")</script><!--/LiveInternet-->


</td><td>
<a href="http://www.yandex.ru/cy?base=0&amp;host=www.uralpress.ru" Rel="nofollow" target="_blank">
<img src="http://www.yandex.ru/cycounter?www.uralpress.ru" alt="ßíäåêñ öèòèðîâàíèÿ" border="0" height="31" width="88"></a>
</td></tr></tbody></table>
</noindex></p>

</section>
  </div>
            </aside>

          </div>
        </div>
      </div>


      <!-- CONTENT MAIN -->
      <div class="col-xs-8 content-central">
      <div class="content-central--inner">
        <main role="main">
          
          
              <div class="region region-content-ads">
    <section id="block-views-ads-views-g1-ads-block-static" class="block block-views clearfix">

      
  <div class="view view-ads-views view-id-ads_views view-display-id-g1_ads_block_static g1 view-dom-id-db9994c431df1081487cce8b6db64290">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last contextual-links-region">
      
  <div class="views-field views-field-body">        <div class="field-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- center_g1_698x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:698px;height:90px" data-ad-client="ca-pub-5318719692029343" data-ad-slot="1683695142"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>

            <noindex>
              <div class="post--sub-title">
                
              <!--                 ПОЛИТИКА: Мякуш: С полной уверенностью могу назвать послание президента 2019 года социальным -->
                            </div>
            </noindex>
                    <!-- <h2 class="element-invisible">Вы здесь</h2><div class="breadcrumb"><span class="inline odd first"><a href="/">Главная</a></span> <span class="delimiter">»</span> <span class="inline even last"><a href="http://uralpress.ru/news/politika">Политика</a></span></div> -->

                                <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  



	<div style="display: none;" class="meta-data--node-url_top" data-url='/news/politika/myakush-s-polnoy-uverennostyu-mogu-nazvat-poslanie-prezidenta-2019-goda-socialnym'>Мякуш: С полной уверенностью могу назвать послание президента 2019 года социальным</div>
	<div style="display: none;" class="meta-data--nid_top" data-nid='300161'>300161</div>



	
<div class="post post-nid-300161">
	

	<!-- <div class="post-title"></div> -->

			<div class="post-header post-header__with_image">
		<div class="post-header--left">
			<div class="post-header--left-inner post-header--image">
				<div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="http://uralpress.ru/sites/default/files/field/image/myakush_15.jpg" title="Мякуш: С полной уверенностью могу назвать послание президента 2019 года социальным" class="colorbox" data-colorbox-gallery="gallery-node-300161-CBQD8QAKbRs" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;&quot;}"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_main_image__news_node_full/public/field/image/xmyakush_15.jpg,qitok=QO89Ym3A.pagespeed.ic.oZaTrms6it.jpg" width="465" height="360" alt="" title=""/></a></div></div></div>			</div>
		</div>

		<div class="post-header--right">
			<div class="post-header--date">
				Сегодня 17:56			</div>
			<div class="post-header--authors">
				<div class="field field-name-field-authors field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-authors clearfix">
  <div class="content">
    <div class="field field-name-field-topic-role field-type-list-text field-label-hidden"><div class="field-items"><div class="field-item even">Автор:</div></div></div><div class="field field-name-field-author field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/sotrudniki/lyubov-yurina">Любовь Юрина</a></div></div></div><div class="field field-name-field-hide-author field-type-list-boolean field-label-hidden"><div class="field-items"><div class="field-item even"></div></div></div>  </div>
</div>
</div></div></div>			</div>
			<!-- vkontakte,facebook,odnoklassniki,gplus,twitter,viber,whatsapp,telegram -->
			<div class="post-header--share">
				<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
				<script src="//yastatic.net/share2/share.js"></script>
				<div class="ya-share2" id="node-share-t-300161" data-services="vkontakte,facebook,telegram,viber,whatsapp,odnoklassniki,twitter,gplus" data-limit="5" data-size="m" data-url="http://uralpress.ru/news/politika/myakush-s-polnoy-uverennostyu-mogu-nazvat-poslanie-prezidenta-2019-goda-socialnym" data-image="http://uralpress.ru/private/textimage_store/named/300161.jpg" data-title="Мякуш: С полной уверенностью могу назвать послание президента 2019 года социальным"></div>
			</div>
			<div class="post-header--link-shortener" data-url="http://uralpress.ru/node/300161">
				<div class="post-link-shortener--inner">
					<input type="text" class="short-link" value="http://uralpress.ru/node/300161"/><div class="btn-short-link-copy">C</div>
				</div>
			</div>
						<div class="post-header--go-to-comments">
				<a href="#post-comment-block-300161" class="btn--go-to-comments" data-cid="300161">Комментировать</a>
			</div>
		</div>
	</div> 

	

		<!-- post-header -->



	<div class="post-content">
					<h1 class="post-title">Мякуш: С полной уверенностью могу назвать послание президента 2019 года социальным</h1>
		
		<div class="photo-one"></div>
		<div class="post-body">
				<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Председатель Законодательного Собрания области, секретарь Челябинского регионального отделения партии «Единая Россия» Владимир Мякуш назвал социальным Послание президента РФ Владимира Путина к Федеральному Собранию.</p>
<blockquote><p>Спикер отметил, что президент определил главную задачу органов власти всех уровней – сбережение народа, поддержка семьи. Этой теме был посвящен большой блок послания был посвящен этой теме. «Были названы вполне конкретные инициативы, которые необходимо воспринимать как поручения», - подчеркнул Владимир Мякуш.</p>
</blockquote>
<p>Так, Владимир Путин поручил ввести <strong>дополнительную меру поддержки семей</strong>, где рождается третий и последующий ребёнок. Из федерального бюджета «гасить» 450 тысяч рублей за ипотечный кредит многодетной семьи. С учетом материнского капитала сумма поддержки составит 900 тысяч рублей.</p>
<p>Кроме того, президент предложил для семей, в которых родился второй или последующий ребёнок, распространить программу <strong>льготной ипотеки</strong> на весь срок действия ипотечного кредита. Ставка для таких семей по льготе составляет всего 6%, остальное доплачивает государство.</p>
<p>Глава государства предложил увеличить федеральную <strong>льготу по налогу на недвижимое имущество </strong>для многодетных семей. Дополнительно освободить от налога: по 5 квадратных метров в квартире и по 7 квадратных метров в доме на каждого ребёнка.</p>
<p>Владимир Путин поставил задачу перед регионами до конца 2021 года полностью <strong>решить проблему с яслями</strong>.</p>
<p>Правительству РФ на условиях софинансирования с регионами поручено, уже начиная со следующего года, оказать содействие субъектам Федерации, которые активно внедряют практику <strong>социального контракта</strong>. Субъектам предложено разработать дополнительные налоговые меры поддержки семей с детьми.</p>
<blockquote><p>«Депутатский корпус Законодательного Собрания внесет изменения в законы в этой сфере», - заверил председатель Заксобрания Челябинской области Владимир Мякуш.</p>
</blockquote>
<p>Спикер особо отметил инициативы главы государства по «<strong>ипотечным каникулам</strong>» и отсрочке платежа по кредитам для людей, попавших в сложную жизненную ситуацию. «Предлагаю предусмотреть «ипотечные каникулы», то есть отсрочку по платежам для граждан, которые лишились дохода. Дать им возможность сохранить своё единственное жильё, а кредит передвинуть, погасить позднее», - заявил Владимир Путин.</p>
<blockquote><p>По мнению Владимира Мякуша, это очень важное предложение. «С подобными людскими историями нам часто приходится сталкиваться в депутатской работе и порой вести переговоры с банками. Люди ждут реализации этих инициатив», - подчеркнул глава регионального парламента, лидер южноуральских единороссов.</p>
</blockquote>
<p>Владимир Мякуш также отметил, что в послании президент уделил особое внимание одной из самых горячих тем для населения – <strong>доступности медицинской помощи</strong>. Вместе с проблемами глава государства озвучил конкретное поручение – должны быть созданы более полутора тысяч врачебных амбулаторий и фельдшерских пунктов.</p>
<p>Президент не обошел вниманием и кадровый вопрос в здравоохранении. Президент выступил с предложением снять возрастные ограничения для участников программы «<strong>Земский доктор» и «Земский фельдшер</strong>». На сегодня возраст участников ограничен до 50 лет. Теперь выплаты в размере 1 миллиона рублей и 500 тысяч рублей смогут получать соответственно врачи и фельдшера независимо от возраста при переезде на работу в село, рабочие поселки и в малые города (с численностью до 50 тысяч человек). «<em>И что самое важное, Владимир Владимирович предложил распространить эту практику на сферу образования и призвал запустить с 2020 года программу “Земский учитель”</em>», - отметил Владимир Мякуш.</p>
<p>Для Челябинской области остается актуальной тема экологии. Инициатива губернатора Бориса Дубровского о <strong>квотировании выбросов</strong> для промышленных предприятий нашла поддержку у президента. Глава государства поручил Госдуме принять соответствующий законопроект уже в весеннюю сессию, несмотря на сопротивление влиятельных лоббистов.</p>
<p>Владимир Мякуш отметил, что Челябинская область прозвучала в нынешнем послании президента с позитивной стороны. Владимир Путин привел регион в качестве примера создания <strong>природных парков</strong>. На Южном Урале появится национальный парк Зигальга.</p>
<blockquote><p><em>«Для всех ветвей власти традиционно послание – это руководство к действию, - считает Владимир Мякуш. - Нам предстоит незамедлительно приступить к реализации инициатив и поручений главы государства. Региональное законодательство будет актуализировано под эти задачи».</em></p>
</blockquote>
</div></div></div>		</div>
		
		<!-- photoalbum if not rendered above -->
		
	</div>
<!-- post-content -->


	
	<div class="post-footer">
		<div class="post-authors">

							<div class="field field-name-field-authors field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-authors clearfix">
  <div class="content">
    <div class="field field-name-field-topic-role field-type-list-text field-label-hidden"><div class="field-items"><div class="field-item even">Автор:</div></div></div><div class="field field-name-field-author field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/sotrudniki/lyubov-yurina">Любовь Юрина</a></div></div></div><div class="field field-name-field-hide-author field-type-list-boolean field-label-hidden"><div class="field-items"><div class="field-item even"></div></div></div>  </div>
</div>
</div></div></div>			
		</div>
		
		<div class="post-shares" id="post-shares-300161">
			<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
				<script src="//yastatic.net/share2/share.js"></script>
				<div class="ya-share2" id="node-share-b-300161" data-services="vkontakte,odnoklassniki,twitter,facebook,telegram" data-size="m" data-image="http://uralpress.ru/private/textimage_store/named/300161.jpg" data-title="Мякуш: С полной уверенностью могу назвать послание президента 2019 года социальным" data-url="http://uralpress.ru/news/politika/myakush-s-polnoy-uverennostyu-mogu-nazvat-poslanie-prezidenta-2019-goda-socialnym"></div>
		
		</div>


		<!-- <div class="post-sendnews"><a href="?width=900&height=500&inline=true#block-webform-client-block-279609" class="btn-send-news colorbox-inline">ПРИСЛАТЬ НОВОСТЬ</a></div> -->
		<div class="post-sendnews"><a href="#" class="btn-send-news">ПРИСЛАТЬ НОВОСТЬ</a></div>


		<!-- 
			> КОММЕНТАРИИ !!!
		-->
					<div data-nid="300161" data-url="http://uralpress.ru/news/politika/myakush-s-polnoy-uverennostyu-mogu-nazvat-poslanie-prezidenta-2019-goda-socialnym" data-title="Мякуш: С полной уверенностью могу назвать послание президента 2019 года социальным" data-xid="node/300161" class="post-comments not-inited" id="post-comment-block-300161">
				<div class="js-comment-box cb">
					<div id="hypercomments_widget_n-300161"></div>
				</div>
				<div class="js-comment-button-box bb">
					<a data-nid="300161" data-url="http://uralpress.ru/news/politika/myakush-s-polnoy-uverennostyu-mogu-nazvat-poslanie-prezidenta-2019-goda-socialnym" data-title="Мякуш: С полной уверенностью могу назвать послание президента 2019 года социальным" data-xid="node/300161" href="#">Показать комментарии</a>
				</div>
			</div>

		<script>nextNewsV2.hypeCommentsInit();nextNewsV2.shortLinkCopier();colorboxChecker();</script>			
		

		

	</div>
<!-- post-footer -->


			
	<div class="post-extra">
		<div class="post-tags">
				<div class="field-item-invisible"></div>
			<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-above"><div class="field-label">Теги:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/tegi/vladimir-myakush">Владимир Мякуш</a></div><div class="field-item odd"><a href="/tegi/vladimir-putin">Владимир Путин</a></div><div class="field-item even"><a href="/tegi/zso">ЗСО</a></div></div></div>		</div>
					
			<div class="post-extra-posts">
				<!-- extra post by theme -->
							</div>
		
			</div>
	
	<!-- Блок для вывода Яндекс Директа: настройки в настройках темы -->
	<div class="ya-dir">
			</div>


<!-- > post-extra -->

	<script>jQuery(function($){nextNewsV2.createPreloaderBtn(0,"300161");nextNewsV2.sidebarPreload();});jQuery(function($){var wHeight,dTop,dHeight,giveMeNewNews=true;$(window).scroll(function(event){wHeight=$(window).height();dTop=$(window).scrollTop();dHeight=$(document).height();if(dHeight-dTop-wHeight<700){if(giveMeNewNews){giveMeNewNews=false;var interv=setInterval(function(){wHeight=$(window).height();dTop=$(window).scrollTop();dHeight=$(document).height();$('#preloadPageBtn--next-news').click();if(dHeight-dTop-wHeight>700){clearInterval(interv);}},1000);}}else{giveMeNewNews=true;}});});</script>
<!-- рекламный блок -->
<div class="post--ads">
	<div class="view view-ads-views view-id-ads_views view-display-id-np1_ads_block g2 view-dom-id-a150b190345530883232e329216753e4">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last contextual-links-region">
      
  <div class="views-field views-field-body">        <div class="field-content"><iframe frameborder="0" height="90" width="744" scrolling="no" src="/sites/default/files/banner/np1_adsense.html"></iframe></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>
<div class="post-next-news--wrapper">
	
</div>

<div class="post-next-news--loader">
	
</div>
<div id="post-next-news--trigger">
	
</div>

</div>

</section>
  </div>
        </main>
      </div>
      </div>
    </div>


    <!-- content central ext -->
    <div class="row">
      <div class="col-xs-12 content-central-ext">
        <div class="content-central-ext--inner">
          <section>
              <div class="region region-content-ext">
    <section id="block-views-ads-views-mp3-a-ads-block" class="block block-views clearfix">

      
  <div class="view view-ads-views view-id-ads_views view-display-id-mp3_a_ads_block g2 view-dom-id-d3906544e67ecd52e797a3b59a108ea6">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last contextual-links-region">
      
  <div class="views-field views-field-body">        <div class="field-content"><p><center><iframe frameborder="0" width="950" height="90" scrolling="no" src="/sites/default/files/banner/mp3_a_adsense.html"></iframe></center></p></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-ads-views-mp3-b-ads-block" class="block block-views clearfix">

      
  <div class="view view-ads-views view-id-ads_views view-display-id-mp3_b_ads_block g2 view-dom-id-d3beff0ce62eb65e7e85cac704e2c79c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last contextual-links-region">
      
  <div class="views-field views-field-body">        <div class="field-content"><p><center><iframe frameborder="0" width="950" height="90" scrolling="no" src="/sites/default/files/banner/mp3_b_adsense.html"></iframe></center></p></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
          </section>
        </div>
      </div>
    </div>

  </div>


  <!-- right sidebar -->
      <div class="col-xs-3 sidebar-right">
      <div class="sidebar-right--inner">
        <aside>
            <div class="region region-sidebar-second">
    <section id="block-views-524f56160267f272089a3ad9d6063546" class="block block-views clearfix">

        <h2 class="block-title">Новости</h2>
    
  <div class="view view-news-block-n-categories view-id-news_block_n_categories view-display-id-unite_news_block view-dom-id-8cd986e4fd4d14fe2dea3489e9c43d62">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    

  
  <div class="regular-news-block regular-news-block__with-image primary_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
              <span class="regular-news-block--news-type" alt="Главные новости" title="Главные новости">&#9734;</span>
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        18:09      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/ekonomika">Экономика</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/ekonomika/dubrovskiy-o-kremnievom-zavode-v-zlatouste-reshenie-eshche-ne-prinyato">Дубровский – о кремниевом заводе в Златоусте: Решение еще не принято</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/ekonomika/dubrovskiy-o-kremnievom-zavode-v-zlatouste-reshenie-eshche-ne-prinyato"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/xdubrovskiy_10_33.jpg,qitok=oGZJhbRF.pagespeed.ic.RFGnMbVRwS.jpg" width="117" height="94" alt=""/></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-2 views-row-even">
    

  
  <div class="regular-news-block regular-news-block__with-image normal_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        18:06      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/proisshestviya">Происшествия</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/proisshestviya/zhitel-kopeyka-edva-ne-zarubivshiy-toporom-dlya-razdelki-myasa-pasynka">Житель Копейка, едва не зарубивший топором для разделки мяса пасынка, отправился в колонию</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/proisshestviya/zhitel-kopeyka-edva-ne-zarubivshiy-toporom-dlya-razdelki-myasa-pasynka"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/ximgp9006_265.jpg,qitok=kAOwHQMn.pagespeed.ic.j21K214o4S.jpg" width="117" height="94" alt=""/></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
    

  
  <div class="regular-news-block regular-news-block__with-image normal_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        18:03      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/obshchestvo">Общество</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/obshchestvo/chelyabinskiy-park-imeni-tereshkovoy-okonchatelno-preobrazitsya-v-etom-godu">Челябинский парк имени Терешковой окончательно преобразится в этом году</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/obshchestvo/chelyabinskiy-park-imeni-tereshkovoy-okonchatelno-preobrazitsya-v-etom-godu"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/xb21t2763.jpg,qitok=vdTOSz51.pagespeed.ic.IjhOBPUTx-.jpg" width="117" height="94" alt=""/></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-4 views-row-even">
    

  
  <div class="regular-news-block regular-news-block__with-image primary_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
              <span class="regular-news-block--news-type" alt="Главные новости" title="Главные новости">&#9734;</span>
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        17:56      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/politika">Политика</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/politika/myakush-s-polnoy-uverennostyu-mogu-nazvat-poslanie-prezidenta-2019-goda-socialnym">Мякуш: С полной уверенностью могу назвать послание президента 2019 года социальным</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/politika/myakush-s-polnoy-uverennostyu-mogu-nazvat-poslanie-prezidenta-2019-goda-socialnym"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/xmyakush_15.jpg,qitok=o3wTajzR.pagespeed.ic.k7XmkvK9qI.jpg" width="117" height="94" alt=""/></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-5 views-row-odd">
    

  
  <div class="regular-news-block regular-news-block__with-image normal_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        17:25      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/ekonomika">Экономика</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/ekonomika/vozrast-uchastnikov-zemskih-programm-v-chelyabinskoy-oblasti-budet-povyshen">Возраст участников земских программ в Челябинской области будет повышен</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/ekonomika/vozrast-uchastnikov-zemskih-programm-v-chelyabinskoy-oblasti-budet-povyshen"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/xmizdrav_164.jpg,qitok=7srWbU99.pagespeed.ic._8-EZTFhhF.jpg" width="117" height="94" alt=""/></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-6 views-row-even">
    

  
  <div class="regular-news-block regular-news-block__with-image primary_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
              <span class="regular-news-block--news-type" alt="Главные новости" title="Главные новости">&#9734;</span>
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        17:22      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/kultura">Культура</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/kultura/boris-grebenshchikov-napitalsya-kosmicheskoy-energetikoy-v-istoricheskom-muzee">Борис Гребенщиков напитался космической энергетикой в Историческом музее</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/kultura/boris-grebenshchikov-napitalsya-kosmicheskoy-energetikoy-v-istoricheskom-muzee"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/ximg_20190220_143108.jpg,qitok=sK5caWN-.pagespeed.ic.lp2tWJANfo.jpg" width="117" height="94" alt=""/></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-7 views-row-odd">
    

  
  <div class="regular-news-block regular-news-block__with-image news_of_the_day">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
                    <span class="regular-news-block--news-type" alt="Новость дня" title="Новость дня">&#9733;</span>
            <!-- formated date -->
      <span class="regular-news-block--creation-date">
        17:17      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/sreda-obitaniya">Среда обитания</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/sreda-obitaniya/dubrovskiy-chelyabinskaya-oblast-gotova-stat-pilotnoy-territoriey-po">Дубровский: Челябинская область готова стать пилотной территорией по квотированию выбросов</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/sreda-obitaniya/dubrovskiy-chelyabinskaya-oblast-gotova-stat-pilotnoy-territoriey-po"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/x4_82.jpg,qitok=tThtZWN0.pagespeed.ic.tlwmaM-JGj.jpg" width="117" height="94" alt=""/></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-8 views-row-even">
    

  
  <div class="regular-news-block regular-news-block__with-image primary_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
              <span class="regular-news-block--news-type" alt="Главные новости" title="Главные новости">&#9734;</span>
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        17:05      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/ekonomika">Экономика</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/ekonomika/na-ust-katavskom-vagonostroitelnom-zavode-nachala-rabotu-specialnaya-komissiya">На Усть-Катавском вагоностроительном заводе начала работу специальная комиссия</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/ekonomika/na-ust-katavskom-vagonostroitelnom-zavode-nachala-rabotu-specialnaya-komissiya"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/x39146_0.jpg,qitok=DfoU1SfJ.pagespeed.ic.IkrhnnwnOi.jpg" width="117" height="94" alt=""/></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-9 views-row-odd">
    

  
  <div class="regular-news-block regular-news-block__with-image normal_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        16:43      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/proisshestviya">Происшествия</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/proisshestviya/yuzhnouralskie-vory-podali-ideyu-podarka-na-vosmoe-marta">Южноуральские воры «подали идею» подарка на восьмое марта</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/proisshestviya/yuzhnouralskie-vory-podali-ideyu-podarka-na-vosmoe-marta"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/xbilayn_0.jpg,qitok=oUk9VjLP.pagespeed.ic.lLpXMcD_Pt.jpg" width="117" height="94" alt=""/></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
    

  
  <div class="regular-news-block regular-news-block__with-image news_of_the_day">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
                    <span class="regular-news-block--news-type" alt="Новость дня" title="Новость дня">&#9733;</span>
            <!-- formated date -->
      <span class="regular-news-block--creation-date">
        15:55      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/politika">Политика</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/politika/prokuror-chelyabinskoy-oblasti-trebuet-ot-zso-prinyat-mery-k-deputatu-utaivshemu">Прокурор Челябинской области требует от ЗСО принять меры к депутату, утаившему счета за рубежом</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/politika/prokuror-chelyabinskoy-oblasti-trebuet-ot-zso-prinyat-mery-k-deputatu-utaivshemu"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/ximgp4523_2.jpg,qitok=BBhyO9OD.pagespeed.ic.xBypCpavgt.jpg" width="117" height="94" alt=""/></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-block-30" class="block block-block clearfix">

      
  <p><a href="http://azimov74.com/?utm_source=polina_uralpress_chel&utm_medium=banner&utm_campaign=azimov"><img alt="" src="/sites/default/files/admin_upload/xazimov2.jpg.pagespeed.ic.KSA9SlFp7n.jpg" style="width: 265px; height: 600px;"/></a></p>
</section>
<section id="block-block-14" class="block block-block clearfix">

      
  <script type="text/javascript" src="https://vk.com/js/api/openapi.js?160"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">VK.Widgets.Group("vk_groups",{mode:3,width:"265",no_cover:1,color1:'D5DEF0',color3:'3C83D2'},30041770);</script>
</section>
<section id="block-block-20" class="block block-block clearfix">

      
  <p><iframe frameborder="0" scrolling="no" width="265" height="600" src="/sites/default/files/banner/sidebar_right1.html"></iframe></p>
</section>
  </div>
        </aside>
      </div>
    </div>
  </div>
  <!-- main content container -->



</div>


<footer class="layout-footer">
  <div class="container">
  <!-- footer first ROW -->
  <div class="row footer-header">
    <div class="col-xs-12 footer-container-header">
      <div class="footer-logo">
        <a class="footer-logo--inner" href="/" title="Главная"><img src="/sites/all/themes/uralpress/images/logo1.svg" alt="Главная"/><br><span class="logo-title">ИНФОРМАЦИОННОЕ АГЕНТСТВО</span></a>
        <div class="footer-logo--decorate">&nbsp;</div>
      </div>
    </div>
  </div>

  <!-- footer second ROW ( content )   -->
  <div class="row footer-content-container">
    <div class="col-xs-8 footer-left">
      <div class="footer-left--inner">
        <section>
            <div class="region region-footer-left">
    <section id="block-block-17" class="block block-block clearfix">

      
  <p>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=48548141&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/48548141/3_0_FFFFFFFF_FFFFFFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="48548141" data-lang="ru"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window,document,"script","https://mc.yandex.ru/metrika/tag.js","ym");ym(48548141,"init",{id:48548141,clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true});</script>
<noscript><div><img src="https://mc.yandex.ru/watch/48548141" style="position:absolute; left:-9999px;" alt=""/></div></noscript>
<!-- /Yandex.Metrika counter -->

</td><td>
<!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t18.6;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";h"+escape(document.title.substring(0,150))+";"+Math.random()+"' alt='' title='LiveInternet: показано число просмотров за 24"+" часа, посетителей за 24 часа и за сегодня' "+"border='0' width='88' height='31'><\/a>")</script><!--/LiveInternet-->



</td><td>
<a href="https://webmaster.yandex.ru/sqi?host=uralpress.ru"><img width="88" height="31" alt="" border="0" src="https://yandex.ru/cycounter?uralpress.ru&theme=light&lang=ru"/></a>
</td></tr></tbody>
</table>
</p>

</section>
<section id="block-block-10" class="block block-block clearfix">

      
  <p><strong>© C 1997г. региональное информационно-аналитическое независимое агентство "Урал-пресс-информ"</strong><br/>
 </p>
<p>
Эл №ФС77-52356 от 22.12.2012г., выдано Федеральной службой по надзору в сфере связи,<br/>
информационных технологий и массовых коммуникаций (Роскомнадзор)<br/>
Адрес редакции: г. Челябинск, ул. Монакова, д. 33, офис 2<br/>
Телефоны: (351) 237-29-26, 260-51-33, 237-15-35. Email: <a href="mailto:maineditor@uralpress.ru">maineditor@uralpress.ru</a><br/>
По вопросам рекламы обращаться: (351) 237-15-35, +7 906-869-79-01. Email:  <a href="mailto:rek@uralpress.ru">rek@uralpress.ru</a></p>
<p>При использовании информационных материалов агентства обязательно наличие активной<br/>
гипертекстовой ссылки не закрытой от поисковых систем.</p>
<p>Редакция не несет ответственности за распространение сведений, не соответствующих действительности,<br/>
если такая информация содержится в комментариях читателей.</p>
<p>Создание и продвижение сайтов <a href="http://surweb.ru/" target="_blank">surweb.ru</a></p>

</section>
  </div>
        </section>
      </div>
    </div>
    <div class="col-xs-4 footer-right">
      <div class="footer-right--inner">
        <section>
            <div class="region region-footer-right">
    <section id="block-menu-block-1" class="block block-menu-block clearfix">

        <h2 class="block-title">Рубрики</h2>
    
  <div class="menu-block-wrapper menu-block-1 menu-name-menu-categories parent-mlid-0 menu-level-1">
  <ul class="menu nav"><li class="first leaf menu-mlid-1023"><a href="/news/federaciya" title="Федерация">Федерация</a></li>
<li class="leaf active-trail menu-mlid-866 active"><a href="/news/politika" title="Политика" class="active-trail active">Политика</a></li>
<li class="leaf menu-mlid-867"><a href="/news/ekonomika" title="Экономика">Экономика</a></li>
<li class="leaf menu-mlid-868"><a href="/news/obshchestvo" title="Общество">Общество</a></li>
<li class="leaf menu-mlid-869"><a href="/news/kultura" title="Культура">Культура</a></li>
<li class="leaf menu-mlid-870"><a href="/news/sport" title="Спорт">Спорт</a></li>
<li class="leaf menu-mlid-871"><a href="/news/proisshestviya" title="Происшествия">Происшествия</a></li>
<li class="leaf menu-mlid-1879"><a href="/news/sreda-obitaniya" title="Среда обитания">Среда обитания</a></li>
<li class="leaf menu-mlid-1846"><a href="/syuzhety/all">Все сюжеты</a></li>
<li class="last leaf menu-mlid-1847"><a href="/news/all">Все новости</a></li>
</ul></div>

</section>
<section id="block-menu-block-2" class="block block-menu-block clearfix">

        <h2 class="block-title">Разделы</h2>
    
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-partitions parent-mlid-0 menu-level-1">
  <ul class="menu nav"><li class="first leaf menu-mlid-880"><a href="/news/intervyu" title="">Интервью</a></li>
<li class="leaf menu-mlid-882"><a href="/news/krupnym-planom" title="">Крупным планом</a></li>
<li class="leaf menu-mlid-884"><a href="/news/est-mnenie" title="">Есть мнение</a></li>
<li class="leaf menu-mlid-1885"><a href="/news/bud-zdorov" title="">Будь здоров</a></li>
<li class="leaf menu-mlid-883"><a href="/articles/all" title="">Новости компаний</a></li>
<li class="leaf menu-mlid-1887"><a href="/arch" title="">Архив</a></li>
<li class="last leaf menu-mlid-1888"><a href="/news/arhiv" title="">Прочие новости</a></li>
</ul></div>

</section>
  </div>
        </section>
      </div>
    </div>
  </div>
  </div>
</footer>

<!-- ========================================= -->
<!-- ************* SYSTEM REGION ************* -->
<!-- ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
<noindex>
  <div class="system" style="display: none;">
    <div class="system--inner">
        <div class="region region-system">
    <section id="block-webform-client-block-279609" class="block block-webform clearfix">

        <h2 class="block-title">Отправьте нам новость</h2>
    
  <form class="webform-client-form" enctype="multipart/form-data" action="/otpravte-nam-novost" method="post" id="webform-client-form-279609" accept-charset="UTF-8"><div><div class="form-group form-item form-type-markup form-group"><h3>Дорогие читатели!</h3>
<p>Мы предлагаем вам совместными усилиями сделать информационную повестку интереснее, ярче, правдивее, насыщеннее. Если вы стали очевидцем интересного события, необычного явления, вопиющего случая, чрезвычайного происшествия или хотите привлечь внимание к какой-то проблеме – напишите нам. Будем рады, если вы поделитесь с нами своими впечатляющими фото - и видеонаблюдениями (авторство будет указано).</p>
<p>В свою очередь мы гарантируем, что при необходимости возьмем комментарий по вашей проблеме у соответствующих официальных источников и достоверно изложим все факты.</p>
<p>Отправляя сообщение, укажите свои контакты – номер телефона или адрес электронной почты. Редакция гарантирует конфиденциальность, если вы не стремитесь к публичности.</p>
</div><div class="form-group form-item form-item-submitted-vashe-imya form-type-textfield form-group"> <label class="control-label" for="edit-submitted-vashe-imya">Ваше имя <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
<input class="form-control form-text required" type="text" id="edit-submitted-vashe-imya" name="submitted[vashe_imya]" value="" size="60" maxlength="128"/></div><div class="form-group form-item form-item-submitted-vash-telefon form-type-textfield form-group"> <label class="control-label" for="edit-submitted-vash-telefon">Ваш телефон</label>
<input class="form-control form-text" type="text" id="edit-submitted-vash-telefon" name="submitted[vash_telefon]" value="" size="60" maxlength="128"/></div><div class="form-group form-item form-item-submitted-vasha-pochta form-type-textfield form-group"> <label class="control-label" for="edit-submitted-vasha-pochta">Ваша почта <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
<input class="form-control form-text required" type="text" id="edit-submitted-vasha-pochta" name="submitted[vasha_pochta]" value="" size="60" maxlength="128"/></div><div class="form-group form-item form-item-submitted-soobshchenie form-type-textarea form-group"> <label class="control-label" for="edit-submitted-soobshchenie">Сообщение</label>
<div class="form-textarea-wrapper"><textarea class="form-control form-textarea" id="edit-submitted-soobshchenie" name="submitted[soobshchenie]" cols="60" rows="5"></textarea></div></div><div id="edit-submitted-fail-ajax-wrapper"><div class="form-group form-item form-item-submitted-fail form-type-managed-file form-group"> <label class="control-label" for="edit-submitted-fail-upload">Файл</label>
<div class="form-managed-file input-group"><input type="hidden" name="submitted[fail][fid]" value="0"/>
<input class="form-control form-file" type="file" id="edit-submitted-fail-upload" name="files[submitted_fail]" size="22"/><span class="input-group-btn"><button class="btn-primary btn form-submit icon-before" type="submit" id="edit-submitted-fail-upload-button" name="submitted_fail_upload_button" value="Закачать"><span class="icon glyphicon glyphicon-upload" aria-hidden="true"></span>
 Закачать</button>
</span></div></div></div><input type="hidden" name="details[sid]"/>
<input type="hidden" name="details[page_num]" value="1"/>
<input type="hidden" name="details[page_count]" value="1"/>
<input type="hidden" name="details[finished]" value="0"/>
<input type="hidden" name="form_build_id" value="form-O4IVl5ubNeO56U6pJTJBkDll6Y3lKeWntIov8CSr5xA"/>
<input type="hidden" name="form_id" value="webform_client_form_279609"/>
<div class="captcha"><input type="hidden" name="captcha_sid" value="71745723"/>
<input type="hidden" name="captcha_token" value="3046ef10a673b088ce7a973cdf854ddd"/>
<input type="hidden" name="captcha_response" value="Google no captcha"/>
<div class="g-recaptcha" data-sitekey="6LcVTEQUAAAAAOIxKaPKlL-NQUA4WJAJ4Ey_odJC"></div></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button type="submit" id="edit-submit" name="op" value="Отправить" class="btn btn-primary form-submit">Отправить</button>
</div></div></form>
</section>
  </div>
    </div>
  </div>


  <div class="system-loader" style="display: none;">
    <div class="system-loader--inner">
      <div id="sidebar-news-preloader">&nbsp;</div>
    </div>
  </div>

  <script>autoload.init();</script>
</noindex>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-124359269-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-124359269-1');</script>
  <script src="http://uralpress.ru/sites/default/files/js/js_MRdvkC2u4oGsp5wVxBG1pGV5NrCPW3mssHxIn6G9tGE.js.pagespeed.jm.Um5d1HYp3T.js"></script>
</body>
</html>
