<!DOCTYPE html>
<html lang="ru" dir="ltr" xmlns:og="http://ogp.me/ns#" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" xmlns:product="http://ogp.me/ns/product#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab"/>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta property="og:image:type" content="image/png"/>
<meta property="og:image" content="http://uralpress.ru/private/textimage_store/named/301320.png"/>
<meta property="vk:image" content="http://uralpress.ru/private/textimage_store/named/301320.png"/>
<link rel="apple-touch-icon" href="http://uralpress.ru/sites/default/files/xappletouch.png.pagespeed.ic.-uw68yIg9C.png" type="image/png"/>
<link rel="shortcut icon" href="http://uralpress.ru/sites/default/files/xfavicon48.png.pagespeed.ic.Mzz5xByThH.png" type="image/png"/>
<meta name="viewport" content="width=1280"/>
<meta name="description" content="Магнитогорский хлебокомбинат «Ситно» поймали на загрязнении атмосферного воздуха. За выброс вредных веществ предприятие оштрафовано. Магнитогорской природоохранной прокуратурой проведена проверка исполнения законодательства об охране атмосферного воздуха в период неблагоприятных метеорологических условий на предприятии ЗАО «Магнитогорский комбинат хлебопродуктов – Ситно»."/>
<meta name="generator" content="Drupal 7 (http://drupal.org)"/>
<link rel="canonical" href="http://uralpress.ru/news/proisshestviya/hlebokombinat-magnitogorska-travil-gorozhan"/>
<link rel="shortlink" href="http://uralpress.ru/node/301320"/>
<meta property="og:site_name" content="Новости Челябинска и Челябинской области uralpress.ru"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://uralpress.ru/news/proisshestviya/hlebokombinat-magnitogorska-travil-gorozhan"/>
<meta property="og:title" content="Хлебокомбинат Магнитогорска травил горожан"/>
<meta property="og:description" content="Магнитогорский хлебокомбинат «Ситно» поймали на загрязнении атмосферного воздуха. За выброс вредных веществ предприятие оштрафовано. Магнитогорской природоохранной прокуратурой проведена проверка исполнения законодательства об охране атмосферного воздуха в период неблагоприятных метеорологических условий на предприятии ЗАО «Магнитогорский комбинат хлебопродуктов – Ситно»."/>
<meta property="og:updated_time" content="2019-04-04T12:43:46+05:00"/>
<meta property="og:image:width" content="600"/>
<meta property="og:image:height" content="316"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Хлебокомбинат Магнитогорска травил горожан"/>
<meta name="twitter:description" content="Магнитогорский хлебокомбинат «Ситно» поймали на загрязнении атмосферного воздуха. За выброс вредных веществ предприятие оштрафовано. Магнитогорской природоохранной прокуратурой проведена проверка"/>
<meta property="og:locale" content="ru_RU"/>
<meta property="article:published_time" content="2019-04-04T12:43:46+05:00"/>
<meta property="article:modified_time" content="2019-04-04T12:43:46+05:00"/>
  <title>Хлебокомбинат Магнитогорска травил горожан | Новости Челябинска и Челябинской области uralpress.ru</title>
  <link type="text/css" rel="stylesheet" href="http://uralpress.ru/sites/default/files/css/A.css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css+css__LeQxW73LSYscb1O__H6f-j_jdAzhZBaesGL19KEB6U.css+css_zDSyNce0y2t4Oy2yl5N2ADzLHtLPjHG-KdG_WHUo_1U.css+css_oGjOypgbZtbhnxHwGWOSg9gUOaWqoGZwbCjbpXNa0Gs.css,Mcc.cmQVToAsAU.css.pagespeed.cf.0Qjo7B5vkV.css" media="all"/>



<style>#webform-client-form-279609 .form-item{position:relative}#webform-client-form-279609 label{position:absolute}#backtotop{left:10px}</style>
<link type="text/css" rel="stylesheet" href="http://uralpress.ru/sites/default/files/css/A.css_ujpCtVWrxvfD-Z5F982_z5qs1v6MLTvbqkWXh1rEJ5w.css.pagespeed.cf.chDdw_cSKD.css" media="all"/>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery||document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="http://uralpress.ru/sites/default/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js.pagespeed.jm.8YCuwAr4NI.js"></script>
<script src="//code.jquery.com/ui/1.10.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui||document.write("<script src='/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")</script>
<script src="http://uralpress.ru/sites/default/files/js/js_4wcfxPBti3bguy7JcQWizvwe1Z9MnYZ8JzPmvKdug7o.js+js_gHPFQ6bo9IfuRXZyR8TeT4lE_XnEI7AU10oZ3ZCIDe8.js.pagespeed.jc.tRrVKoWzOV.js"></script><script>eval(mod_pagespeed_oxCCdVUXjN);</script>
<script>eval(mod_pagespeed_PuETrZ3LYe);</script>
<script src="http://uralpress.ru/sites/default/files/js/js_W1S-1lGxERYjD55GgWXWf8QPh7H6j79WMKtVtpXr_DE.js"></script>
<script src="http://uralpress.ru/sites/default/files/js/js_3JFnSajRmItD0YQG7o6bb-0NDz1YCWLhu-EnnoAP9-0.js"></script>
<script src="http://uralpress.ru/sites/default/files/js/js_V_0ymvRy71MnoWOfWMMoHzNj6NRaw6JdqJ7-YRYp34k.js.pagespeed.jm.QnrSOrlwgL.js"></script>
<script>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</script>

  <!-- прочее! -->
  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

  
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-5318719692029343",enable_page_level_ads:true});</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-129903291-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-129903291-1');</script>
  <!-- прочее! -->
  
</head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-301320 node-type-news i18n-ru">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Перейти к основному содержанию</a>
  </div>
      



<div class="container layout-body">
      <div class="left-container col-xs-9">
      <div class="row">


      <!-- left sidebar -->
      <div class="col-xs-4 sidebar-left">
        <div class="sidebar-left--inner">
          <div class="sidebar-left--fixed">
            
            <header>
              <div class="logo">
                <a class="logo--inner" href="/" title="Главная"><img src="/sites/all/themes/uralpress/images/logo1.svg" alt="Главная"/><br><span class="logo-title">ИНФОРМАЦИОННОЕ АГЕНТСТВО</span></a>
              </div>
              <div class="slogan">
                                  <p class="slogan--inner"><span>Новости Челябинска и <br>Челябинской области</p>
                              </div>
            </header>
            <aside>
                <div class="region region-sidebar-first">
    <section id="block-menu-menu-categories" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/news/federaciya" title="Федерация">Федерация</a></li>
<li class="leaf"><a href="/news/politika" title="Политика">Политика</a></li>
<li class="leaf"><a href="/news/ekonomika" title="Экономика">Экономика</a></li>
<li class="leaf"><a href="/news/obshchestvo" title="Общество">Общество</a></li>
<li class="leaf"><a href="/news/kultura" title="Культура">Культура</a></li>
<li class="leaf"><a href="/news/sport" title="Спорт">Спорт</a></li>
<li class="leaf active-trail active"><a href="/news/proisshestviya" title="Происшествия" class="active-trail active">Происшествия</a></li>
<li class="leaf"><a href="/news/sreda-obitaniya" title="Среда обитания">Среда обитания</a></li>
<li class="leaf"><a href="/syuzhety/all">Все сюжеты</a></li>
<li class="last leaf"><a href="/news/all">Все новости</a></li>
</ul>
</section>
<section id="block-block-18" class="block block-block clearfix">

      
  <div class="show-menu-btn rtecenter"><button class="js-show-more js-show-more__disabled btn-link"><span class="glyphicon glyphicon-triangle-bottom"></span></button></div>

</section>
<section id="block-surweb-weather-weather" class="block block-surweb-weather clearfix">

      
  <!-- UPDATED 04/04/2019 15:38 data for (04/04 15:35) -->
    <div class="su-weather">
      <div class="su-current" title="Текущая погода -  +1&deg;" alt="Текущая погода -  +1&deg;">
        <span class="su-current--icon wi wi-day-fog"></span>
        <span class="su-current--temp">+1&deg;</span>
      </div>

      <div class="su-next">
        <div class="su-next--line-one" title="Прогноз на 8 часов завтра" alt="Прогноз на 8 часов завтра"><span class='su-next--title'>Утром</span> +3&deg;</div>
        <div class="su-next--line-two" title="Прогноз на завтра 14 часов" alt="Прогноз на завтра 14 часов"><span class="su-next--title">Завтра</span> +3&deg;</div>
      </div>
    </div>
</section>
<section id="block-surweb-currency-currency" class="block block-surweb-currency clearfix">

      
   <!-- last update 2019-04-03T23:00:00+03:00 requested in 04/04 15:38 -->
    <div class="su-currency">
      <div class="su-currency--item su-currency--item_eur" title="Евро" alt="Евро">
        <span class="su-item--icon">&#8364;</span>
        <span class="su-item--value">73.17</span>
        <span class="su-item--direction"><i class="su-item--direction_down">&nbsp;</i></span>
      </div>
      <div class="su-currency--item su-currency--item_usd" title="Доллар США" alt="Доллар США">
        <span class="su-item--icon">&#36;</span>
        <span class="su-item--value">65.16</span>
        <span class="su-item--direction"><i class="su-item--direction_down">&nbsp;</i></span>
      </div>
    </div>
</section>
<section id="block-block-5" class="block block-block clearfix">

      
  <p><span style="font-size:14px;">Читайте где удобно:</span></p>
<ul><li><a href="/rss.xml"><img alt="" height="19" src="/sites/default/files/body_uploads/rss.svg" width="19"/></a></li>
<li><a href="https://vk.com/uralpress"><img alt="" height="18" src="/sites/default/files/body_uploads/vk.svg" width="30"/></a></li>
<li><a href="https://www.facebook.com/uralpressru/"><img alt="" height="19" src="/sites/default/files/body_uploads/facebook.svg" width="19"/></a></li>
<li><a href="https://twitter.com/uralpressru"><img alt="" height="19" src="/sites/default/files/body_uploads/Twitter.svg" width="15"/></a></li>
<li><a href="https://www.youtube.com/user/uralpress"><img alt="" height="19" src="/sites/default/files/body_uploads/youtube.svg" width="27"/></a></li>
</ul>
</section>
<section id="block-block-6" class="block block-block clearfix">

      
  <p>Тел.: +7 (351) 237-29-33</p>

</section>
<section id="block-block-19" class="block block-block clearfix">

      
  <form class="form-search content-search" action="/fulltext-search" method="get" id="search-block-form" accept-charset="UTF-8" _lpchecked="1">
  <div>
    <div>
      <h2 class="element-invisible">Форма поиска</h2>
      <div class="input-group">
        <input AUTOCOMPLETE="off" title="Введите ключевые слова для поиска." placeholder="Поиск" class="form-control form-text" type="text" id="edit-basic-search-block-form" name="search_api_views_fulltext" value="" size="15" maxlength="128">
        <span class="input-group-btn">
          <button type="submit" class="btn btn-primary">
            <span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
          </button>
        </span>
      </div>
      <div class="form-actions form-wrapper form-group" id="edit-actions">
        <button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Поиск">Поиск</button>
      </div>
    </div>
  </div>
</form>
</section>
<section id="block-block-8" class="block block-block clearfix">

      
  <!-- href="?width=900&height=500&inline=true#block-webform-client-block-279609 -->
<p><a class="btn btn-send">Прислать новость</a></p>
</section>
<section id="block-menu-menu-partitions" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/news/intervyu" title="">Интервью</a></li>
<li class="leaf"><a href="/news/krupnym-planom" title="">Крупным планом</a></li>
<li class="leaf"><a href="/news/est-mnenie" title="">Есть мнение</a></li>
<li class="leaf"><a href="/news/bud-zdorov" title="">Будь здоров</a></li>
<li class="leaf"><a href="/articles/all" title="">Новости компаний</a></li>
<li class="leaf"><a href="/arch" title="">Архив</a></li>
<li class="last leaf"><a href="/news/arhiv" title="">Прочие новости</a></li>
</ul>
</section>
<section id="block-system-main-menu" class="block block-system block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/o-kompanii-0">Об агентстве</a></li>
<li class="leaf"><a href="/kontakty-0">Контакты</a></li>
<li class="last leaf"><a href="/reklama-0">Реклама</a></li>
</ul>
</section>
<section id="block-block-9" class="block block-block clearfix">

      
  <p>18+     Челябинск</p>

</section>
<section id="block-block-24" class="block block-block clearfix">

      
  <p><noindex>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter48548141=new Ya.Metrika({id:48548141,clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="https://mc.yandex.ru/metrika/watch.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");</script>
<noscript><div><img src="https://mc.yandex.ru/watch/48548141" style="position:absolute; left:-9999px;" alt=""/></div></noscript>
<!-- /Yandex.Metrika counter -->

<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1250139" type="text/javascript"></script>

<table border="0" cellpadding="3" align="left" width="300" style="margin-top: 6px; margin-bottom: 6px;"><tbody><tr><td>
<a href="http://top100.rambler.ru/top100/" Rel="nofollow" target="_blank">
<img src="http://top100-images.rambler.ru/top100/w2.gif" border="0" height="31" width="88"></a>

</td><td>
<!-- Rating@Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=1943937">
<img src="//top-fwz1.mail.ru/counter?id=1943937;t=502;l=1" style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru"/></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">var _tmr=window._tmr||(window._tmr=[]);_tmr.push({id:"1943937",type:"pageView",start:(new Date()).getTime()});(function(d,w,id){if(d.getElementById(id))return;var ts=d.createElement("script");ts.type="text/javascript";ts.async=true;ts.id=id;ts.src=(d.location.protocol=="https:"?"https:":"http:")+"//top-fwz1.mail.ru/js/code.js";var f=function(){var s=d.getElementsByTagName("script")[0];s.parentNode.insertBefore(ts,s);};if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"topmailru-code");</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=1943937;js=na" style="border:0;position:absolute;left:-9999px;" alt=""/>
</div></noscript>
<!-- //Rating@Mail.ru counter -->



</td><td>
<!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t16.6;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";h"+escape(document.title.substring(0,150))+";"+Math.random()+"' alt='' title='LiveInternet: показано число просмотров за 24"+" часа, посетителей за 24 часа и за сегодня' "+"border='0' width='88' height='31'><\/a>")</script><!--/LiveInternet-->


</td><td>
<a href="http://www.yandex.ru/cy?base=0&amp;host=www.uralpress.ru" Rel="nofollow" target="_blank">
<img src="http://www.yandex.ru/cycounter?www.uralpress.ru" alt="ßíäåêñ öèòèðîâàíèÿ" border="0" height="31" width="88"></a>
</td></tr></tbody></table>
</noindex></p>

</section>
  </div>
            </aside>

          </div>
        </div>
      </div>


      <!-- CONTENT MAIN -->
      <div class="col-xs-8 content-central">
      <div class="content-central--inner">
        <main role="main">
          
          
              <div class="region region-content-ads">
    <section id="block-views-ads-views-g1-ads-block-static" class="block block-views clearfix">

      
  <div class="view view-ads-views view-id-ads_views view-display-id-g1_ads_block_static g1 view-dom-id-2e9d79d3a95e959a936af17624934592">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last contextual-links-region">
      
  <div class="views-field views-field-body">        <div class="field-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- center_g1_698x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:698px;height:90px" data-ad-client="ca-pub-5318719692029343" data-ad-slot="1683695142"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>

            <noindex>
              <div class="post--sub-title">
                
              <!--                 ПРОИСШЕСТВИЯ: Хлебокомбинат Магнитогорска травил горожан -->
                            </div>
            </noindex>
                    <!-- <h2 class="element-invisible">Вы здесь</h2><div class="breadcrumb"><span class="inline odd first"><a href="/">Главная</a></span> <span class="delimiter">»</span> <span class="inline even last"><a href="http://uralpress.ru/news/proisshestviya">Происшествия</a></span></div> -->

                                <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  



	<div style="display: none;" class="meta-data--node-url_top" data-url='/news/proisshestviya/hlebokombinat-magnitogorska-travil-gorozhan'>Хлебокомбинат Магнитогорска травил горожан</div>
	<div style="display: none;" class="meta-data--nid_top" data-nid='301320'>301320</div>



	
<div class="post post-nid-301320">
	

	<!-- <div class="post-title"></div> -->

			<div class="post-header post-header__no_image">
		<div class="post-header--center">
			<div class="post-header--date">
				Сегодня 12:43			</div>
			<div class="post-header--authors">
				<div class="field field-name-field-authors field-type-field-collection field-label-hidden"><div class="field-items"></div></div>			</div>
			<div class="post-header--share"></div>
			<div class="post-header--link-shortener" data-url="http://uralpress.ru/node/301320">
				<div class="post-link-shortener--inner">
					<span class="short-link">http://uralpress.ru/node/301320</span><div class="btn-short-link-copy">C</div>
				</div>
			</div>
			
		</div>


	</div>
	<!-- post-header -->



	<div class="post-content">
					<h1 class="post-title">Хлебокомбинат Магнитогорска травил горожан</h1>
		
		<div class="photo-one"></div>
		<div class="post-body">
				<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Магнитогорский хлебокомбинат «Ситно» поймали на загрязнении атмосферного воздуха. За выброс вредных веществ предприятие оштрафовано.</p>
<p>Магнитогорской природоохранной прокуратурой проведена проверка исполнения законодательства об охране атмосферного воздуха в период неблагоприятных метеорологических условий на предприятии ЗАО «Магнитогорский комбинат хлебопродуктов – Ситно».</p>
<p><em>«Установлено, что предприятие более семи месяцев осуществляло свою деятельность в отсутствие разрешения на выброс вредных и загрязняющих веществ в атмосферный воздух. Комплексное либо временное разрешение предприятием также не оформлялось. Кроме того, в ходе проводимой проверки не выполнило законные требования прокурора по предоставлению документов в сфере охраны атмосферного воздуха», </em>- сообщила старший помощник прокурора Челябинской области<strong> Наталья Белозерова.</strong></p>
<p>За невыполнение законных требований прокурора предприятие оштрафовано.</p>
<p>По факту отсутствия разрешения на выброс вредных веществ магнитогорской природоохранной прокуратурой возбуждено дело об административном правонарушении, предусмотренном статьей «Выброс вредных веществ в атмосферный воздух без специального разрешения», которое находится на рассмотрении в Управлении Росприроднадзора по Челябинской области.</p>
<p>Санкция статьи предусматривает административное наказание в виде штрафа на юридическое лицо в размере от 180 тысяч рублей.  Руководителю предприятия внесено представление об устранении нарушений. Разрешение на выброс вредных и загрязняющих веществ в атмосферный воздух в настоящее время оформлено.</p>
</div></div></div>		</div>
		
		<!-- photoalbum if not rendered above -->
		
	</div>
<!-- post-content -->


	
	<div class="post-footer">
		<div class="post-authors">

							<div class="field field-name-field-authors field-type-field-collection field-label-hidden"><div class="field-items"></div></div>			
		</div>
		
		<div class="post-shares" id="post-shares-301320">
			<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
				<script src="//yastatic.net/share2/share.js"></script>
				<div class="ya-share2" id="node-share-b-301320" data-services="vkontakte,odnoklassniki,twitter,facebook,telegram" data-size="m" data-image="http://uralpress.ru/private/textimage_store/named/301320.png" data-title="Хлебокомбинат Магнитогорска травил горожан" data-url="http://uralpress.ru/news/proisshestviya/hlebokombinat-magnitogorska-travil-gorozhan"></div>
		
		</div>


		<!-- <div class="post-sendnews"><a href="?width=900&height=500&inline=true#block-webform-client-block-279609" class="btn-send-news colorbox-inline">ПРИСЛАТЬ НОВОСТЬ</a></div> -->
		<div class="post-sendnews"><a href="#" class="btn-send-news">ПРИСЛАТЬ НОВОСТЬ</a></div>


		<!-- 
			> КОММЕНТАРИИ !!!
		-->
					<div data-nid="301320" data-url="http://uralpress.ru/news/proisshestviya/hlebokombinat-magnitogorska-travil-gorozhan" data-title="Хлебокомбинат Магнитогорска травил горожан" data-xid="node/301320" class="post-comments not-inited" id="post-comment-block-301320">
				<div class="js-comment-box cb">
					<div id="hypercomments_widget_n-301320"></div>
				</div>
				<div class="js-comment-button-box bb">
					<a data-nid="301320" data-url="http://uralpress.ru/news/proisshestviya/hlebokombinat-magnitogorska-travil-gorozhan" data-title="Хлебокомбинат Магнитогорска травил горожан" data-xid="node/301320" href="#">Показать комментарии</a>
				</div>
			</div>

		<script>nextNewsV2.hypeCommentsInit();nextNewsV2.shortLinkCopier();colorboxChecker();</script>			
		

		

	</div>
<!-- post-footer -->


	
	<!-- Блок для вывода Яндекс Директа: настройки в настройках темы -->
	<div class="ya-dir">
			</div>


<!-- > post-extra -->

	<script>jQuery(function($){nextNewsV2.createPreloaderBtn(0,"301320");nextNewsV2.sidebarPreload();});jQuery(function($){var wHeight,dTop,dHeight,giveMeNewNews=true;$(window).scroll(function(event){wHeight=$(window).height();dTop=$(window).scrollTop();dHeight=$(document).height();if(dHeight-dTop-wHeight<700){if(giveMeNewNews){giveMeNewNews=false;var interv=setInterval(function(){wHeight=$(window).height();dTop=$(window).scrollTop();dHeight=$(document).height();$('#preloadPageBtn--next-news').click();if(dHeight-dTop-wHeight>700){clearInterval(interv);}},1000);}}else{giveMeNewNews=true;}});});</script>
<!-- рекламный блок -->
<div class="post--ads">
	<div class="view view-ads-views view-id-ads_views view-display-id-np1_ads_block g2 view-dom-id-6fd058e4407046270a8d315da146de96">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last contextual-links-region">
      
  <div class="views-field views-field-body">        <div class="field-content"><iframe frameborder="0" height="90" width="744" scrolling="no" src="/sites/default/files/banner/np1_adsense.html"></iframe></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>
<div class="post-next-news--wrapper">
	
</div>

<div class="post-next-news--loader">
	
</div>
<div id="post-next-news--trigger">
	
</div>

</div>

</section>
  </div>
        </main>
      </div>
      </div>
    </div>


    <!-- content central ext -->
    <div class="row">
      <div class="col-xs-12 content-central-ext">
        <div class="content-central-ext--inner">
          <section>
              <div class="region region-content-ext">
    <section id="block-views-ads-views-mp3-a-ads-block" class="block block-views clearfix">

      
  <div class="view view-ads-views view-id-ads_views view-display-id-mp3_a_ads_block g2 view-dom-id-743199228d39875f84bc0c289590b940">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last contextual-links-region">
      
  <div class="views-field views-field-body">        <div class="field-content"><p><center><iframe frameborder="0" width="950" height="90" scrolling="no" src="/sites/default/files/banner/mp3_a_adsense.html"></iframe></center></p></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-ads-views-mp3-b-ads-block" class="block block-views clearfix">

      
  <div class="view view-ads-views view-id-ads_views view-display-id-mp3_b_ads_block g2 view-dom-id-ba18aa590413d159f603f7f17bd8c369">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last contextual-links-region">
      
  <div class="views-field views-field-body">        <div class="field-content"><p><center><iframe frameborder="0" width="950" height="90" scrolling="no" src="/sites/default/files/banner/mp3_b_adsense.html"></iframe></center></p></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
          </section>
        </div>
      </div>
    </div>

  </div>


  <!-- right sidebar -->
      <div class="col-xs-3 sidebar-right">
      <div class="sidebar-right--inner">
        <aside>
            <div class="region region-sidebar-second">
    <section id="block-views-524f56160267f272089a3ad9d6063546" class="block block-views clearfix">

        <h2 class="block-title">Новости</h2>
    
  <div class="view view-news-block-n-categories view-id-news_block_n_categories view-display-id-unite_news_block view-dom-id-fa6f3f76a37290be7e32aa918a6497ce">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    

  
  <div class="regular-news-block regular-news-block__with-image normal_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        17:37      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/obshchestvo">Общество</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/obshchestvo/v-chelyabinske-ugolovno-ispolnitelnaya-inspekciya-na-chmz-smenila-propisku">В Челябинске уголовно-исполнительная инспекция на ЧМЗ сменила прописку</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/obshchestvo/v-chelyabinske-ugolovno-ispolnitelnaya-inspekciya-na-chmz-smenila-propisku"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/ximg_1047.jpg,qitok=nfuVUwBM.pagespeed.ic.XOPF07RLzw.jpg" width="117" height="94" alt=""/></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-2 views-row-even">
    

  
  <div class="regular-news-block regular-news-block__with-image normal_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        17:28      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/politika">Политика</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/politika/teksler-lyuboy-rukovoditel-bez-zdorovoy-kritiki-rasslabitsya">Текслер: Любой руководитель без здоровой критики расслабится</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/politika/teksler-lyuboy-rukovoditel-bez-zdorovoy-kritiki-rasslabitsya"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/xb66x3734_2.jpg,qitok=kRrJ6dgD.pagespeed.ic.Fh__qgXjvz.jpg" width="117" height="94" alt=""/></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
    

  
  <div class="regular-news-block regular-news-block__with-image normal_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        17:13      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/obshchestvo">Общество</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/obshchestvo/v-chelyabinske-otkrylsya-novyy-punkt-po-oformleniyu-dtp">В Челябинске открылся новый пункт по оформлению ДТП </a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/obshchestvo/v-chelyabinske-otkrylsya-novyy-punkt-po-oformleniyu-dtp"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/x111_110.jpg,qitok=dNH9HdyW.pagespeed.ic.AWyrr9A-sX.jpg" width="117" height="94" alt=""/></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-4 views-row-even">
    

  
  <div class="regular-news-block regular-news-block__with-image primary_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
              <span class="regular-news-block--news-type" alt="Главные новости" title="Главные новости">&#9734;</span>
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        16:43      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/politika">Политика</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/politika/teksler-moi-razvoroty-svyazany-s-zhelaniem-poluchit-obektivnuyu-kartinku">Текслер»: Мои «развороты» связаны с желанием получить объективную картину</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/politika/teksler-moi-razvoroty-svyazany-s-zhelaniem-poluchit-obektivnuyu-kartinku"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/x1_411.jpg,qitok=JG5MJafp.pagespeed.ic.j0YAjw3tQD.jpg" width="117" height="94" alt=""/></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-5 views-row-odd">
    

  
  <div class="regular-news-block regular-news-block__with-image normal_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        15:54      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/ekonomika">Экономика</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/ekonomika/kaslinskiy-zavod-otlil-kaktusy-iz-chuguna">Каслинский завод отлил кактусы из чугуна</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/ekonomika/kaslinskiy-zavod-otlil-kaktusy-iz-chuguna"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/x3_62.jpg,qitok=3-mQHq3P.pagespeed.ic.2NMgpAVtt0.jpg" width="117" height="94" alt=""/></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-6 views-row-even">
    

  
  <div class="regular-news-block regular-news-block__with-image primary_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
              <span class="regular-news-block--news-type" alt="Главные новости" title="Главные новости">&#9734;</span>
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        15:44      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/obshchestvo">Общество</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/obshchestvo/chelyabinsk-gotovitsya-vo-vseoruzhii-vstretit-kleshchevoy-sezon-2019">Челябинск готовится во всеоружии встретить клещевой сезон-2019</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/obshchestvo/chelyabinsk-gotovitsya-vo-vseoruzhii-vstretit-kleshchevoy-sezon-2019"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/xp1010111.jpg,qitok=cBWKpgWk.pagespeed.ic.9zSdVQM-ex.jpg" width="117" height="94" alt=""/></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-7 views-row-odd">
    

  
  <div class="regular-news-block regular-news-block__with-image normal_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        14:37      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/ekonomika">Экономика</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/ekonomika/chmk-izgotovil-balku-dlya-stroitelstva-krupneyshego-v-sibiri-centra-po-zimnim-vidam">ЧМК изготовил балку для строительства крупнейшего в Сибири центра по зимним видам спорта</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/ekonomika/chmk-izgotovil-balku-dlya-stroitelstva-krupneyshego-v-sibiri-centra-po-zimnim-vidam"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/ximgp7267_4.jpg,qitok=gyIp4qEK.pagespeed.ic.8aDyKx9a_S.jpg" width="117" height="94" alt=""/></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-8 views-row-even">
    

  
  <div class="regular-news-block regular-news-block__with-image primary_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
              <span class="regular-news-block--news-type" alt="Главные новости" title="Главные новости">&#9734;</span>
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        14:18      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/proisshestviya">Происшествия</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/proisshestviya/fsb-provodit-obyski-v-ofise-deputata-gordumy-novichihina">ФСБ проводит обыск в офисе депутата гордумы Новичихина</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/proisshestviya/fsb-provodit-obyski-v-ofise-deputata-gordumy-novichihina"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/ximg_2699.jpg,qitok=HuXwg5Ey.pagespeed.ic.2N4cSWqU4g.jpg" width="117" height="94" alt=""/></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-9 views-row-odd">
    

  
  <div class="regular-news-block regular-news-block__with-image primary_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
              <span class="regular-news-block--news-type" alt="Главные новости" title="Главные новости">&#9734;</span>
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        13:18      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/sport">Спорт</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/sport/ivan-senichev-vopros-o-moey-otstavke-byl-soglasovan">Иван Сеничев: Вопрос о моей отставке был согласован</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/sport/ivan-senichev-vopros-o-moey-otstavke-byl-soglasovan"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/x72054ea7-b370-4cb0-96d6-83095d8ee20b_0.jpg,qitok=YU74zDuR.pagespeed.ic.RUcBSCI_Ja.jpg" width="117" height="94" alt=""/></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
    

  
  <div class="regular-news-block regular-news-block__with-image primary_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
              <span class="regular-news-block--news-type" alt="Главные новости" title="Главные новости">&#9734;</span>
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        13:14      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/obshchestvo">Общество</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/obshchestvo/aleksey-teksler-problema-obmanutyh-dolshchikov-odna-iz-samyh-ostryh">Алексей Текслер: Проблема обманутых дольщиков – одна из самых острых</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/obshchestvo/aleksey-teksler-problema-obmanutyh-dolshchikov-odna-iz-samyh-ostryh"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/xkcms1l8cjww.jpg,qitok=2a-qgE-q.pagespeed.ic.jIeKfizQ0D.jpg" width="117" height="94" alt=""/></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-block-30" class="block block-block clearfix">

      
  <p><iframe frameborder="0" scrolling="no" width="265" height="600" src="/sites/default/files/banner/sidebar_right2.html"></iframe></p>
</section>
<section id="block-block-14" class="block block-block clearfix">

      
  <script type="text/javascript" src="https://vk.com/js/api/openapi.js?160"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">VK.Widgets.Group("vk_groups",{mode:3,width:"265",no_cover:1,color1:'D5DEF0',color3:'3C83D2'},30041770);</script>
</section>
<section id="block-block-20" class="block block-block clearfix">

      
  <p><iframe frameborder="0" scrolling="no" width="265" height="600" src="/sites/default/files/banner/sidebar_right1.html"></iframe></p>
</section>
  </div>
        </aside>
      </div>
    </div>
  </div>
  <!-- main content container -->



</div>


<footer class="layout-footer">
  <div class="container">
  <!-- footer first ROW -->
  <div class="row footer-header">
    <div class="col-xs-12 footer-container-header">
      <div class="footer-logo">
        <a class="footer-logo--inner" href="/" title="Главная"><img src="/sites/all/themes/uralpress/images/logo1.svg" alt="Главная"/><br><span class="logo-title">ИНФОРМАЦИОННОЕ АГЕНТСТВО</span></a>
        <div class="footer-logo--decorate">&nbsp;</div>
      </div>
    </div>
  </div>

  <!-- footer second ROW ( content )   -->
  <div class="row footer-content-container">
    <div class="col-xs-8 footer-left">
      <div class="footer-left--inner">
        <section>
            <div class="region region-footer-left">
    <section id="block-block-17" class="block block-block clearfix">

      
  <p>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=48548141&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/48548141/3_0_FFFFFFFF_FFFFFFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="48548141" data-lang="ru"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window,document,"script","https://mc.yandex.ru/metrika/tag.js","ym");ym(48548141,"init",{id:48548141,clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true});</script>
<noscript><div><img src="https://mc.yandex.ru/watch/48548141" style="position:absolute; left:-9999px;" alt=""/></div></noscript>
<!-- /Yandex.Metrika counter -->

</td><td>
<!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t18.6;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";h"+escape(document.title.substring(0,150))+";"+Math.random()+"' alt='' title='LiveInternet: показано число просмотров за 24"+" часа, посетителей за 24 часа и за сегодня' "+"border='0' width='88' height='31'><\/a>")</script><!--/LiveInternet-->



</td><td>
<a href="https://webmaster.yandex.ru/sqi?host=uralpress.ru"><img width="88" height="31" alt="" border="0" src="https://yandex.ru/cycounter?uralpress.ru&theme=light&lang=ru"/></a>
</td></tr></tbody>
</table>
</p>

</section>
<section id="block-block-10" class="block block-block clearfix">

      
  <p><strong>© C 1997г. региональное информационно-аналитическое независимое агентство "Урал-пресс-информ"</strong><br/>
 </p>
<p>
Эл №ФС77-52356 от 22.12.2012г., выдано Федеральной службой по надзору в сфере связи,<br/>
информационных технологий и массовых коммуникаций (Роскомнадзор)<br/>
Адрес редакции: г. Челябинск, ул. Монакова, д. 33, офис 2<br/>
Телефоны: (351) 237-29-26, 260-51-33, 237-15-35. Email: <a href="mailto:maineditor@uralpress.ru">maineditor@uralpress.ru</a><br/>
По вопросам рекламы обращаться: (351) 237-15-35, +7 906-869-79-01. Email:  <a href="mailto:rek@uralpress.ru">rek@uralpress.ru</a></p>
<p>При использовании информационных материалов агентства обязательно наличие активной<br/>
гипертекстовой ссылки не закрытой от поисковых систем.</p>
<p>Редакция не несет ответственности за распространение сведений, не соответствующих действительности,<br/>
если такая информация содержится в комментариях читателей.</p>
<p>Создание и продвижение сайтов <a href="http://surweb.ru/" target="_blank">surweb.ru</a></p>

</section>
  </div>
        </section>
      </div>
    </div>
    <div class="col-xs-4 footer-right">
      <div class="footer-right--inner">
        <section>
            <div class="region region-footer-right">
    <section id="block-menu-block-1" class="block block-menu-block clearfix">

        <h2 class="block-title">Рубрики</h2>
    
  <div class="menu-block-wrapper menu-block-1 menu-name-menu-categories parent-mlid-0 menu-level-1">
  <ul class="menu nav"><li class="first leaf menu-mlid-1023"><a href="/news/federaciya" title="Федерация">Федерация</a></li>
<li class="leaf menu-mlid-866"><a href="/news/politika" title="Политика">Политика</a></li>
<li class="leaf menu-mlid-867"><a href="/news/ekonomika" title="Экономика">Экономика</a></li>
<li class="leaf menu-mlid-868"><a href="/news/obshchestvo" title="Общество">Общество</a></li>
<li class="leaf menu-mlid-869"><a href="/news/kultura" title="Культура">Культура</a></li>
<li class="leaf menu-mlid-870"><a href="/news/sport" title="Спорт">Спорт</a></li>
<li class="leaf active-trail menu-mlid-871 active"><a href="/news/proisshestviya" title="Происшествия" class="active-trail active">Происшествия</a></li>
<li class="leaf menu-mlid-1879"><a href="/news/sreda-obitaniya" title="Среда обитания">Среда обитания</a></li>
<li class="leaf menu-mlid-1846"><a href="/syuzhety/all">Все сюжеты</a></li>
<li class="last leaf menu-mlid-1847"><a href="/news/all">Все новости</a></li>
</ul></div>

</section>
<section id="block-menu-block-2" class="block block-menu-block clearfix">

        <h2 class="block-title">Разделы</h2>
    
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-partitions parent-mlid-0 menu-level-1">
  <ul class="menu nav"><li class="first leaf menu-mlid-880"><a href="/news/intervyu" title="">Интервью</a></li>
<li class="leaf menu-mlid-882"><a href="/news/krupnym-planom" title="">Крупным планом</a></li>
<li class="leaf menu-mlid-884"><a href="/news/est-mnenie" title="">Есть мнение</a></li>
<li class="leaf menu-mlid-1885"><a href="/news/bud-zdorov" title="">Будь здоров</a></li>
<li class="leaf menu-mlid-883"><a href="/articles/all" title="">Новости компаний</a></li>
<li class="leaf menu-mlid-1887"><a href="/arch" title="">Архив</a></li>
<li class="last leaf menu-mlid-1888"><a href="/news/arhiv" title="">Прочие новости</a></li>
</ul></div>

</section>
  </div>
        </section>
      </div>
    </div>
  </div>
  </div>
</footer>

<!-- ========================================= -->
<!-- ************* SYSTEM REGION ************* -->
<!-- ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
<noindex>
  <div class="system" style="display: none;">
    <div class="system--inner">
        <div class="region region-system">
    <section id="block-webform-client-block-279609" class="block block-webform clearfix">

        <h2 class="block-title">Отправьте нам новость</h2>
    
  <form class="webform-client-form" enctype="multipart/form-data" action="/otpravte-nam-novost" method="post" id="webform-client-form-279609" accept-charset="UTF-8"><div><div class="form-group form-item form-type-markup form-group"><h3>Дорогие читатели!</h3>
<p>Мы предлагаем вам совместными усилиями сделать информационную повестку интереснее, ярче, правдивее, насыщеннее. Если вы стали очевидцем интересного события, необычного явления, вопиющего случая, чрезвычайного происшествия или хотите привлечь внимание к какой-то проблеме – напишите нам. Будем рады, если вы поделитесь с нами своими впечатляющими фото - и видеонаблюдениями (авторство будет указано).</p>
<p>В свою очередь мы гарантируем, что при необходимости возьмем комментарий по вашей проблеме у соответствующих официальных источников и достоверно изложим все факты.</p>
<p>Отправляя сообщение, укажите свои контакты – номер телефона или адрес электронной почты. Редакция гарантирует конфиденциальность, если вы не стремитесь к публичности.</p>
</div><div class="form-group form-item form-item-submitted-vashe-imya form-type-textfield form-group"> <label class="control-label" for="edit-submitted-vashe-imya">Ваше имя <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
<input class="form-control form-text required" type="text" id="edit-submitted-vashe-imya" name="submitted[vashe_imya]" value="" size="60" maxlength="128"/></div><div class="form-group form-item form-item-submitted-vash-telefon form-type-textfield form-group"> <label class="control-label" for="edit-submitted-vash-telefon">Ваш телефон</label>
<input class="form-control form-text" type="text" id="edit-submitted-vash-telefon" name="submitted[vash_telefon]" value="" size="60" maxlength="128"/></div><div class="form-group form-item form-item-submitted-vasha-pochta form-type-textfield form-group"> <label class="control-label" for="edit-submitted-vasha-pochta">Ваша почта <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
<input class="form-control form-text required" type="text" id="edit-submitted-vasha-pochta" name="submitted[vasha_pochta]" value="" size="60" maxlength="128"/></div><div class="form-group form-item form-item-submitted-soobshchenie form-type-textarea form-group"> <label class="control-label" for="edit-submitted-soobshchenie">Сообщение</label>
<div class="form-textarea-wrapper"><textarea class="form-control form-textarea" id="edit-submitted-soobshchenie" name="submitted[soobshchenie]" cols="60" rows="5"></textarea></div></div><div id="edit-submitted-fail-ajax-wrapper"><div class="form-group form-item form-item-submitted-fail form-type-managed-file form-group"> <label class="control-label" for="edit-submitted-fail-upload">Файл</label>
<div class="form-managed-file input-group"><input type="hidden" name="submitted[fail][fid]" value="0"/>
<input class="form-control form-file" type="file" id="edit-submitted-fail-upload" name="files[submitted_fail]" size="22"/><span class="input-group-btn"><button class="btn-primary btn form-submit icon-before" type="submit" id="edit-submitted-fail-upload-button" name="submitted_fail_upload_button" value="Закачать"><span class="icon glyphicon glyphicon-upload" aria-hidden="true"></span>
 Закачать</button>
</span></div></div></div><input type="hidden" name="details[sid]"/>
<input type="hidden" name="details[page_num]" value="1"/>
<input type="hidden" name="details[page_count]" value="1"/>
<input type="hidden" name="details[finished]" value="0"/>
<input type="hidden" name="form_build_id" value="form-H8tsvyLOkhRpbjef1jPfRqVgy7wHchVt8IUJQ7Riopw"/>
<input type="hidden" name="form_id" value="webform_client_form_279609"/>
<div class="captcha"><input type="hidden" name="captcha_sid" value="79628492"/>
<input type="hidden" name="captcha_token" value="d9b2a3ab767ae71bfb1a08d8e1059432"/>
<input type="hidden" name="captcha_response" value="Google no captcha"/>
<div class="g-recaptcha" data-sitekey="6LcVTEQUAAAAAOIxKaPKlL-NQUA4WJAJ4Ey_odJC"></div></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button type="submit" id="edit-submit" name="op" value="Отправить" class="btn btn-primary form-submit">Отправить</button>
</div></div></form>
</section>
  </div>
    </div>
  </div>


  <div class="system-loader" style="display: none;">
    <div class="system-loader--inner">
      <div id="sidebar-news-preloader">&nbsp;</div>
    </div>
  </div>

  <script>autoload.init();</script>
</noindex>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-124359269-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-124359269-1');</script>
  <script src="http://uralpress.ru/sites/default/files/js/js_MRdvkC2u4oGsp5wVxBG1pGV5NrCPW3mssHxIn6G9tGE.js.pagespeed.jm.Um5d1HYp3T.js"></script>
</body>
</html>
