<!DOCTYPE html>
<html lang="ru" dir="ltr" xmlns:og="http://ogp.me/ns#" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" xmlns:product="http://ogp.me/ns/product#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab"/>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta property="og:image:type" content="image/jpg"/>
<meta property="og:image" content="http://uralpress.ru/private/textimage_store/named/302909.jpg"/>
<meta property="vk:image" content="http://uralpress.ru/private/textimage_store/named/302909.jpg"/>
<link rel="apple-touch-icon" href="http://uralpress.ru/sites/default/files/xappletouch.png.pagespeed.ic.-uw68yIg9C.png" type="image/png"/>
<link rel="shortcut icon" href="http://uralpress.ru/sites/default/files/xfavicon48.png.pagespeed.ic.Mzz5xByThH.png" type="image/png"/>
<meta name="viewport" content="width=1280"/>
<meta name="description" content="В Челябинске в субботу, восьмого июня, погибла 54-летняя женщина. В ее квартире на четвертом этаже многоквартирного дома в Калининском районе случился пожар. Хозяйка жилища в это время спала (возгорание произошло около половины пятого утра). Она насмерть отравилась угарным газом и обгорела. Как сообщили агентству «Урал-пресс-информ» в управлении по обеспечению безопасности"/>
<meta name="generator" content="Drupal 7 (http://drupal.org)"/>
<link rel="canonical" href="http://uralpress.ru/news/proisshestviya/v-chelyabinske-iz-za-neispravnoy-elektroprovodki-pogibla-zhenshchina"/>
<link rel="shortlink" href="http://uralpress.ru/node/302909"/>
<meta property="og:site_name" content="Новости Челябинска и Челябинской области uralpress.ru"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://uralpress.ru/news/proisshestviya/v-chelyabinske-iz-za-neispravnoy-elektroprovodki-pogibla-zhenshchina"/>
<meta property="og:title" content="В Челябинске из-за неисправной электропроводки погибла женщина"/>
<meta property="og:description" content="В Челябинске в субботу, восьмого июня, погибла 54-летняя женщина. В ее квартире на четвертом этаже многоквартирного дома в Калининском районе случился пожар. Хозяйка жилища в это время спала (возгорание произошло около половины пятого утра). Она насмерть отравилась угарным газом и обгорела. Как сообщили агентству «Урал-пресс-информ» в управлении по обеспечению безопасности жизнедеятельности населения администрации Челябинска, пожар произошел из-за неисправности электропроводки."/>
<meta property="og:updated_time" content="2019-06-10T11:02:13+05:00"/>
<meta property="og:image:width" content="600"/>
<meta property="og:image:height" content="316"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="В Челябинске из-за неисправной электропроводки погибла женщина"/>
<meta name="twitter:description" content="В Челябинске в субботу, восьмого июня, погибла 54-летняя женщина. В ее квартире на четвертом этаже многоквартирного дома в Калининском районе случился пожар. Хозяйка жилища в это время спала"/>
<meta property="og:locale" content="ru_RU"/>
<meta property="article:published_time" content="2019-06-10T11:02:13+05:00"/>
<meta property="article:modified_time" content="2019-06-10T11:02:13+05:00"/>
  <title>В Челябинске из-за неисправной электропроводки погибла женщина | Новости Челябинска и Челябинской области uralpress.ru</title>
  <link type="text/css" rel="stylesheet" href="http://uralpress.ru/sites/default/files/css/A.css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css+css__LeQxW73LSYscb1O__H6f-j_jdAzhZBaesGL19KEB6U.css+css_zDSyNce0y2t4Oy2yl5N2ADzLHtLPjHG-KdG_WHUo_1U.css+css_oGjOypgbZtbhnxHwGWOSg9gUOaWqoGZwbCjbpXNa0Gs.css,Mcc.cmQVToAsAU.css.pagespeed.cf.0Qjo7B5vkV.css" media="all"/>



<style>#webform-client-form-279609 .form-item{position:relative}#webform-client-form-279609 label{position:absolute}#backtotop{left:10px}</style>
<link type="text/css" rel="stylesheet" href="http://uralpress.ru/sites/default/files/css/A.css_ujpCtVWrxvfD-Z5F982_z5qs1v6MLTvbqkWXh1rEJ5w.css.pagespeed.cf.chDdw_cSKD.css" media="all"/>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery||document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="http://uralpress.ru/sites/default/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js.pagespeed.jm.8YCuwAr4NI.js"></script>
<script src="//code.jquery.com/ui/1.10.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui||document.write("<script src='/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")</script>
<script src="http://uralpress.ru/sites/default/files/js/js_4wcfxPBti3bguy7JcQWizvwe1Z9MnYZ8JzPmvKdug7o.js+js_gHPFQ6bo9IfuRXZyR8TeT4lE_XnEI7AU10oZ3ZCIDe8.js.pagespeed.jc.tRrVKoWzOV.js"></script><script>eval(mod_pagespeed_oxCCdVUXjN);</script>
<script>eval(mod_pagespeed_PuETrZ3LYe);</script>
<script src="http://uralpress.ru/sites/default/files/js/js_LKJczvgEh6VInVuga2dtbjTBxMHBb6xifj09e2BrENc.js"></script>
<script src="http://uralpress.ru/sites/default/files/js/js_3JFnSajRmItD0YQG7o6bb-0NDz1YCWLhu-EnnoAP9-0.js"></script>
<script src="http://uralpress.ru/sites/default/files/js/js_V_0ymvRy71MnoWOfWMMoHzNj6NRaw6JdqJ7-YRYp34k.js.pagespeed.jm.QnrSOrlwgL.js"></script>
<script>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</script>

  <!-- прочее! -->
  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

  
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-5318719692029343",enable_page_level_ads:true});</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-129903291-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-129903291-1');</script>
  <!-- прочее! -->
  
</head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-302909 node-type-news i18n-ru">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Перейти к основному содержанию</a>
  </div>
      



<div class="container layout-body">
      <div class="left-container col-xs-9">
      <div class="row">


      <!-- left sidebar -->
      <div class="col-xs-4 sidebar-left">
        <div class="sidebar-left--inner">
          <div class="sidebar-left--fixed">
            
            <header>
              <div class="logo">
                <a class="logo--inner" href="/" title="Главная"><img src="/sites/all/themes/uralpress/images/logo1.svg" alt="Главная"/><br><span class="logo-title">ИНФОРМАЦИОННОЕ АГЕНТСТВО</span></a>
              </div>
              <div class="slogan">
                                  <p class="slogan--inner"><span>Новости Челябинска и <br>Челябинской области</p>
                              </div>
            </header>
            <aside>
                <div class="region region-sidebar-first">
    <section id="block-menu-menu-categories" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/news/federaciya" title="Федерация">Федерация</a></li>
<li class="leaf"><a href="/news/politika" title="Политика">Политика</a></li>
<li class="leaf"><a href="/news/ekonomika" title="Экономика">Экономика</a></li>
<li class="leaf"><a href="/news/obshchestvo" title="Общество">Общество</a></li>
<li class="leaf"><a href="/news/kultura" title="Культура">Культура</a></li>
<li class="leaf"><a href="/news/sport" title="Спорт">Спорт</a></li>
<li class="leaf active-trail active"><a href="/news/proisshestviya" title="Происшествия" class="active-trail active">Происшествия</a></li>
<li class="leaf"><a href="/news/sreda-obitaniya" title="Среда обитания">Среда обитания</a></li>
<li class="leaf"><a href="/syuzhety/all">Все сюжеты</a></li>
<li class="last leaf"><a href="/news/all">Все новости</a></li>
</ul>
</section>
<section id="block-block-18" class="block block-block clearfix">

      
  <div class="show-menu-btn rtecenter"><button class="js-show-more js-show-more__disabled btn-link"><span class="glyphicon glyphicon-triangle-bottom"></span></button></div>

</section>
<section id="block-surweb-weather-weather" class="block block-surweb-weather clearfix">

      
  <!-- UPDATED 10/06/2019 09:16 data for (10/06 09:14) -->
    <div class="su-weather">
      <div class="su-current" title="Текущая погода - ясно +22&deg;&#9728;" alt="Текущая погода - ясно +22&deg;&#9728;">
        <span class="su-current--icon wi wi-day-sunny"></span>
        <span class="su-current--temp">+22&deg;</span>
      </div>

      <div class="su-next">
        <div class="su-next--line-one" title="Прогноз на 17 часов сегоня" alt="Прогноз на 17 часов сегоня"><span class='su-next--title'>Вечером</span> +27&deg;</div>
        <div class="su-next--line-two" title="Прогноз на завтра 14 часов" alt="Прогноз на завтра 14 часов"><span class="su-next--title">Завтра</span> +26&deg;</div>
      </div>
    </div>
</section>
<section id="block-surweb-currency-currency" class="block block-surweb-currency clearfix">

      
   <!-- last update 2019-06-09T23:00:00+03:00 requested in 10/06 09:16 -->
    <div class="su-currency">
      <div class="su-currency--item su-currency--item_eur" title="Евро" alt="Евро">
        <span class="su-item--icon">&#8364;</span>
        <span class="su-item--value">73.26</span>
        <span class="su-item--direction"><i class="su-item--direction_down">&nbsp;</i></span>
      </div>
      <div class="su-currency--item su-currency--item_usd" title="Доллар США" alt="Доллар США">
        <span class="su-item--icon">&#36;</span>
        <span class="su-item--value">65.04</span>
        <span class="su-item--direction"><i class="su-item--direction_down">&nbsp;</i></span>
      </div>
    </div>
</section>
<section id="block-block-5" class="block block-block clearfix">

      
  <p><span style="font-size:14px;">Читайте где удобно:</span></p>
<ul><li><a href="/rss.xml"><img alt="" height="19" src="/sites/default/files/body_uploads/rss.svg" width="19"/></a></li>
<li><a href="https://vk.com/uralpress"><img alt="" height="18" src="/sites/default/files/body_uploads/vk.svg" width="30"/></a></li>
<li><a href="https://www.facebook.com/uralpressru/"><img alt="" height="19" src="/sites/default/files/body_uploads/facebook.svg" width="19"/></a></li>
<li><a href="https://twitter.com/uralpressru"><img alt="" height="19" src="/sites/default/files/body_uploads/Twitter.svg" width="15"/></a></li>
<li><a href="https://www.youtube.com/user/uralpress"><img alt="" height="19" src="/sites/default/files/body_uploads/youtube.svg" width="27"/></a></li>
</ul>
</section>
<section id="block-block-6" class="block block-block clearfix">

      
  <p>Тел.: +7 (351) 237-29-33</p>

</section>
<section id="block-block-19" class="block block-block clearfix">

      
  <form class="form-search content-search" action="/fulltext-search" method="get" id="search-block-form" accept-charset="UTF-8" _lpchecked="1">
  <div>
    <div>
      <h2 class="element-invisible">Форма поиска</h2>
      <div class="input-group">
        <input AUTOCOMPLETE="off" title="Введите ключевые слова для поиска." placeholder="Поиск" class="form-control form-text" type="text" id="edit-basic-search-block-form" name="search_api_views_fulltext" value="" size="15" maxlength="128">
        <span class="input-group-btn">
          <button type="submit" class="btn btn-primary">
            <span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
          </button>
        </span>
      </div>
      <div class="form-actions form-wrapper form-group" id="edit-actions">
        <button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Поиск">Поиск</button>
      </div>
    </div>
  </div>
</form>
</section>
<section id="block-block-8" class="block block-block clearfix">

      
  <!-- href="?width=900&height=500&inline=true#block-webform-client-block-279609 -->
<p><a class="btn btn-send">Прислать новость</a></p>
</section>
<section id="block-menu-menu-partitions" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/news/intervyu" title="">Интервью</a></li>
<li class="leaf"><a href="/news/krupnym-planom" title="">Крупным планом</a></li>
<li class="leaf"><a href="/news/est-mnenie" title="">Есть мнение</a></li>
<li class="leaf"><a href="/news/bud-zdorov" title="">Будь здоров</a></li>
<li class="leaf"><a href="/articles/all" title="">Новости компаний</a></li>
<li class="leaf"><a href="/arch" title="">Архив</a></li>
<li class="last leaf"><a href="/news/arhiv" title="">Прочие новости</a></li>
</ul>
</section>
<section id="block-system-main-menu" class="block block-system block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/o-kompanii-0">Об агентстве</a></li>
<li class="leaf"><a href="/kontakty-0">Контакты</a></li>
<li class="last leaf"><a href="/reklama-0">Реклама</a></li>
</ul>
</section>
<section id="block-block-9" class="block block-block clearfix">

      
  <p>18+     Челябинск</p>

</section>
<section id="block-block-24" class="block block-block clearfix">

      
  <p><noindex>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter48548141=new Ya.Metrika({id:48548141,clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="https://mc.yandex.ru/metrika/watch.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");</script>
<noscript><div><img src="https://mc.yandex.ru/watch/48548141" style="position:absolute; left:-9999px;" alt=""/></div></noscript>
<!-- /Yandex.Metrika counter -->

<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1250139" type="text/javascript"></script>

<table border="0" cellpadding="3" align="left" width="300" style="margin-top: 6px; margin-bottom: 6px;"><tbody><tr><td>
<a href="http://top100.rambler.ru/top100/" Rel="nofollow" target="_blank">
<img src="http://top100-images.rambler.ru/top100/w2.gif" border="0" height="31" width="88"></a>

</td><td>
<!-- Rating@Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=1943937">
<img src="//top-fwz1.mail.ru/counter?id=1943937;t=502;l=1" style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru"/></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">var _tmr=window._tmr||(window._tmr=[]);_tmr.push({id:"1943937",type:"pageView",start:(new Date()).getTime()});(function(d,w,id){if(d.getElementById(id))return;var ts=d.createElement("script");ts.type="text/javascript";ts.async=true;ts.id=id;ts.src=(d.location.protocol=="https:"?"https:":"http:")+"//top-fwz1.mail.ru/js/code.js";var f=function(){var s=d.getElementsByTagName("script")[0];s.parentNode.insertBefore(ts,s);};if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"topmailru-code");</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=1943937;js=na" style="border:0;position:absolute;left:-9999px;" alt=""/>
</div></noscript>
<!-- //Rating@Mail.ru counter -->



</td><td>
<!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t16.6;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";h"+escape(document.title.substring(0,150))+";"+Math.random()+"' alt='' title='LiveInternet: показано число просмотров за 24"+" часа, посетителей за 24 часа и за сегодня' "+"border='0' width='88' height='31'><\/a>")</script><!--/LiveInternet-->


</td><td>
<a href="http://www.yandex.ru/cy?base=0&amp;host=www.uralpress.ru" Rel="nofollow" target="_blank">
<img src="http://www.yandex.ru/cycounter?www.uralpress.ru" alt="ßíäåêñ öèòèðîâàíèÿ" border="0" height="31" width="88"></a>
</td></tr></tbody></table>
</noindex></p>

</section>
  </div>
            </aside>

          </div>
        </div>
      </div>


      <!-- CONTENT MAIN -->
      <div class="col-xs-8 content-central">
      <div class="content-central--inner">
        <main role="main">
          
          
              <div class="region region-content-ads">
    <section id="block-views-ads-views-g1-ads-block-static" class="block block-views clearfix">

      
  <div class="view view-ads-views view-id-ads_views view-display-id-g1_ads_block_static g1 view-dom-id-2c88357ef4f6cd249fe1f9874e355747">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last contextual-links-region">
      
  <div class="views-field views-field-body">        <div class="field-content"><!-- Yandex.RTB R-A-322253-2 -->
<div id="yandex_rtb_R-A-322253-2"></div>
<script type="text/javascript">(function(w,d,n,s,t){w[n]=w[n]||[];w[n].push(function(){Ya.Context.AdvManager.render({blockId:"R-A-322253-2",renderTo:"yandex_rtb_R-A-322253-2",async:true});});t=d.getElementsByTagName("script")[0];s=d.createElement("script");s.type="text/javascript";s.src="//an.yandex.ru/system/context.js";s.async=true;t.parentNode.insertBefore(s,t);})(this,this.document,"yandexContextAsyncCallbacks");</script></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>

            <noindex>
              <div class="post--sub-title">
                
              <!--                 ПРОИСШЕСТВИЯ: В Челябинске из-за неисправной электропроводки погибла женщина -->
                            </div>
            </noindex>
                    <!-- <h2 class="element-invisible">Вы здесь</h2><div class="breadcrumb"><span class="inline odd first"><a href="/">Главная</a></span> <span class="delimiter">»</span> <span class="inline even last"><a href="http://uralpress.ru/news/proisshestviya">Происшествия</a></span></div> -->

                                <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  



	<div style="display: none;" class="meta-data--node-url_top" data-url='/news/proisshestviya/v-chelyabinske-iz-za-neispravnoy-elektroprovodki-pogibla-zhenshchina'>В Челябинске из-за неисправной электропроводки погибла женщина</div>
	<div style="display: none;" class="meta-data--nid_top" data-nid='302909'>302909</div>



	
<div class="post post-nid-302909">
	

	<!-- <div class="post-title"></div> -->

			<div class="post-header post-header__with_image">
		<div class="post-header--left">
			<div class="post-header--left-inner post-header--image">
				<div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="http://uralpress.ru/sites/default/files/field/image/imgp8529_37.jpg" title="В Челябинске из-за неисправной электропроводки погибла женщина" class="colorbox" data-colorbox-gallery="gallery-node-302909-XRxQ-q2YXkQ" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;&quot;}"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_main_image__news_node_full/public/field/image/ximgp8529_37.jpg,qitok=XTLkqjUX.pagespeed.ic.ytDrj3nm9P.jpg" width="465" height="360" alt="" title=""/></a></div></div></div>			</div>
		</div>

		<div class="post-header--right">
			<div class="post-header--date">
				Сегодня 11:02			</div>
			<div class="post-header--authors">
				<div class="field field-name-field-authors field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-authors clearfix">
  <div class="content">
    <div class="field field-name-field-topic-role field-type-list-text field-label-hidden"><div class="field-items"><div class="field-item even">Автор:</div></div></div><div class="field field-name-field-author field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/sotrudniki/evgeniya-aleksandrova">Евгения Александрова</a></div></div></div><div class="field field-name-field-hide-author field-type-list-boolean field-label-hidden"><div class="field-items"><div class="field-item even"></div></div></div>  </div>
</div>
</div></div></div>			</div>
			<!-- vkontakte,facebook,odnoklassniki,gplus,twitter,viber,whatsapp,telegram -->
			<div class="post-header--share">
				<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
				<script src="//yastatic.net/share2/share.js"></script>
				<div class="ya-share2" id="node-share-t-302909" data-services="vkontakte,facebook,telegram,viber,whatsapp,odnoklassniki,twitter,gplus" data-limit="5" data-size="m" data-url="http://uralpress.ru/news/proisshestviya/v-chelyabinske-iz-za-neispravnoy-elektroprovodki-pogibla-zhenshchina" data-image="http://uralpress.ru/private/textimage_store/named/302909.jpg" data-title="В Челябинске из-за неисправной электропроводки погибла женщина"></div>
			</div>
			<div class="post-header--link-shortener" data-url="http://uralpress.ru/node/302909">
				<div class="post-link-shortener--inner">
					<input type="text" class="short-link" value="http://uralpress.ru/node/302909"/><div class="btn-short-link-copy">C</div>
				</div>
			</div>
						<div class="post-header--go-to-comments">
				<a href="#post-comment-block-302909" class="btn--go-to-comments" data-cid="302909">Комментировать</a>
			</div>
		</div>
	</div> 

	

		<!-- post-header -->



	<div class="post-content">
					<h1 class="post-title">В Челябинске из-за неисправной электропроводки погибла женщина</h1>
		
		<div class="photo-one"></div>
		<div class="post-body">
				<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>В Челябинске в субботу, восьмого июня, погибла 54-летняя женщина. В ее квартире на четвертом этаже многоквартирного дома в Калининском районе случился пожар.</p>
<p>Хозяйка жилища в это время спала (возгорание произошло около половины пятого утра). Она насмерть отравилась угарным газом и обгорела.</p>
<p>Как сообщили агентству «Урал-пресс-информ» в управлении по обеспечению безопасности жизнедеятельности населения администрации Челябинска, пожар произошел из-за неисправности электропроводки.</p>
</div></div></div>		</div>
		
		<!-- photoalbum if not rendered above -->
		
	</div>
<!-- post-content -->


	
	<div class="post-footer">
		<div class="post-authors">

							<div class="field field-name-field-authors field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-authors clearfix">
  <div class="content">
    <div class="field field-name-field-topic-role field-type-list-text field-label-hidden"><div class="field-items"><div class="field-item even">Автор:</div></div></div><div class="field field-name-field-author field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/sotrudniki/evgeniya-aleksandrova">Евгения Александрова</a></div></div></div><div class="field field-name-field-hide-author field-type-list-boolean field-label-hidden"><div class="field-items"><div class="field-item even"></div></div></div>  </div>
</div>
</div></div></div>			
		</div>
		
		<div class="post-shares" id="post-shares-302909">
			<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
				<script src="//yastatic.net/share2/share.js"></script>
				<div class="ya-share2" id="node-share-b-302909" data-services="vkontakte,odnoklassniki,twitter,facebook,telegram" data-size="m" data-image="http://uralpress.ru/private/textimage_store/named/302909.jpg" data-title="В Челябинске из-за неисправной электропроводки погибла женщина" data-url="http://uralpress.ru/news/proisshestviya/v-chelyabinske-iz-za-neispravnoy-elektroprovodki-pogibla-zhenshchina"></div>
		
		</div>


		<!-- <div class="post-sendnews"><a href="?width=900&height=500&inline=true#block-webform-client-block-279609" class="btn-send-news colorbox-inline">ПРИСЛАТЬ НОВОСТЬ</a></div> -->
		<div class="post-sendnews"><a href="#" class="btn-send-news">ПРИСЛАТЬ НОВОСТЬ</a></div>


		<!-- 
			> КОММЕНТАРИИ !!!
		-->
					<div data-nid="302909" data-url="http://uralpress.ru/news/proisshestviya/v-chelyabinske-iz-za-neispravnoy-elektroprovodki-pogibla-zhenshchina" data-title="В Челябинске из-за неисправной электропроводки погибла женщина" data-xid="node/302909" class="post-comments not-inited" id="post-comment-block-302909">
				<div class="js-comment-box cb">
					<div id="hypercomments_widget_n-302909"></div>
				</div>
				<div class="js-comment-button-box bb">
					<a data-nid="302909" data-url="http://uralpress.ru/news/proisshestviya/v-chelyabinske-iz-za-neispravnoy-elektroprovodki-pogibla-zhenshchina" data-title="В Челябинске из-за неисправной электропроводки погибла женщина" data-xid="node/302909" href="#">Показать комментарии</a>
				</div>
			</div>

		<script>nextNewsV2.hypeCommentsInit();nextNewsV2.shortLinkCopier();colorboxChecker();</script>			
		

		

	</div>
<!-- post-footer -->


			
	<div class="post-extra">
		<div class="post-tags">
				<div class="field-item-invisible"></div>
			<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-above"><div class="field-label">Теги:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/tegi/pozhary">Пожары</a></div></div></div>		</div>
					
			<div class="post-extra-posts">
				<!-- extra post by theme -->
							</div>
		
			</div>
	
	<!-- Блок для вывода Яндекс Директа: настройки в настройках темы -->
	<div class="ya-dir">
			</div>


<!-- > post-extra -->

	<script>jQuery(function($){nextNewsV2.createPreloaderBtn(0,"302909");nextNewsV2.sidebarPreload();});jQuery(function($){var wHeight,dTop,dHeight,giveMeNewNews=true;$(window).scroll(function(event){wHeight=$(window).height();dTop=$(window).scrollTop();dHeight=$(document).height();if(dHeight-dTop-wHeight<700){if(giveMeNewNews){giveMeNewNews=false;var interv=setInterval(function(){wHeight=$(window).height();dTop=$(window).scrollTop();dHeight=$(document).height();$('#preloadPageBtn--next-news').click();if(dHeight-dTop-wHeight>700){clearInterval(interv);}},1000);}}else{giveMeNewNews=true;}});});</script>
<!-- рекламный блок -->
<div class="post--ads">
	<div class="view view-ads-views view-id-ads_views view-display-id-np1_ads_block g2 view-dom-id-fabc9f53bc7fa587bb978d183a5b025f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last contextual-links-region">
      
  <div class="views-field views-field-body">        <div class="field-content"><!-- Yandex.RTB R-A-322253-11 -->
<div id="yandex_rtb_R-A-322253-11"></div>
<script type="text/javascript">(function(w,d,n,s,t){w[n]=w[n]||[];w[n].push(function(){Ya.Context.AdvManager.render({blockId:"R-A-322253-11",renderTo:"yandex_rtb_R-A-322253-11",async:true});});t=d.getElementsByTagName("script")[0];s=d.createElement("script");s.type="text/javascript";s.src="//an.yandex.ru/system/context.js";s.async=true;t.parentNode.insertBefore(s,t);})(this,this.document,"yandexContextAsyncCallbacks");</script></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>
<div class="post-next-news--wrapper">
	
</div>

<div class="post-next-news--loader">
	
</div>
<div id="post-next-news--trigger">
	
</div>

</div>

</section>
  </div>
        </main>
      </div>
      </div>
    </div>


    <!-- content central ext -->
    <div class="row">
      <div class="col-xs-12 content-central-ext">
        <div class="content-central-ext--inner">
          <section>
              <div class="region region-content-ext">
    <section id="block-views-ads-views-mp3-a-ads-block" class="block block-views clearfix">

      
  <div class="view view-ads-views view-id-ads_views view-display-id-mp3_a_ads_block g2 view-dom-id-3c5801f908afd6859fa9b477ff232d8d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last contextual-links-region">
      
  <div class="views-field views-field-body">        <div class="field-content"><p><a href="https://clck.ru/FstNH"><img alt="" src="/sites/default/files/admin_upload/xleontev.jpg.pagespeed.ic.XVJeA4GB2B.jpg" style="width: 950px; height: 90px;"/></a></p></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-ads-views-mp3-b-ads-block" class="block block-views clearfix">

      
  <div class="view view-ads-views view-id-ads_views view-display-id-mp3_b_ads_block g2 view-dom-id-3c39bcf6b768520ab347cc028d86a69d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last contextual-links-region">
      
  <div class="views-field views-field-body">        <div class="field-content"><p><a href="https://clck.ru/FstHi"><img alt="" src="/sites/default/files/admin_upload/xvarum.jpg.pagespeed.ic.-dg0TmrsmO.jpg" style="width: 950px; height: 90px;"/></a></p></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
          </section>
        </div>
      </div>
    </div>

  </div>


  <!-- right sidebar -->
      <div class="col-xs-3 sidebar-right">
      <div class="sidebar-right--inner">
        <aside>
            <div class="region region-sidebar-second">
    <section id="block-views-524f56160267f272089a3ad9d6063546" class="block block-views clearfix">

        <h2 class="block-title">Новости</h2>
    
  <div class="view view-news-block-n-categories view-id-news_block_n_categories view-display-id-unite_news_block view-dom-id-53b5bc355056daef00b9592116bfc5fe">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    

  
  <div class="regular-news-block regular-news-block__with-image normal_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        11:56      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/obshchestvo">Общество</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/obshchestvo/chelyabincev-predupredili-o-prekrashchenii-dvizheniya-po-ulice-krasnogo-urala">Челябинцев предупредили о прекращении движения по улице Красного Урала</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/obshchestvo/chelyabincev-predupredili-o-prekrashchenii-dvizheniya-po-ulice-krasnogo-urala"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/xogr_18.jpg,qitok=USAQyPds.pagespeed.ic.1bod5ApfYC.jpg" width="117" height="94" alt=""/></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-2 views-row-even">
    

  
  <div class="regular-news-block regular-news-block__with-image primary_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
              <span class="regular-news-block--news-type" alt="Главные новости" title="Главные новости">&#9734;</span>
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        11:46      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/ekonomika">Экономика</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/ekonomika/chelyabinsk-dolzhen-poluchit-65-nizkopolnyh-avtobusov-etoy-osenyu">Челябинск должен получить 65 низкопольных автобусов этой осенью</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/ekonomika/chelyabinsk-dolzhen-poluchit-65-nizkopolnyh-avtobusov-etoy-osenyu"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/xavtobusy4.jpg,qitok=2-dWLunE.pagespeed.ic.lwEXI8dg7m.jpg" width="117" height="94" alt=""/></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
    

  
  <div class="regular-news-block regular-news-block__with-image normal_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        11:40      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/obshchestvo">Общество</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/obshchestvo/glavu-korkinskogo-rayona-natalyu-loshchininu-obyazali-obespechit-zhilem-sirot">Главу Коркинского района Наталью Лощинину обязали обеспечить жильем сирот</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/obshchestvo/glavu-korkinskogo-rayona-natalyu-loshchininu-obyazali-obespechit-zhilem-sirot"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/xkorkino_5_0_24.jpg,qitok=b42X-pj2.pagespeed.ic.f5jCtK-56J.jpg" width="117" height="94" alt=""/></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-4 views-row-even">
    

<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-5 views-row-odd">
    

  
  <div class="regular-news-block regular-news-block__with-image normal_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        10:55      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/proisshestviya">Происшествия</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/proisshestviya/v-chelyabinske-muzhchina-provalilsya-pod-zemlyu-i-obvaril-nogi">В Челябинске мужчина провалился под землю и обварил ноги</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/proisshestviya/v-chelyabinske-muzhchina-provalilsya-pod-zemlyu-i-obvaril-nogi"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/xobval_1.jpg,qitok=9dsXerRC.pagespeed.ic.ly_TuzaAzM.jpg" width="117" height="94" alt=""/></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-6 views-row-even">
    

  
  <div class="regular-news-block regular-news-block__with-image normal_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        10:45      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/sreda-obitaniya">Среда обитания</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/sreda-obitaniya/gostey-taganaya-budet-vstrechat-ogromnyy-buryy-medved">Гостей Таганая будет встречать огромный бурый медведь</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/sreda-obitaniya/gostey-taganaya-budet-vstrechat-ogromnyy-buryy-medved"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/xtag_0.jpg,qitok=HNliHmld.pagespeed.ic.TSYYpM5wCR.jpg" width="117" height="94" alt=""/></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-7 views-row-odd">
    

  
  <div class="regular-news-block regular-news-block__with-image primary_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
              <span class="regular-news-block--news-type" alt="Главные новости" title="Главные новости">&#9734;</span>
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        10:42      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/ekonomika">Экономика</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/ekonomika/nizhegorodcy-budut-remontirovat-chelyabinskie-dorogi-kruglosutochno">Нижегородцы будут ремонтировать челябинские дороги круглосуточно</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/ekonomika/nizhegorodcy-budut-remontirovat-chelyabinskie-dorogi-kruglosutochno"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/x1_496.jpg,qitok=3xqJXlkA.pagespeed.ic._MoXE6lmJA.jpg" width="117" height="94" alt=""/></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-8 views-row-even">
    

  
  <div class="regular-news-block regular-news-block__with-image news_of_the_day">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
                    <span class="regular-news-block--news-type" alt="Новость дня" title="Новость дня">&#9733;</span>
            <!-- formated date -->
      <span class="regular-news-block--creation-date">
        10:21      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/politika">Политика</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/politika/vladimir-elistratov-naznachil-sebe-novogo-zama-po-socialnomu-razvitiyu">Владимир Елистратов назначил себе нового зама по социальному развитию</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/politika/vladimir-elistratov-naznachil-sebe-novogo-zama-po-socialnomu-razvitiyu"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/xadmin_1.jpg,qitok=XJMsa6t_.pagespeed.ic.8sqor_nsJQ.jpg" width="117" height="94" alt=""/></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-9 views-row-odd">
    

  
  <div class="regular-news-block regular-news-block__with-image normal_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        09:01      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/sreda-obitaniya">Среда обитания</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/sreda-obitaniya/sibiryak-podaril-chelyabinsku-sazhency-kedra">Сибиряк подарил Челябинску саженцы кедра</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/sreda-obitaniya/sibiryak-podaril-chelyabinsku-sazhency-kedra"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/x1-377.jpg,qitok=A14E52zg.pagespeed.ic.xldY4nnzvh.jpg" width="117" height="94" alt=""/></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
    

  
  <div class="regular-news-block regular-news-block__with-image primary_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
              <span class="regular-news-block--news-type" alt="Главные новости" title="Главные новости">&#9734;</span>
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        07:20      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/sreda-obitaniya">Среда обитания</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/sreda-obitaniya/v-ponedelnik-v-chelyabinskuyu-oblast-vernetsya-zhara">В понедельник в Челябинскую область вернется жара</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/sreda-obitaniya/v-ponedelnik-v-chelyabinskuyu-oblast-vernetsya-zhara"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/ximgp6326.jpg,qitok=8cbLxojQ.pagespeed.ic.196KnNrXme.jpg" width="117" height="94" alt=""/></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-block-30" class="block block-block clearfix">

      
  <p><iframe frameborder="0" height="600" scrolling="no" src="/sites/default/files/banner/g2_1.html" width="265"></iframe></p>
</section>
<section id="block-block-14" class="block block-block clearfix">

      
  <script type="text/javascript" src="https://vk.com/js/api/openapi.js?160"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">VK.Widgets.Group("vk_groups",{mode:3,width:"265",no_cover:1,color1:'D5DEF0',color3:'3C83D2'},30041770);</script>
</section>
<section id="block-block-20" class="block block-block clearfix">

      
  <!-- Yandex.RTB R-A-322253-10 -->
<div id="yandex_rtb_R-A-322253-10"></div>
<script type="text/javascript">(function(w,d,n,s,t){w[n]=w[n]||[];w[n].push(function(){Ya.Context.AdvManager.render({blockId:"R-A-322253-10",renderTo:"yandex_rtb_R-A-322253-10",async:true});});t=d.getElementsByTagName("script")[0];s=d.createElement("script");s.type="text/javascript";s.src="//an.yandex.ru/system/context.js";s.async=true;t.parentNode.insertBefore(s,t);})(this,this.document,"yandexContextAsyncCallbacks");</script>
</section>
  </div>
        </aside>
      </div>
    </div>
  </div>
  <!-- main content container -->



</div>


<footer class="layout-footer">
  <div class="container">
  <!-- footer first ROW -->
  <div class="row footer-header">
    <div class="col-xs-12 footer-container-header">
      <div class="footer-logo">
        <a class="footer-logo--inner" href="/" title="Главная"><img src="/sites/all/themes/uralpress/images/logo1.svg" alt="Главная"/><br><span class="logo-title">ИНФОРМАЦИОННОЕ АГЕНТСТВО</span></a>
        <div class="footer-logo--decorate">&nbsp;</div>
      </div>
    </div>
  </div>

  <!-- footer second ROW ( content )   -->
  <div class="row footer-content-container">
    <div class="col-xs-8 footer-left">
      <div class="footer-left--inner">
        <section>
            <div class="region region-footer-left">
    <section id="block-block-17" class="block block-block clearfix">

      
  <p>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=48548141&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/48548141/3_0_FFFFFFFF_FFFFFFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="48548141" data-lang="ru"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window,document,"script","https://mc.yandex.ru/metrika/tag.js","ym");ym(48548141,"init",{id:48548141,clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true});</script>
<noscript><div><img src="https://mc.yandex.ru/watch/48548141" style="position:absolute; left:-9999px;" alt=""/></div></noscript>
<!-- /Yandex.Metrika counter -->

</td><td>
<!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t18.6;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";h"+escape(document.title.substring(0,150))+";"+Math.random()+"' alt='' title='LiveInternet: показано число просмотров за 24"+" часа, посетителей за 24 часа и за сегодня' "+"border='0' width='88' height='31'><\/a>")</script><!--/LiveInternet-->



</td><td>
<a href="https://webmaster.yandex.ru/sqi?host=uralpress.ru"><img width="88" height="31" alt="" border="0" src="https://yandex.ru/cycounter?uralpress.ru&theme=light&lang=ru"/></a>
</td></tr></tbody>
</table>
</p>

</section>
<section id="block-block-10" class="block block-block clearfix">

      
  <p><strong>© C 1997г. региональное информационно-аналитическое независимое агентство "Урал-пресс-информ"</strong><br/>
 </p>
<p>
Эл №ФС77-52356 от 22.12.2012г., выдано Федеральной службой по надзору в сфере связи,<br/>
информационных технологий и массовых коммуникаций (Роскомнадзор)<br/>
Адрес редакции: г. Челябинск, ул. Монакова, д. 33, офис 2<br/>
Телефоны: (351) 237-29-26, 260-51-33, 237-15-35. Email: <a href="mailto:maineditor@uralpress.ru">maineditor@uralpress.ru</a><br/>
По вопросам рекламы обращаться: (351) 237-15-35, +7 906-869-79-01. Email:  <a href="mailto:rek@uralpress.ru">rek@uralpress.ru</a></p>
<p>При использовании информационных материалов агентства обязательно наличие активной<br/>
гипертекстовой ссылки не закрытой от поисковых систем.</p>
<p>Редакция не несет ответственности за распространение сведений, не соответствующих действительности,<br/>
если такая информация содержится в комментариях читателей.</p>
<p>Создание и продвижение сайтов <a href="http://surweb.ru/" target="_blank">surweb.ru</a></p>

</section>
  </div>
        </section>
      </div>
    </div>
    <div class="col-xs-4 footer-right">
      <div class="footer-right--inner">
        <section>
            <div class="region region-footer-right">
    <section id="block-menu-block-1" class="block block-menu-block clearfix">

        <h2 class="block-title">Рубрики</h2>
    
  <div class="menu-block-wrapper menu-block-1 menu-name-menu-categories parent-mlid-0 menu-level-1">
  <ul class="menu nav"><li class="first leaf menu-mlid-1023"><a href="/news/federaciya" title="Федерация">Федерация</a></li>
<li class="leaf menu-mlid-866"><a href="/news/politika" title="Политика">Политика</a></li>
<li class="leaf menu-mlid-867"><a href="/news/ekonomika" title="Экономика">Экономика</a></li>
<li class="leaf menu-mlid-868"><a href="/news/obshchestvo" title="Общество">Общество</a></li>
<li class="leaf menu-mlid-869"><a href="/news/kultura" title="Культура">Культура</a></li>
<li class="leaf menu-mlid-870"><a href="/news/sport" title="Спорт">Спорт</a></li>
<li class="leaf active-trail menu-mlid-871 active"><a href="/news/proisshestviya" title="Происшествия" class="active-trail active">Происшествия</a></li>
<li class="leaf menu-mlid-1879"><a href="/news/sreda-obitaniya" title="Среда обитания">Среда обитания</a></li>
<li class="leaf menu-mlid-1846"><a href="/syuzhety/all">Все сюжеты</a></li>
<li class="last leaf menu-mlid-1847"><a href="/news/all">Все новости</a></li>
</ul></div>

</section>
<section id="block-menu-block-2" class="block block-menu-block clearfix">

        <h2 class="block-title">Разделы</h2>
    
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-partitions parent-mlid-0 menu-level-1">
  <ul class="menu nav"><li class="first leaf menu-mlid-880"><a href="/news/intervyu" title="">Интервью</a></li>
<li class="leaf menu-mlid-882"><a href="/news/krupnym-planom" title="">Крупным планом</a></li>
<li class="leaf menu-mlid-884"><a href="/news/est-mnenie" title="">Есть мнение</a></li>
<li class="leaf menu-mlid-1885"><a href="/news/bud-zdorov" title="">Будь здоров</a></li>
<li class="leaf menu-mlid-883"><a href="/articles/all" title="">Новости компаний</a></li>
<li class="leaf menu-mlid-1887"><a href="/arch" title="">Архив</a></li>
<li class="last leaf menu-mlid-1888"><a href="/news/arhiv" title="">Прочие новости</a></li>
</ul></div>

</section>
  </div>
        </section>
      </div>
    </div>
  </div>
  </div>
</footer>

<!-- ========================================= -->
<!-- ************* SYSTEM REGION ************* -->
<!-- ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
<noindex>
  <div class="system" style="display: none;">
    <div class="system--inner">
        <div class="region region-system">
    <section id="block-webform-client-block-279609" class="block block-webform clearfix">

        <h2 class="block-title">Отправьте нам новость</h2>
    
  <form class="webform-client-form" enctype="multipart/form-data" action="/otpravte-nam-novost" method="post" id="webform-client-form-279609" accept-charset="UTF-8"><div><div class="form-group form-item form-type-markup form-group"><h3>Дорогие читатели!</h3>
<p>Мы предлагаем вам совместными усилиями сделать информационную повестку интереснее, ярче, правдивее, насыщеннее. Если вы стали очевидцем интересного события, необычного явления, вопиющего случая, чрезвычайного происшествия или хотите привлечь внимание к какой-то проблеме – напишите нам. Будем рады, если вы поделитесь с нами своими впечатляющими фото - и видеонаблюдениями (авторство будет указано).</p>
<p>В свою очередь мы гарантируем, что при необходимости возьмем комментарий по вашей проблеме у соответствующих официальных источников и достоверно изложим все факты.</p>
<p>Отправляя сообщение, укажите свои контакты – номер телефона или адрес электронной почты. Редакция гарантирует конфиденциальность, если вы не стремитесь к публичности.</p>
</div><div class="form-group form-item form-item-submitted-vashe-imya form-type-textfield form-group"> <label class="control-label" for="edit-submitted-vashe-imya">Ваше имя <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
<input class="form-control form-text required" type="text" id="edit-submitted-vashe-imya" name="submitted[vashe_imya]" value="" size="60" maxlength="128"/></div><div class="form-group form-item form-item-submitted-vash-telefon form-type-textfield form-group"> <label class="control-label" for="edit-submitted-vash-telefon">Ваш телефон</label>
<input class="form-control form-text" type="text" id="edit-submitted-vash-telefon" name="submitted[vash_telefon]" value="" size="60" maxlength="128"/></div><div class="form-group form-item form-item-submitted-vasha-pochta form-type-textfield form-group"> <label class="control-label" for="edit-submitted-vasha-pochta">Ваша почта <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
<input class="form-control form-text required" type="text" id="edit-submitted-vasha-pochta" name="submitted[vasha_pochta]" value="" size="60" maxlength="128"/></div><div class="form-group form-item form-item-submitted-soobshchenie form-type-textarea form-group"> <label class="control-label" for="edit-submitted-soobshchenie">Сообщение</label>
<div class="form-textarea-wrapper"><textarea class="form-control form-textarea" id="edit-submitted-soobshchenie" name="submitted[soobshchenie]" cols="60" rows="5"></textarea></div></div><div id="edit-submitted-fail-ajax-wrapper"><div class="form-group form-item form-item-submitted-fail form-type-managed-file form-group"> <label class="control-label" for="edit-submitted-fail-upload">Файл</label>
<div class="form-managed-file input-group"><input type="hidden" name="submitted[fail][fid]" value="0"/>
<input class="form-control form-file" type="file" id="edit-submitted-fail-upload" name="files[submitted_fail]" size="22"/><span class="input-group-btn"><button class="btn-primary btn form-submit icon-before" type="submit" id="edit-submitted-fail-upload-button" name="submitted_fail_upload_button" value="Закачать"><span class="icon glyphicon glyphicon-upload" aria-hidden="true"></span>
 Закачать</button>
</span></div></div></div><input type="hidden" name="details[sid]"/>
<input type="hidden" name="details[page_num]" value="1"/>
<input type="hidden" name="details[page_count]" value="1"/>
<input type="hidden" name="details[finished]" value="0"/>
<input type="hidden" name="form_build_id" value="form-oEyVOthgvi7MI75ucFA3qEHBFDihOKgiIZpJqAvEWOk"/>
<input type="hidden" name="form_id" value="webform_client_form_279609"/>
<div class="captcha"><input type="hidden" name="captcha_sid" value="92634680"/>
<input type="hidden" name="captcha_token" value="c03522e712804b40c1ce4f5be3c8c56e"/>
<input type="hidden" name="captcha_response" value="Google no captcha"/>
<div class="g-recaptcha" data-sitekey="6LcVTEQUAAAAAOIxKaPKlL-NQUA4WJAJ4Ey_odJC"></div></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button type="submit" id="edit-submit" name="op" value="Отправить" class="btn btn-primary form-submit">Отправить</button>
</div></div></form>
</section>
  </div>
    </div>
  </div>


  <div class="system-loader" style="display: none;">
    <div class="system-loader--inner">
      <div id="sidebar-news-preloader">&nbsp;</div>
    </div>
  </div>

  <script>autoload.init();</script>
</noindex>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-124359269-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-124359269-1');</script>
  <script src="http://uralpress.ru/sites/default/files/js/js_MRdvkC2u4oGsp5wVxBG1pGV5NrCPW3mssHxIn6G9tGE.js.pagespeed.jm.Um5d1HYp3T.js"></script>
</body>
</html>
