<!DOCTYPE html>
<html lang="ru" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:image" content="http://uralpress.ru/private/textimage_store/named/296499.jpg" />
<meta property="vk:image" content="http://uralpress.ru/private/textimage_store/named/296499.jpg" />
<link rel="shortcut icon" href="http://uralpress.ru/sites/default/files/favicon48.png" type="image/png" />
<meta property="og:image:type" content="image/jpg" />
<meta name="viewport" content="width=1280" />
<meta name="description" content="Челябинцы рассказали, каких объектов не хватает областному центру. Социологи рассчитывают, что исследования общественного мнения поможет чиновникам в планировании и проектировании городского пространства. Социологи Челябинского филиала РАНХиГС решили выяснить, нехватка каких объектов социально-культурной сферы наиболее остро ощущается жителями столицы Южного Урала, и задали" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://uralpress.ru/news/sreda-obitaniya/chelyabincy-rasskazali-chego-ne-hvataet-gorodu" />
<link rel="shortlink" href="http://uralpress.ru/node/296499" />
<meta property="og:site_name" content="Новости Челябинска и Челябинской области uralpress.ru" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://uralpress.ru/news/sreda-obitaniya/chelyabincy-rasskazali-chego-ne-hvataet-gorodu" />
<meta property="og:title" content="Челябинцы рассказали, чего не хватает городу" />
<meta property="og:description" content="Челябинцы рассказали, каких объектов не хватает областному центру. Социологи рассчитывают, что исследования общественного мнения поможет чиновникам в планировании и проектировании городского пространства. Социологи Челябинского филиала РАНХиГС решили выяснить, нехватка каких объектов социально-культурной сферы наиболее остро ощущается жителями столицы Южного Урала, и задали соответствующий вопрос горожанам." />
<meta property="og:updated_time" content="2018-10-11T11:10:21+05:00" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="316" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Челябинцы рассказали, чего не хватает городу" />
<meta name="twitter:description" content="Челябинцы рассказали, каких объектов не хватает областному центру. Социологи рассчитывают, что исследования общественного мнения поможет чиновникам в планировании и проектировании городского" />
<meta property="og:locale" content="ru_RU" />
<meta property="article:published_time" content="2018-10-11T10:00:12+05:00" />
<meta property="article:modified_time" content="2018-10-11T11:10:21+05:00" />
  <title>Челябинцы рассказали, чего не хватает городу | Новости Челябинска и Челябинской области uralpress.ru</title>
  <link type="text/css" rel="stylesheet" href="http://uralpress.ru/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://uralpress.ru/sites/default/files/css/css__LeQxW73LSYscb1O__H6f-j_jdAzhZBaesGL19KEB6U.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://uralpress.ru/sites/default/files/css/css_aetag10pJmQNkuVm6w7-KkYDyrzwJ9UhSBzMAylTtXE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://uralpress.ru/sites/default/files/css/css_oGjOypgbZtbhnxHwGWOSg9gUOaWqoGZwbCjbpXNa0Gs.css" media="all" />
<style>#webform-client-form-279609 .form-item{position:relative;}#webform-client-form-279609 label{position:absolute;}
#backtotop{left:10px;}
</style>
<link type="text/css" rel="stylesheet" href="http://uralpress.ru/sites/default/files/css/css_Z2Wpw6D38uVlzzXaF796XiM0eNxe0oRlMxabA-BI6_c.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="http://uralpress.ru/sites/default/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script src="//code.jquery.com/ui/1.10.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui || document.write("<script src='/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")</script>
<script src="http://uralpress.ru/sites/default/files/js/js_qEgh-OrsWSPgigVdMvzGUbs4bIwUUGtQsn6UzSQKlLk.js"></script>
<script src="http://uralpress.ru/sites/default/files/js/js_gHPFQ6bo9IfuRXZyR8TeT4lE_XnEI7AU10oZ3ZCIDe8.js"></script>
<script src="http://uralpress.ru/sites/default/files/js/js_z7jlBHfN3IUxpSjnK1n-Noeqb6aZmA0ht4jTYLDerHw.js"></script>
<script src="http://uralpress.ru/sites/default/files/js/js_gAtTHHQ08R1rXHCUMAtJo_iDAnLxbIxAsRfqGhjiJnQ.js"></script>
<script src="http://uralpress.ru/sites/default/files/js/js_SbSEhl70UH77BOqCWPPQzYjAV7_1RLUS-bt8cVtzlmc.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-296499 node-type-news i18n-ru">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Перейти к основному содержанию</a>
  </div>
      



<div class="container layout-body">
      <div class="left-container col-xs-9">
      <div class="row">


      <!-- left sidebar -->
      <div class="col-xs-4 sidebar-left">
        <div class="sidebar-left--inner">
          <div class="sidebar-left--fixed">
            
            <header>
              <div class="logo">
                <a class="logo--inner" href="/" title="Главная"><img src="/sites/all/themes/uralpress/images/logo1.svg" alt="Главная" /><br><span class="logo-title">ИНФОРМАЦИОННОЕ АГЕНТСТВО</span></a>
              </div>
              <div class="slogan">
                                  <p class="slogan--inner"><span>Новости Челябинска и <br>Челябинской области</p>
                              </div>
            </header>
            <aside>
                <div class="region region-sidebar-first">
    <section id="block-menu-menu-categories" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/news/federaciya" title="Федерация">Федерация</a></li>
<li class="leaf"><a href="/news/politika" title="Политика">Политика</a></li>
<li class="leaf"><a href="/news/ekonomika" title="Экономика">Экономика</a></li>
<li class="leaf"><a href="/news/obshchestvo" title="Общество">Общество</a></li>
<li class="leaf"><a href="/news/kultura" title="Культура">Культура</a></li>
<li class="leaf"><a href="/news/sport" title="Спорт">Спорт</a></li>
<li class="leaf"><a href="/news/proisshestviya" title="Происшествия">Происшествия</a></li>
<li class="leaf active-trail active"><a href="/news/sreda-obitaniya" title="Среда обитания" class="active-trail active">Среда обитания</a></li>
<li class="leaf"><a href="/syuzhety/all">Все сюжеты</a></li>
<li class="last leaf"><a href="/news/all">Все новости</a></li>
</ul>
</section>
<section id="block-block-18" class="block block-block clearfix">

      
  <div class="show-menu-btn rtecenter"><button class="js-show-more js-show-more__disabled btn-link"><span class="glyphicon glyphicon-triangle-bottom"></span></button></div>

</section>
<section id="block-surweb-weather-weather" class="block block-surweb-weather clearfix">

      
  <!-- UPDATED 11/10/2018 11:48 data for (11/10 11:00) -->
    <div class="su-weather">
      <div class="su-current" title="Текущая погода - облачно +8&deg;&#9925;" alt="Текущая погода - облачно +8&deg;&#9925;">
        <span class="su-current--icon wi wi-cloudy"></span>
        <span class="su-current--temp">+8&deg;</span>
      </div>

      <div class="su-next">
        <div class="su-next--line-one" title="Прогноз на 17 часов сегоня" alt="Прогноз на 17 часов сегоня"><span class='su-next--title'>Вечером</span> +6&deg;</div>
        <div class="su-next--line-two" title="Прогноз на завтра 14 часов" alt="Прогноз на завтра 14 часов"><span class="su-next--title">Завтра</span> +3&deg;</div>
      </div>
    </div>
</section>
<section id="block-surweb-currency-currency" class="block block-surweb-currency clearfix">

      
   <!-- last update 2018-10-10T23:00:00+03:00 requested in 11/10 09:10 -->
    <div class="su-currency">
      <div class="su-currency--item su-currency--item_eur" title="Евро" alt="Евро">
        <span class="su-item--icon">&#8364;</span>
        <span class="su-item--value">76.07</span>
        <span class="su-item--direction"><i class="su-item--direction_down">&nbsp;</i></span>
      </div>
      <div class="su-currency--item su-currency--item_usd"  title="Доллар США" alt="Доллар США">
        <span class="su-item--icon">&#36;</span>
        <span class="su-item--value">66.18</span>
        <span class="su-item--direction"><i class="su-item--direction_down">&nbsp;</i></span>
      </div>
    </div>
</section>
<section id="block-block-5" class="block block-block clearfix">

      
  <p><span style="font-size:14px;">Читайте где удобно:</span></p>
<ul><li><a href="/rss.xml"><img alt="" height="19" src="/sites/default/files/body_uploads/rss.svg" width="19" /></a></li>
<li><a href="https://vk.com/uralpress"><img alt="" height="18" src="/sites/default/files/body_uploads/vk.svg" width="30" /></a></li>
<li><a href="https://www.facebook.com/uralpressru/"><img alt="" height="19" src="/sites/default/files/body_uploads/facebook.svg" width="19" /></a></li>
<li><a href="https://twitter.com/uralpressru"><img alt="" height="19" src="/sites/default/files/body_uploads/Twitter.svg" width="15" /></a></li>
<li><a href="https://www.youtube.com/user/uralpress"><img alt="" height="19" src="/sites/default/files/body_uploads/youtube.svg" width="27" /></a></li>
</ul>
</section>
<section id="block-block-6" class="block block-block clearfix">

      
  <p>Тел.: +7 (351) 237-29-33</p>

</section>
<section id="block-block-19" class="block block-block clearfix">

      
  <form class="form-search content-search" action="/fulltext-search" method="get" id="search-block-form" accept-charset="UTF-8" _lpchecked="1">
  <div>
    <div>
      <h2 class="element-invisible">Форма поиска</h2>
      <div class="input-group">
        <input AUTOCOMPLETE="off" title="Введите ключевые слова для поиска." placeholder="Поиск" class="form-control form-text" type="text" id="edit-basic-search-block-form" name="search_api_views_fulltext" value="" size="15" maxlength="128">
        <span class="input-group-btn">
          <button type="submit" class="btn btn-primary">
            <span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
          </button>
        </span>
      </div>
      <div class="form-actions form-wrapper form-group" id="edit-actions">
        <button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Поиск">Поиск</button>
      </div>
    </div>
  </div>
</form>
</section>
<section id="block-block-8" class="block block-block clearfix">

      
  <!-- href="?width=900&height=500&inline=true#block-webform-client-block-279609 -->
<p><a class="btn btn-send" >Прислать новость</a></p>

</section>
<section id="block-menu-menu-partitions" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/news/intervyu" title="">Интервью</a></li>
<li class="leaf"><a href="/news/krupnym-planom" title="">Крупным планом</a></li>
<li class="leaf"><a href="/news/est-mnenie" title="">Есть мнение</a></li>
<li class="leaf"><a href="/news/bud-zdorov" title="">Будь здоров</a></li>
<li class="leaf"><a href="/articles/all" title="">Новости компаний</a></li>
<li class="leaf"><a href="http://fin.upi.ru/" title="">Финансы и банки</a></li>
<li class="leaf"><a href="http://agroplus.su/" title="">Агро + </a></li>
<li class="leaf"><a href="/arch" title="">Архив</a></li>
<li class="last leaf"><a href="/news/arhiv" title="">Прочие новости</a></li>
</ul>
</section>
<section id="block-system-main-menu" class="block block-system block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/o-kompanii-0">Об агентстве</a></li>
<li class="leaf"><a href="/kontakty-0">Контакты</a></li>
<li class="last leaf"><a href="/reklama-0">Реклама</a></li>
</ul>
</section>
<section id="block-block-9" class="block block-block clearfix">

      
  <p>18+     Челябинск</p>

</section>
<section id="block-block-24" class="block block-block clearfix">

      
  <p><noindex>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter48548141 = new Ya.Metrika({
                    id:48548141,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/48548141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1250139" type="text/javascript"></script>

<table border="0" cellpadding="3" align="left" width="300" style="margin-top: 6px; margin-bottom: 6px;"><tbody><tr><td>
<a href="http://top100.rambler.ru/top100/" Rel="nofollow" target="_blank">
<img src="http://top100-images.rambler.ru/top100/w2.gif" border="0" height="31" width="88"></a>

</td><td>
<!-- Rating@Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=1943937">
<img src="//top-fwz1.mail.ru/counter?id=1943937;t=502;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1943937", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=1943937;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->



</td><td>
<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t16.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->


</td><td>
<a href="http://www.yandex.ru/cy?base=0&amp;host=www.uralpress.ru" Rel="nofollow" target="_blank">
<img src="http://www.yandex.ru/cycounter?www.uralpress.ru" alt="ßíäåêñ öèòèðîâàíèÿ" border="0" height="31" width="88"></a>
</td></tr></tbody></table>
</noindex></p>

</section>
  </div>
            </aside>

          </div>
        </div>
      </div>


      <!-- CONTENT MAIN -->
      <div class="col-xs-8 content-central">
      <div class="content-central--inner">
        <main role="main">
          
                      <noindex>
              <div class="post--sub-title">
                
              <!--                 СРЕДА ОБИТАНИЯ: Челябинцы рассказали, чего не хватает городу -->
                            </div>
            </noindex>
                    <!-- <h2 class="element-invisible">Вы здесь</h2><div class="breadcrumb"><span class="inline odd first"><a href="/">Главная</a></span> <span class="delimiter">»</span> <span class="inline even last"><a href="http://uralpress.ru/news/sreda-obitaniya">Среда обитания</a></span></div> -->

                                <div class="region region-content">
    <section id="block-views-ads-views-g1-ads-block-static" class="block block-views clearfix">

      
  <div class="view view-ads-views view-id-ads_views view-display-id-g1_ads_block_static g1 view-dom-id-3ae32faf171af5f438f29126e6946c04">
        
  
  
  
  
  
  
  
  
</div>
</section>
<section id="block-system-main" class="block block-system clearfix">

      
  



	<div style="display: none;" class="meta-data--node-url_top" data-url='/news/sreda-obitaniya/chelyabincy-rasskazali-chego-ne-hvataet-gorodu'>Челябинцы рассказали, чего не хватает городу</div>
	<div style="display: none;" class="meta-data--nid_top" data-nid='296499'>296499</div>



	
<div class="post post-nid-296499">
	

	<!-- <div class="post-title"></div> -->

			<div class="post-header post-header__with_image">
		<div class="post-header--left">
			<div class="post-header--left-inner post-header--image">
				<div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="http://uralpress.ru/sites/default/files/field/image/imgp3222.jpg" title="Фото:  Валерий  Иванов" class="colorbox" data-colorbox-gallery="gallery-node-296499-OFu_OPRFKy0" data-cbox-img-attrs="{&quot;title&quot;: &quot;Фото:  Валерий  Иванов&quot;, &quot;alt&quot;: &quot;&quot;}"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_main_image__news_node_full/public/field/image/imgp3222.jpg?itok=cFFIbi8F" width="465" height="360" alt="" title="Фото:  Валерий  Иванов" /></a></div></div></div>			</div>
		</div>

		<div class="post-header--right">
			<div class="post-header--date">
				Сегодня 10:00			</div>
			<div class="post-header--authors">
				<div class="field field-name-field-authors field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-authors clearfix">
  <div class="content">
    <div class="field field-name-field-topic-role field-type-list-text field-label-hidden"><div class="field-items"><div class="field-item even">Автор:</div></div></div><div class="field field-name-field-author field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/sotrudniki/inna-shemaeva">Инна Шемаева</a></div></div></div><div class="field field-name-field-hide-author field-type-list-boolean field-label-hidden"><div class="field-items"><div class="field-item even"></div></div></div>  </div>
</div>
</div><div class="field-item odd"><div class="entity entity-field-collection-item field-collection-item-field-authors clearfix">
  <div class="content">
    <div class="field field-name-field-topic-role field-type-list-text field-label-hidden"><div class="field-items"><div class="field-item even">Фото:</div></div></div><div class="field field-name-field-author field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/sotrudniki/valeriy-ivanov">Валерий Иванов</a></div></div></div><div class="field field-name-field-hide-author field-type-list-boolean field-label-hidden"><div class="field-items"><div class="field-item even"></div></div></div>  </div>
</div>
</div></div></div>			</div>
			<!-- vkontakte,facebook,odnoklassniki,gplus,twitter,viber,whatsapp,telegram -->
			<div class="post-header--share">
				<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
				<script src="//yastatic.net/share2/share.js"></script>
				<div class="ya-share2" id="node-share-t-296499" data-services="vkontakte,facebook,telegram,viber,whatsapp,odnoklassniki,twitter,gplus" data-limit="5" data-size="m" data-url="http://uralpress.ru/news/sreda-obitaniya/chelyabincy-rasskazali-chego-ne-hvataet-gorodu" data-image="http://uralpress.ru/private/textimage_store/named/296499.jpg" data-title="Челябинцы рассказали, чего не хватает городу"></div>
			</div>
			<div class="post-header--link-shortener" data-url="http://uralpress.ru/node/296499">
				<div class="post-link-shortener--inner">
					<input type="text" class="short-link" value="http://uralpress.ru/node/296499"/><div class="btn-short-link-copy">C</div>
				</div>
			</div>
						<div class="post-header--go-to-comments">
				<a href="#post-comment-block-296499" class="btn--go-to-comments" data-cid="296499">Комментировать</a>
			</div>
		</div>
	</div> 

	

		<!-- post-header -->



	<div class="post-content">
					<h1 class="post-title">Челябинцы рассказали, чего не хватает городу</h1>
		
		<div class="photo-one"></div>
		<div class="post-body">
				<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Челябинцы рассказали, каких объектов не хватает областному центру. Социологи рассчитывают, что исследования общественного мнения поможет чиновникам в планировании и проектировании городского пространства.</p>
<p>Социологи Челябинского филиала РАНХиГС решили выяснить, нехватка каких объектов социально-культурной сферы наиболее остро ощущается жителями столицы Южного Урала, и задали соответствующий вопрос горожанам.</p>
<p>Самая упоминаемая горожанами позиция – парки, скверы, бульвары. Именно этих объектов социально-культурной сферы наиболее остро не хватает городу, по мнению 70,5% челябинцев.</p>
<p>Вторым по популярности у респондентов стал вариант ответа «спортивных сооружений, стадионов», который отметили 39,8% жителей Челябинска.</p>
<p>О нехватке музеев сказал практически каждый пятый опрошенный (19,0%) и чаще это люди с высшим образованием, по роду занятий – наёмные работники, а также респонденты со средним уровнем материальной обеспеченности.</p>
<p>Более чем каждый десятый житель города (11,5%) считает, что Челябинску не хватает кинотеатров.</p>
<p>Больше библиотек желает региональному центру 9,3% горожан. Этот вариант ответа чаще выбирают молодые челябинцы – в возрасте от 18 до 30 лет, по роду занятий – наёмные работники. А нехватку театров отмечают 8,8% респондентов.</p>
<p>Социологическим исследованиям, направленным на изучение мнения населения о городской среде уделяют достаточно много внимания, ведь зачастую исследования общественного мнения помогают в реальном планировании и проектировании городского пространства.</p>
<p><strong>P.</strong><strong>S: от редакции</strong></p>
<p>Стоит ли говорить о нехватке в Челябинске парков и скверов, если на одной из ключевых трамвайных остановок в центре города, на площади Революции, нет даже лавочек. Старые убрали, новые не поставили.</p>
<p><div class="field field-name-field-minigallery-one field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="http://uralpress.ru/sites/default/files/imgp3214.jpg" title="Челябинцы рассказали, чего не хватает городу" class="colorbox" data-colorbox-gallery="gallery-node-296499-OFu_OPRFKy0" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;&quot;}"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/minigallery_preview__news_node/public/imgp3214.jpg?itok=4juRBluk" width="138" height="120" alt="" title="" /></a></div><div class="field-item odd"><a href="http://uralpress.ru/sites/default/files/imgp3217_0.jpg" title="Челябинцы рассказали, чего не хватает городу" class="colorbox" data-colorbox-gallery="gallery-node-296499-OFu_OPRFKy0" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;&quot;}"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/minigallery_preview__news_node/public/imgp3217_0.jpg?itok=FH_IzMwa" width="138" height="120" alt="" title="" /></a></div><div class="field-item even"><a href="http://uralpress.ru/sites/default/files/imgp3219.jpg" title="Челябинцы рассказали, чего не хватает городу" class="colorbox" data-colorbox-gallery="gallery-node-296499-OFu_OPRFKy0" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;&quot;}"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/minigallery_preview__news_node/public/imgp3219.jpg?itok=29mkyiLg" width="138" height="120" alt="" title="" /></a></div><div class="field-item odd"><a href="http://uralpress.ru/sites/default/files/imgp3223.jpg" title="Челябинцы рассказали, чего не хватает городу" class="colorbox" data-colorbox-gallery="gallery-node-296499-OFu_OPRFKy0" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;&quot;}"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/minigallery_preview__news_node/public/imgp3223.jpg?itok=5hFpPnK1" width="138" height="120" alt="" title="" /></a></div><div class="field-item even"><a href="http://uralpress.ru/sites/default/files/imgp3227.jpg" title="Челябинцы рассказали, чего не хватает городу" class="colorbox" data-colorbox-gallery="gallery-node-296499-OFu_OPRFKy0" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;&quot;}"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/minigallery_preview__news_node/public/imgp3227.jpg?itok=_4PUGpMd" width="138" height="120" alt="" title="" /></a></div><div class="field-item odd"><a href="http://uralpress.ru/sites/default/files/imgp3234_0.jpg" title="Челябинцы рассказали, чего не хватает городу" class="colorbox" data-colorbox-gallery="gallery-node-296499-OFu_OPRFKy0" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;&quot;}"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/minigallery_preview__news_node/public/imgp3234_0.jpg?itok=6hF4izcm" width="138" height="120" alt="" title="" /></a></div></div></div></p>
</div></div></div>
    <script>
        var amount = Math.max.apply(Math,jQuery(".field-name-field-minigallery-one .field-item").map(function(){return jQuery(this).outerWidth(true);}).get());
        jQuery(".field-name-field-minigallery-one").mCustomScrollbar({
          axis:"x",
          theme:"inset",
          advanced:{
            autoExpandHorizontalScroll:true
          },
          scrollButtons:{
            enable:true,
            scrollType:"stepped"
          },
          keyboard:{scrollType:"stepped"},
          snapAmount:amount,
          mouseWheel:{scrollAmount:amount},
          theme: "dark-3",
        });

        var amountTwo = Math.max.apply(Math,jQuery(".field-name-field-minigallery-two .field-item").map(function(){return jQuery(this).outerWidth(true);}).get());
        jQuery(".field-name-field-minigallery-two").mCustomScrollbar({
          axis:"x",
          theme:"inset",
          advanced:{
            autoExpandHorizontalScroll:true
          },
          scrollButtons:{
            enable:true,
            scrollType:"stepped"
          },
          keyboard:{scrollType:"stepped"},
          snapAmount:amountTwo,
          mouseWheel:{scrollAmount:amountTwo},
          theme: "dark-3",
        });
    </script>
    		</div>
		
		<!-- photoalbum if not rendered above -->
		
	</div>
<!-- post-content -->


	
	<div class="post-footer">
		<div class="post-authors">

							<div class="field field-name-field-authors field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-authors clearfix">
  <div class="content">
    <div class="field field-name-field-topic-role field-type-list-text field-label-hidden"><div class="field-items"><div class="field-item even">Автор:</div></div></div><div class="field field-name-field-author field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/sotrudniki/inna-shemaeva">Инна Шемаева</a></div></div></div><div class="field field-name-field-hide-author field-type-list-boolean field-label-hidden"><div class="field-items"><div class="field-item even"></div></div></div>  </div>
</div>
</div></div></div>			
		</div>
		
		<div class="post-shares" id="post-shares-296499">
			<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
				<script src="//yastatic.net/share2/share.js"></script>
				<div class="ya-share2" id="node-share-b-296499" data-services="vkontakte,odnoklassniki,twitter,facebook,telegram"  data-size="m" data-image="http://uralpress.ru/private/textimage_store/named/296499.jpg" data-title="Челябинцы рассказали, чего не хватает городу" data-url="http://uralpress.ru/news/sreda-obitaniya/chelyabincy-rasskazali-chego-ne-hvataet-gorodu"></div>
		
		</div>


		<!-- <div class="post-sendnews"><a href="?width=900&height=500&inline=true#block-webform-client-block-279609" class="btn-send-news colorbox-inline">ПРИСЛАТЬ НОВОСТЬ</a></div> -->
		<div class="post-sendnews"><a href="#" class="btn-send-news">ПРИСЛАТЬ НОВОСТЬ</a></div>


		<!-- 
			> КОММЕНТАРИИ !!!
		-->
					<div data-nid="296499" data-url="http://uralpress.ru/news/sreda-obitaniya/chelyabincy-rasskazali-chego-ne-hvataet-gorodu" data-title="Челябинцы рассказали, чего не хватает городу" data-xid="node/296499" class="post-comments not-inited" id="post-comment-block-296499">
				<div class="js-comment-box cb">
					<div id="hypercomments_widget_n-296499"></div>
				</div>
				<div class="js-comment-button-box bb">
					<a data-nid="296499" data-url="http://uralpress.ru/news/sreda-obitaniya/chelyabincy-rasskazali-chego-ne-hvataet-gorodu" data-title="Челябинцы рассказали, чего не хватает городу" data-xid="node/296499" href="#">Показать комментарии</a>
				</div>
			</div>

		<script>
			nextNewsV2.hypeCommentsInit();
			nextNewsV2.shortLinkCopier();
			colorboxChecker();
		</script>			
		

		

	</div>
<!-- post-footer -->


			
	<div class="post-extra">
		<div class="post-tags">
				<div class="field-item-invisible"></div>
			<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-above"><div class="field-label">Теги:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/tegi/socopros">соцопрос</a></div><div class="field-item odd"><a href="/tegi/ranghis">РАНГХиС</a></div></div></div>		</div>
					
			<div class="post-extra-posts">
				<!-- extra post by theme -->
							</div>
		
			</div>
	
	<!-- Блок для вывода Яндекс Директа: настройки в настройках темы -->
	<div class="ya-dir">
			</div>


<!-- > post-extra -->

	<script>
		jQuery(function($){
			// nextNews.createPreloaderBtn(0, "2018-10-11+10:00");
			// nextNews.sidebarPreload();
			nextNewsV2.createPreloaderBtn(0, "296499");
			nextNewsV2.sidebarPreload();



			// $('#post-next-news--trigger').waypoint(function(direction) {
			// 		console.log("WP running "+ direction);
			// 		if (direction == "down") {
			// 			$('#preloadPageBtn--next-news').click();
			// 		}

			// 		// nextNews.preloadPage(0, "2018-10-11+10:00");
			// }, {offset: '1800'});
		});

		/* > набор скрипров до-загрузки */
		

		jQuery(function($) {
				var wHeight, dTop, dHeight, giveMeNewNews = true;

			$(window).scroll(function(event) {

				wHeight = $(window).height();
				dTop = $(window).scrollTop();
				dHeight = $(document).height();


				if (dHeight - dTop - wHeight < 700) {
					/* test new algorithm */
					if (giveMeNewNews) {
						giveMeNewNews = false;

						var interv = setInterval(function(){
											wHeight = $(window).height();
											dTop = $(window).scrollTop();
											dHeight = $(document).height();
							// console.log('interval -- ' + (dHeight - dTop - wHeight)); 
							$('#preloadPageBtn--next-news').click();
							if (dHeight - dTop - wHeight > 700) {
								clearInterval(interv);
							}
						}, 1000);
						
						// console.log('giveMeNewNews');
					} 
				} else {
					giveMeNewNews = true;
				}
			/*	console.log("height : " + $(window).height());
				console.log("scrollTop : " + $(window).scrollTop());
				console.log("document height : " + $(document).height());*/
			});
		});
	</script>
<!-- рекламный блок -->
<div class="post--ads">
	<div class="view view-ads-views view-id-ads_views view-display-id-mp3_a_ads_block g2 view-dom-id-7bb95ccb5cb6216a47443531cbfee163">
        
  
  
  
  
  
  
  
  
</div></div>
<div class="post-next-news--wrapper">
	
</div>

<div class="post-next-news--loader">
	
</div>
<div id="post-next-news--trigger">
	
</div>

</div>

</section>
  </div>
        </main>
      </div>
      </div>
    </div>


    <!-- content central ext -->
    <div class="row">
      <div class="col-xs-12 content-central-ext">
        <div class="content-central-ext--inner">
          <section>
                      </section>
        </div>
      </div>
    </div>

  </div>


  <!-- right sidebar -->
      <div class="col-xs-3 sidebar-right">
      <div class="sidebar-right--inner">
        <aside>
            <div class="region region-sidebar-second">
    <section id="block-views-ads-views-g2-ads-block" class="block block-views clearfix">

      
  <div class="view view-ads-views view-id-ads_views view-display-id-g2_ads_block g2 view-dom-id-2b32b3a0524233d484935aa31be36b49">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last contextual-links-region">
      
  <div class="views-field views-field-body">        <div class="field-content"><p><iframe frameborder="0" height="166" scrolling="no" src="/sites/default/files/banner/g2_1.html" width="260"></iframe></p></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-524f56160267f272089a3ad9d6063546" class="block block-views clearfix">

        <h2 class="block-title">Новости</h2>
    
  <div class="view view-news-block-n-categories view-id-news_block_n_categories view-display-id-unite_news_block view-dom-id-15cb2cc6d75f504c2fcf922b20c078f7">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    

  
  <div class="regular-news-block regular-news-block__with-image normal_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        11:48      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/obshchestvo">Общество</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/obshchestvo/v-emazhelinske-otkryli-detsad-rekonstruirovannyy-pri-podderzhke-gubernatora">В Емажелинске открыли детсад, реконструированный при поддержке губернатора</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/obshchestvo/v-emazhelinske-otkryli-detsad-rekonstruirovannyy-pri-podderzhke-gubernatora"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/019.jpg?itok=xGKoqwnK" width="144" height="116" alt="" /></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-2 views-row-even">
    

  
  <div class="regular-news-block regular-news-block__with-image normal_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        11:08      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/obshchestvo">Общество</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/obshchestvo/chelyabinskuyu-oblast-posetili-chehoslovackie-legionery">Челябинскую область посетили чехословацкие легионеры</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/obshchestvo/chelyabinskuyu-oblast-posetili-chehoslovackie-legionery"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/chehi_0.jpg?itok=RF86ivjt" width="144" height="116" alt="" /></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
    

  
  <div class="regular-news-block regular-news-block__with-image normal_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        10:52      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/proisshestviya">Происшествия</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/proisshestviya/v-chelyabinskoy-oblasti-avtoledi-poteryala-upravlenie-i-uletela-v-kyuvet">В Челябинской области автоледи потеряла управление и улетела в кювет</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/proisshestviya/v-chelyabinskoy-oblasti-avtoledi-poteryala-upravlenie-i-uletela-v-kyuvet"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/lp47lz1cwrm.jpg?itok=qqZP-D_v" width="144" height="116" alt="" /></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-4 views-row-even">
    

  
  <div class="regular-news-block regular-news-block__with-image normal_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        10:29      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/sport">Спорт</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/sport/chelyabinskiy-traktor-provedet-posledniy-match-zatyazhnoy-vyezdnoy-serii">Челябинский «Трактор» проведет последний матч затяжной выездной серии</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/sport/chelyabinskiy-traktor-provedet-posledniy-match-zatyazhnoy-vyezdnoy-serii"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/5c1d20102941497093a2e452a2f1b982.jpg?itok=Gexa1woh" width="144" height="116" alt="" /></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-5 views-row-odd">
    

  
  <div class="regular-news-block regular-news-block__with-image normal_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        10:27      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/sport">Спорт</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/sport/metallurg-ne-smog-ostanovit-avtomobilist">«Металлург» не смог остановить «Автомобилиста»</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/sport/metallurg-ne-smog-ostanovit-avtomobilist"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/20181010_222937.jpg?itok=SI7W_rOs" width="144" height="116" alt="" /></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-6 views-row-even">
    

  
  <div class="regular-news-block regular-news-block__with-image primary_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
              <span class="regular-news-block--news-type" alt="Главные новости" title="Главные новости">&#9734;</span>
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        10:23      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/obshchestvo">Общество</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/obshchestvo/teplo-v-svoi-doma-poluchili-ne-vse-yuzhnouralcy">Тепло в свои дома получили не все южноуральцы</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/obshchestvo/teplo-v-svoi-doma-poluchili-ne-vse-yuzhnouralcy"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/imgp8039_1.jpg?itok=4jWVZtyt" width="144" height="116" alt="" /></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-7 views-row-odd">
    

  
  <div class="regular-news-block  normal_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        10:18      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/proisshestviya">Происшествия</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/proisshestviya/pyanyy-zhitel-zlatousta-vyprygnul-s-chetvertogo-etazha-i-povis-na-dereve">Пьяный житель Златоуста выпрыгнул с четвертого этажа и повис на дереве</a></h2></div>
          </td>

      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-8 views-row-even">
    

  
  <div class="regular-news-block regular-news-block__with-image primary_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
              <span class="regular-news-block--news-type" alt="Главные новости" title="Главные новости">&#9734;</span>
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        10:14      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/sreda-obitaniya">Среда обитания</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/sreda-obitaniya/v-pyatnicu-v-chelyabinskoy-oblasti-mokryy-sneg-s-dozhdem">В пятницу в Челябинской области мокрый снег с дождем</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/sreda-obitaniya/v-pyatnicu-v-chelyabinskoy-oblasti-mokryy-sneg-s-dozhdem"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/imgp2967_0.jpg?itok=getjpRgJ" width="144" height="116" alt="" title="Фото:  Валерий  Иванов" /></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-9 views-row-odd">
    

  
  <div class="regular-news-block regular-news-block__with-image normal_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        10:05      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/ekonomika">Экономика</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/ekonomika/yuutpp-obosnovalas-v-kitae">ЮУТПП обосновалась в Китае</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/ekonomika/yuutpp-obosnovalas-v-kitae"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/china-flag.jpg?itok=VemlT8E3" width="144" height="116" alt="" /></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
    

  
  <div class="regular-news-block regular-news-block__with-image normal_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        10:03      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/obshchestvo">Общество</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/obshchestvo/v-chelyabinskoy-oblasti-postroili-novuyu-regionalnuyu-trassu">В Челябинской области построили новую региональную трассу</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/obshchestvo/v-chelyabinskoy-oblasti-postroili-novuyu-regionalnuyu-trassu"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/2018-10-08_11.36.47.jpg?itok=8z2aLOwQ" width="144" height="116" alt="" /></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-advpoll-advpoll-recent" class="block block-advpoll clearfix">

        <h2 class="block-title">Опрос</h2>
    
  <article id="node-296256" class="node node-advpoll node-promoted clearfix">
    <header>
            <h2><a href="/nuzhen-li-chelyabinsku-delfinariy">Нужен ли Челябинску дельфинарий?</a></h2>
              </header>
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>Нужен ли Челябинску дельфинарий?</strong></p>
</div></div></div><form action="/news/sreda-obitaniya/chelyabincy-rasskazali-chego-ne-hvataet-gorodu" method="post" id="advpoll-form-296256" accept-charset="UTF-8"><div><div class="form-item form-item-choice-3 form-type-radios form-group"><div id="edit-choice-3" class="form-radios"><div class="form-item form-item-choice-3 form-type-radio radio"> <label class="control-label" for="edit-choice-3-f671c30b5"><input type="radio" id="edit-choice-3-f671c30b5" name="choice_3" value="f671c30b5" class="form-radio" />Да</label>
</div><div class="form-item form-item-choice-3 form-type-radio radio"> <label class="control-label" for="edit-choice-3-22633901a"><input type="radio" id="edit-choice-3-22633901a" name="choice_3" value="22633901a" class="form-radio" />Нет</label>
</div><div class="form-item form-item-choice-3 form-type-radio radio"> <label class="control-label" for="edit-choice-3-10d5e93f0c"><input type="radio" id="edit-choice-3-10d5e93f0c" name="choice_3" value="10d5e93f0c" class="form-radio" />Лучше бы приют для бездомных животных построили!</label>
</div></div></div><button type="submit" id="edit-submit-advpoll-296256" name="op" value="Голосовать" class="btn btn-default form-submit">Голосовать</button>
<input type="hidden" name="form_build_id" value="form-jfYYHcsZs44PxPQHtRWXCLbVtBlT1eD6EkUUpwMAues" />
<input type="hidden" name="form_id" value="advpoll_choice_form" />
</div></form>    </article>

</section>
<section id="block-block-14" class="block block-block clearfix">

        <h2 class="block-title">Финансы и банки</h2>
    
  <ul><li><a href="http://fin.upi.ru/content/rosselhozbank-uvelichil-tempy-kreditovaniya-posevnoy-na-27">Россельхозбанк увеличил темпы кредитования посевной на 27% </a></li>
<li><a href="http://fin.upi.ru/content/vtb-faktoring-udvoil-finansirovanie-ekaterinburgskih-kompaniy">ВТБ Факторинг удвоил финансирование екатеринбургских компаний </a></li>
<li><a href="http://fin.upi.ru/content/chelyabinskiy-filial-rosselhozbanka-predlagaet-ogranichennyy-vypusk-obligaciy-dlya">Челябинский филиал Россельхозбанка предлагает ограниченный выпуск облигаций для южноуральцев</a></li>
</ul>
</section>
<section id="block-block-23" class="block block-block clearfix">

        <h2 class="block-title">Новости партнеров</h2>
    
  <!-- <p><iframe frameborder="0" height="370" scrolling="no" src="/sites/default/files/body_uploads/partners.html" width="270"></iframe></p> -->
<script id="r35237" type="text/javascript">
    (function() {
        var worker35237,
            tickerID = 35237,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-ru.redtram.com/n4p/0/35/ticker_35237.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker35237.postMessage(data);
                }

                worker35237 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker35237.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker35237.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>


</section>
  </div>
        </aside>
      </div>
    </div>
  </div>
  <!-- main content container -->



</div>


<footer class="layout-footer">
  <div class="container">
  <!-- footer first ROW -->
  <div class="row footer-header">
    <div class="col-xs-12 footer-container-header">
      <div class="footer-logo">
        <a class="footer-logo--inner" href="/" title="Главная"><img src="/sites/all/themes/uralpress/images/logo1.svg" alt="Главная" /><br><span class="logo-title">ИНФОРМАЦИОННОЕ АГЕНТСТВО</span></a>
        <div class="footer-logo--decorate">&nbsp;</div>
      </div>
    </div>
  </div>

  <!-- footer second ROW ( content )   -->
  <div class="row footer-content-container">
    <div class="col-xs-8 footer-left">
      <div class="footer-left--inner">
        <section>
            <div class="region region-footer-left">
    <section id="block-block-10" class="block block-block clearfix">

      
  <p>© C 1997г. региональное информационно-аналитическое независимое агентство "Урал-пресс-информ"<br />
 </p>
<p>
Эл №ФС77-52356 от 22.12.2012г., выдано Федеральной службой по надзору в сфере связи,<br />
информационных технологий и массовых коммуникаций (Роскомнадзор)<br />
Адрес редакции: г. Челябинск, ул. Монакова, д. 33, офис 2<br />
Телефоны: (351) 237-29-26, 260-51-33, 237-15-35. Email: <a href="mailto:maineditor@uralpress.ru">maineditor@uralpress.ru</a><br />
По вопросам рекламы обращаться: (351) 237-15-35, +7 906-869-79-01. Email:  <a href="mailto:rek@uralpress.ru">rek@uralpress.ru</a></p>
<p>При использовании информационных материалов агентства обязательно наличие активной<br />
гипертекстовой ссылки не закрытой от поисковых систем.</p>
<p>Редакция не несет ответственности за распространение сведений, не соответствующих действительности,<br />
если такая информация содержится в комментариях читателей.</p>
<p>Создание и продвижение сайтов <a href="http://surweb.ru/" target="_blank">surweb.ru</a></p>

</section>
<section id="block-block-17" class="block block-block clearfix">

      
  <p><noindex>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter48548141 = new Ya.Metrika({
                    id:48548141,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/48548141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</td><td>
<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t16.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->


</td><td>
<a href="http://www.yandex.ru/cy?base=0&amp;host=www.uralpress.ru" Rel="nofollow" target="_blank">
<img src="http://www.yandex.ru/cycounter?www.uralpress.ru" alt="ßíäåêñ öèòèðîâàíèÿ" border="0" height="31" width="88"></a>
</td></tr></tbody></table>
</noindex></p>

</section>
  </div>
        </section>
      </div>
    </div>
    <div class="col-xs-4 footer-right">
      <div class="footer-right--inner">
        <section>
            <div class="region region-footer-right">
    <section id="block-menu-block-1" class="block block-menu-block clearfix">

        <h2 class="block-title">Рубрики</h2>
    
  <div class="menu-block-wrapper menu-block-1 menu-name-menu-categories parent-mlid-0 menu-level-1">
  <ul class="menu nav"><li class="first leaf menu-mlid-1023"><a href="/news/federaciya" title="Федерация">Федерация</a></li>
<li class="leaf menu-mlid-866"><a href="/news/politika" title="Политика">Политика</a></li>
<li class="leaf menu-mlid-867"><a href="/news/ekonomika" title="Экономика">Экономика</a></li>
<li class="leaf menu-mlid-868"><a href="/news/obshchestvo" title="Общество">Общество</a></li>
<li class="leaf menu-mlid-869"><a href="/news/kultura" title="Культура">Культура</a></li>
<li class="leaf menu-mlid-870"><a href="/news/sport" title="Спорт">Спорт</a></li>
<li class="leaf menu-mlid-871"><a href="/news/proisshestviya" title="Происшествия">Происшествия</a></li>
<li class="leaf active-trail menu-mlid-1879 active"><a href="/news/sreda-obitaniya" title="Среда обитания" class="active-trail active">Среда обитания</a></li>
<li class="leaf menu-mlid-1846"><a href="/syuzhety/all">Все сюжеты</a></li>
<li class="last leaf menu-mlid-1847"><a href="/news/all">Все новости</a></li>
</ul></div>

</section>
<section id="block-menu-block-2" class="block block-menu-block clearfix">

        <h2 class="block-title">Разделы</h2>
    
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-partitions parent-mlid-0 menu-level-1">
  <ul class="menu nav"><li class="first leaf menu-mlid-880"><a href="/news/intervyu" title="">Интервью</a></li>
<li class="leaf menu-mlid-882"><a href="/news/krupnym-planom" title="">Крупным планом</a></li>
<li class="leaf menu-mlid-884"><a href="/news/est-mnenie" title="">Есть мнение</a></li>
<li class="leaf menu-mlid-1885"><a href="/news/bud-zdorov" title="">Будь здоров</a></li>
<li class="leaf menu-mlid-883"><a href="/articles/all" title="">Новости компаний</a></li>
<li class="leaf menu-mlid-1993"><a href="http://fin.upi.ru/" title="">Финансы и банки</a></li>
<li class="leaf menu-mlid-1886"><a href="http://agroplus.su/" title="">Агро + </a></li>
<li class="leaf menu-mlid-1887"><a href="/arch" title="">Архив</a></li>
<li class="last leaf menu-mlid-1888"><a href="/news/arhiv" title="">Прочие новости</a></li>
</ul></div>

</section>
  </div>
        </section>
      </div>
    </div>
  </div>
  </div>
</footer>

<!-- ========================================= -->
<!-- ************* SYSTEM REGION ************* -->
<!-- ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
<noindex>
  <div class="system" style="display: none;">
    <div class="system--inner">
        <div class="region region-system">
    <section id="block-webform-client-block-279609" class="block block-webform clearfix">

        <h2 class="block-title">Отправьте нам новость</h2>
    
  <form class="webform-client-form" enctype="multipart/form-data" action="/otpravte-nam-novost" method="post" id="webform-client-form-279609" accept-charset="UTF-8"><div><div class="form-group form-item form-type-markup form-group"><h3>Дорогие читатели!</h3>
<p>Мы предлагаем вам совместными усилиями сделать информационную повестку интереснее, ярче, правдивее, насыщеннее. Если вы стали очевидцем интересного события, необычного явления, вопиющего случая, чрезвычайного происшествия или хотите привлечь внимание к какой-то проблеме – напишите нам. Будем рады, если вы поделитесь с нами своими впечатляющими фото - и видеонаблюдениями (авторство будет указано).</p>
<p>В свою очередь мы гарантируем, что при необходимости возьмем комментарий по вашей проблеме у соответствующих официальных источников и достоверно изложим все факты.</p>
<p>Отправляя сообщение, укажите свои контакты – номер телефона или адрес электронной почты. Редакция гарантирует конфиденциальность, если вы не стремитесь к публичности.</p>
</div><div class="form-group form-item form-item-submitted-vashe-imya form-type-textfield form-group"> <label class="control-label" for="edit-submitted-vashe-imya">Ваше имя <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
<input class="form-control form-text required" type="text" id="edit-submitted-vashe-imya" name="submitted[vashe_imya]" value="" size="60" maxlength="128" /></div><div class="form-group form-item form-item-submitted-vash-telefon form-type-textfield form-group"> <label class="control-label" for="edit-submitted-vash-telefon">Ваш телефон</label>
<input class="form-control form-text" type="text" id="edit-submitted-vash-telefon" name="submitted[vash_telefon]" value="" size="60" maxlength="128" /></div><div class="form-group form-item form-item-submitted-vasha-pochta form-type-textfield form-group"> <label class="control-label" for="edit-submitted-vasha-pochta">Ваша почта <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
<input class="form-control form-text required" type="text" id="edit-submitted-vasha-pochta" name="submitted[vasha_pochta]" value="" size="60" maxlength="128" /></div><div class="form-group form-item form-item-submitted-soobshchenie form-type-textarea form-group"> <label class="control-label" for="edit-submitted-soobshchenie">Сообщение</label>
<div class="form-textarea-wrapper"><textarea class="form-control form-textarea" id="edit-submitted-soobshchenie" name="submitted[soobshchenie]" cols="60" rows="5"></textarea></div></div><div id="edit-submitted-fail-ajax-wrapper"><div class="form-group form-item form-item-submitted-fail form-type-managed-file form-group"> <label class="control-label" for="edit-submitted-fail-upload">Файл</label>
<div id="edit-submitted-fail-upload" class="form-managed-file input-group"><input type="hidden" name="submitted[fail][fid]" value="0" />
<input class="form-control form-file" type="file" id="edit-submitted-fail-upload" name="files[submitted_fail]" size="22" /><span class="input-group-btn"><button class="btn-primary btn form-submit icon-before" type="submit" id="edit-submitted-fail-upload-button" name="submitted_fail_upload_button" value="Закачать"><span class="icon glyphicon glyphicon-upload" aria-hidden="true"></span>
 Закачать</button>
</span></div></div></div><input type="hidden" name="details[sid]" />
<input type="hidden" name="details[page_num]" value="1" />
<input type="hidden" name="details[page_count]" value="1" />
<input type="hidden" name="details[finished]" value="0" />
<input type="hidden" name="form_build_id" value="form-aa33necP337NMPgZXyLmX7AaxM4b0BnfZ7slBbkteAM" />
<input type="hidden" name="form_id" value="webform_client_form_279609" />
<div class="captcha"><input type="hidden" name="captcha_sid" value="41134113" />
<input type="hidden" name="captcha_token" value="09c5d0b8b08e1bbdf8049e39c7618925" />
<input type="hidden" name="captcha_response" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6LcVTEQUAAAAAOIxKaPKlL-NQUA4WJAJ4Ey_odJC"></div></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button type="submit" id="edit-submit" name="op" value="Отправить" class="btn btn-primary form-submit">Отправить</button>
</div></div></form>
</section>
  </div>
    </div>
  </div>


  <div class="system-loader" style="display: none;">
    <div class="system-loader--inner">
      <div id="sidebar-news-preloader">&nbsp;</div>
    </div>
  </div>

  <script>

        // jQuery(function($){
        //   $(".not-front .sidebar-left--inner").mCustomScrollbar({axis:"y",theme:"minimal",});
        // });


    // console.log('DODO');
        autoload.init();


  </script>
</noindex>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-124359269-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-124359269-1');
</script>
  <script src="http://uralpress.ru/sites/default/files/js/js_FbpwIZNwgzwEuuL4Q2HOM07BOSCY5LxL_gwSK4ohQBM.js"></script>
</body>
</html>
