<!DOCTYPE html>
<html lang="ru" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="В Магнитогорске начали проводить фигурную обрезку деревьев и кустарников. Спикер городского Собрания депутатов Александр Морозов привёл в пример управляющим компаниям центральные улицы города. На главных проспектах, второстепенных улицах, в парках и скверах косят газоны. Проводят фигурную обрезку кустарников и деревьев. «Но такая картина не везде. Во дворах, где порядок" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="http://uralpress.ru/news/sreda-obitaniya/v-magnitogorske-figurno-obrezayut-derevya-i-kustarniki" />
<link rel="shortlink" href="http://uralpress.ru/node/291906" />
<meta property="og:site_name" content="Новости Челябинска и Челябинской области uralpress.ru" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://uralpress.ru/news/sreda-obitaniya/v-magnitogorske-figurno-obrezayut-derevya-i-kustarniki" />
<meta property="og:title" content="В Магнитогорске фигурно обрезают деревья и кустарники" />
<meta property="og:description" content="В Магнитогорске начали проводить фигурную обрезку деревьев и кустарников. Спикер городского Собрания депутатов Александр Морозов привёл в пример управляющим компаниям центральные улицы города. На главных проспектах, второстепенных улицах, в парках и скверах косят газоны. Проводят фигурную обрезку кустарников и деревьев. «Но такая картина не везде. Во дворах, где порядок наводят управляющие компании, совсем другая картина. Как в песне – трава по пояс…», - отметил Александр Олегович." />
<meta property="og:updated_time" content="2019-07-29T17:26:15+05:00" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="316" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="В Магнитогорске фигурно обрезают деревья и кустарники" />
<meta name="twitter:description" content="В Магнитогорске начали проводить фигурную обрезку деревьев и кустарников. Спикер городского Собрания депутатов Александр Морозов привёл в пример управляющим компаниям центральные улицы города. На" />
<meta property="og:locale" content="ru_RU" />
<meta property="article:published_time" content="2019-07-29T17:26:15+05:00" />
<meta property="article:modified_time" content="2019-07-29T17:26:15+05:00" />
  <link href="https://fonts.googleapis.com/css?family=Montserrat:400,500,600,700|Roboto:400,500,700&display=swap&subset=cyrillic" rel="stylesheet">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
  <link rel="manifest" href="/site.webmanifest">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#3c83d2">
  <meta name="msapplication-TileColor" content="#3c83d2">
  <meta name="theme-color" content="#ffffff">
  <title>В Магнитогорске фигурно обрезают деревья и кустарники | Новости Челябинска и Челябинской области uralpress.ru</title>
  <link type="text/css" rel="stylesheet" href="http://uralpress.ru/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://uralpress.ru/sites/default/files/css/css_vZ_wrMQ9Og-YPPxa1q4us3N7DsZMJa-14jShHgRoRNo.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://uralpress.ru/sites/default/files/css/css_IxeB42u77yuaXAY1zIst8qpXwwxv4dMh7rdTBxMs9TA.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://uralpress.ru/sites/default/files/css/css_T3F6PJUaYbs3yFrsuwG3f895_d5LT2ImA94DJsh76Zg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,700&amp;subset=latin,cyrillic" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/npm/bootstrap@3.3.5/dist/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://uralpress.ru/sites/default/files/css/css_uUbv1af6E-om12TxGJ31YOawhssub594kfiRdJwRIW8.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="http://uralpress.ru/sites/default/files/js/js_EebRuRXFlkaf356V0T2K_8cnUVfCKesNTxdvvPSEhCM.js"></script>
<script src="http://uralpress.ru/sites/default/files/js/js_QY-68puLBFdeiWTYv8Zi_ce43jn6eXvk4o0r_VwDZaw.js"></script>
<script src="https://cdn.jsdelivr.net/npm/bootstrap@3.3.5/dist/js/bootstrap.min.js"></script>
<script src="http://uralpress.ru/sites/default/files/js/js_Zj9XMxFv46XQNZ7DFO2UYo5YWhv2tZtp5DM6ToOU9TI.js"></script>
<script src="http://uralpress.ru/sites/default/files/js/js_rqzMAU35nShTe5kmDYD1AvzpH4pmu0VTS3usRqxYTyA.js"></script>
<script>window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all();da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};</script>
<script src="http://uralpress.ru/sites/default/files/js/js_a3GgSGwre3IENIIXwE_TchG9GCNhC8QX-vWv-4joJVQ.js"></script>
<script src="http://uralpress.ru/sites/default/files/js/js_41tB2twEKGRBlcX6LZ0GabPNI4SeMTreA3Xw86lWda4.js"></script>
<script src="http://uralpress.ru/sites/default/files/js/js_6gSv_Q0GrDAQlsTmQi1z8y6RduB529z0GTyZoAHZJ0U.js"></script>
<script>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</script>
  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
       (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-5318719692029343",
            enable_page_level_ads: true
       });
  </script>
  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-129903291-1"></script>
  <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-129903291-1');</script>
  <!-- прочее! -->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-291906 node-type-news">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Перейти к основному содержанию</a>
  </div>
    <header id="navbar" role="banner" class="navbar container-fluid navbar-default">
  <div class="container-fluid">
        <div class="navbar-wrap">
      <div class="navbar-header">
                  <a class="logo navbar-btn pull-left" href="/" title="Главная">
            <img src="http://uralpress.ru/sites/all/themes/main_theme/images/logo.png" alt="Главная" />
          </a>
        
        
                  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
              </div>

              <div class="navbar-collapse collapse" id="navbar-collapse">
          <nav role="navigation">
                                                    <div class="region region-navigation">
      <div class="region region-blockgroup-burger-menu blockgroup">
      <div class="region region-blockgroup-container blockgroup">
    <section id="block-multiblock-3" class="block block-multiblock block-menu block-menu-menu-rubrics-instance clearfix">

        <label class="block-title">Рубрики</label>
    
  <ul class="menu nav"><li class="first leaf"><a href="/news/all">Все новости</a></li>
<li class="leaf"><a href="/syuzhety/all">Все сюжеты</a></li>
<li class="leaf"><a href="/news/kultura">Культура</a></li>
<li class="leaf"><a href="/news/obshchestvo">Общество</a></li>
<li class="leaf"><a href="/news/politika">Политика</a></li>
<li class="leaf"><a href="/news/proisshestviya">Происшествия</a></li>
<li class="leaf"><a href="/news/sport">Спорт</a></li>
<li class="leaf"><a href="/news/sreda-obitaniya">Среда обитания</a></li>
<li class="leaf"><a href="/news/federaciya">Федерация</a></li>
<li class="last leaf"><a href="/news/ekonomika">Экономика</a></li>
</ul>
</section>
<section id="block-multiblock-4" class="block block-multiblock block-menu block-menu-menu-sections-instance clearfix">

        <label class="block-title">Разделы</label>
    
  <ul class="menu nav"><li class="first leaf"><a href="/archive">Архив</a></li>
<li class="leaf"><a href="/news/bud-zdorov">Будь здоров</a></li>
<li class="leaf"><a href="/news/est-mnenie">Есть мнение</a></li>
<li class="leaf"><a href="/news/intervyu">Интервью</a></li>
<li class="last leaf"><a href="/news/krupnym-planom">Крупным планом</a></li>
</ul>
</section>
<section id="block-multiblock-2" class="block block-multiblock block-menu block-menu-menu-agency-instance clearfix">

        <label class="block-title">Агенство</label>
    
  <ul class="menu nav"><li class="first leaf"><a href="/redakciya">Контакты</a></li>
<li class="leaf"><a href="/o-kompanii">Об агенстве</a></li>
<li class="last leaf"><a href="/reklama">Реклама</a></li>
</ul>
</section>
<section id="block-menu-menu-burger-main-menu" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/photo-report">Фоторепортажи</a></li>
<li class="leaf"><a href="/news/all">Все новости</a></li>
<li class="last leaf"><a href="/syuzhety/all">Все сюжеты</a></li>
</ul>
</section>
<section id="block-block-8" class="block block-block clearfix">

      
  <div class="burger-contacts">
<div class="contact-1">
<div class="address">
<div class="title">Адрес редакции:</div>
<p><span>г. Челябинск,</span><br /><span>ул. Монакова, д.33, офис 2</span></p></div>
<div class="phone">
<div class="title">Телефоны:</div>
<p><a href="tel:+73512372926">+7 (351) 237-29-26</a><br /><a href="tel:2605133">260-51-33</a>,<a href="tel:2371535">237-15-35</a><br /><a href="tel:+79068697901">+7 906-869-79-01 WhatsApp</a><br /><a href="tel:+79194035305">+7 919- 403 -53 -05</a></p></div>
<div class="email">
<div class="title">Email:</div>
<p><a href="mailto:maineditor@uralpress.ru">maineditor@uralpress.ru</a></p></div>
</div>
<div class="contact-2">
<div class="phone">
<div class="title">По вопросам рекламы обращаться:</div>
<p><a href="tel:+73512371535">+7 (351) 237-15-35</a><br /><a href="tel:+79068697901">+7 (906) 869-79-01</a></p></div>
<div class="email">
<div class="title">Email:</div>
<p><a href="mailto:rek@uralpress.ru">rek@uralpress.ru</a></p></div>
</div>
<p><a class="btn" href="?width=auto&amp;height=auto&amp;inline=true#block-webform-client-block-212">ОТПРАВИТЬ НОВОСТЬ</a>
</p></div>

</section>
  </div>
  </div>
  <div class="region region-blockgroup-header-mid blockgroup">
      <div class="region region-blockgroup-header-mid-line blockgroup">
    <section id="block-block-4" class="block block-block clearfix">

      
  <!-- Weather informer by meteoservice.ru --><p><a class="ms-informer-link" href="https://www.meteoservice.ru/weather/overview/chelyabinsk" id="ms-informer-link-3e0f122608986ac3843a983472f13c42">Погода в Челябинске</a> </p>
<script async="" class="ms-informer-script" src="https://www.meteoservice.ru/informer/script/3e0f122608986ac3843a983472f13c42"></script><!-- End -->
</section>
<section id="block-views-news-block-14" class="block block-views clearfix">

      
  <div class="view view-news view-id-news view-display-id-block_14 view-dom-id-c55eff04f15374b19af46d2f2fb22965">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_news-block_14_1" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_news-block_14_1" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_news-block_14_1_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-first views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first dm-line">
  
  
  
  <div class="views-field views-field-field-subtitle">        <div class="field-content"></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_news-block_14_1_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd dm-line">
  
  
  
  <div class="views-field views-field-field-subtitle">        <div class="field-content"></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_news-block_14_1_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd dm-line">
  
  
  
  <div class="views-field views-field-field-subtitle">        <div class="field-content"><a href="/news/obshchestvo/miascy-s-razmahom-otmetili-den-voenno-morskogo-flota-rossii">Славный праздник моряков</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_news-block_14_1_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd dm-line">
  
  
  
  <div class="views-field views-field-field-subtitle">        <div class="field-content"><a href="/news/ekonomika/pereplata-bolshe-130-millionov-chelyabinsk-nameren-kupit-dorogushchie-avtobusy-s">Деньги на ветер?</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_news-block_14_1_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd dm-line">
  
  
  
  <div class="views-field views-field-field-subtitle">        <div class="field-content"></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_news-block_14_1_5" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-6 views_slideshow_cycle_hidden views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd dm-line">
  
  
  
  <div class="views-field views-field-field-subtitle">        <div class="field-content"><a href="/news/ekonomika/natalya-kotova-o-programme-gorodskaya-sreda-podryadchiki-vzyalis-za-obemy-kotorye-im">Выбились из графика</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_news-block_14_1_6" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-7 views_slideshow_cycle_hidden views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd dm-line">
  
  
  
  <div class="views-field views-field-field-subtitle">        <div class="field-content"></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_news-block_14_1_7" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-8 views_slideshow_cycle_hidden views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd dm-line">
  
  
  
  <div class="views-field views-field-field-subtitle">        <div class="field-content"></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_news-block_14_1_8" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-9 views_slideshow_cycle_hidden views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd dm-line">
  
  
  
  <div class="views-field views-field-field-subtitle">        <div class="field-content"><a href="/news/politika/na-vyborah-gubernatora-v-chelyabinske-podoyti-k-urne-mozhno-budet-tolko-cherez-ramku">На случай ЧП</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_news-block_14_1_9" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-10 views_slideshow_cycle_hidden views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd dm-line">
  
  
  
  <div class="views-field views-field-field-subtitle">        <div class="field-content"></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_news-block_14_1_10" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-11 views_slideshow_cycle_hidden views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd dm-line">
  
  
  
  <div class="views-field views-field-field-subtitle">        <div class="field-content"></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_news-block_14_1_11" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-12 views_slideshow_cycle_hidden views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd dm-line">
  
  
  
  <div class="views-field views-field-field-subtitle">        <div class="field-content"></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_news-block_14_1_12" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-13 views_slideshow_cycle_hidden views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd dm-line">
  
  
  
  <div class="views-field views-field-field-subtitle">        <div class="field-content"></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_news-block_14_1_13" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-14 views_slideshow_cycle_hidden views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd dm-line">
  
  
  
  <div class="views-field views-field-field-subtitle">        <div class="field-content"><a href="/news/obshchestvo/chelyabinskie-kursanty-aviatory-poluchili-leytenantskie-pogony">Небо, ты близко...</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_news-block_14_1_14" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-15 views_slideshow_cycle_hidden views-row-last views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd dm-line">
  
  
  
  <div class="views-field views-field-field-subtitle">        <div class="field-content"><a href="/news/obshchestvo/chelyabinskie-kursanty-aviatory-poluchili-leytenantskie-pogony">Небо, ты близко...</a></div>  </div></div>
</div>
</div>
</div>
      </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
<section id="block-menu-menu-header-headings" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/tegi/aleksey-teksler">#Текслер</a></li>
<li class="leaf"><a href="/tegi/natalya-kotova">#Котова</a></li>
<li class="leaf"><a href="/news/politika">Политика</a></li>
<li class="leaf"><a href="/news/ekonomika">Экономика</a></li>
<li class="leaf"><a href="/news/obshchestvo">Общество</a></li>
<li class="leaf"><a href="/news/kultura">Культура</a></li>
<li class="leaf"><a href="/news/sreda-obitaniya">Среда обитания</a></li>
<li class="leaf"><a href="/news/sport">Спорт</a></li>
<li class="leaf"><a href="/news/proisshestviya">Происшествия</a></li>
<li class="last leaf"><a href="/news/all">Новости</a></li>
</ul>
</section>
<section id="block-menu-menu-header-quicklinks" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/syuzhety/sammity-shos-i-briks-v-chelyabinske">ШОС и БРИКС</a></li>
<li class="leaf"><a href="/syuzhety/dorogi-chelyabinska">Дороги</a></li>
<li class="leaf"><a href="/syuzhety/obshchestvennyy-transport-chelyabinska">Транспорт</a></li>
<li class="leaf"><a href="/syuzhety/ekologiya">Экология</a></li>
<li class="last leaf"><a href="/syuzhety/zhkh">ЖКХ</a></li>
</ul>
</section>
  </div>
<section id="block-block-5" class="block block-block clearfix">

      
  <div class="header-btn"><a class="search-link colorbox-inline" href="?width=auto&amp;height=auto&amp;inline=true#block-multiblock-1">Поиск</a><a class="toggle-menu" href="#">меню</a></div>

</section>
  </div>
                      </nav>
        </div>
          </div>
  </div>
</header>

<div class="main-container container-fluid">

  <header role="banner" id="page-header">
    
      </header> <!-- /#page-header -->

  <div class="row">

    
    <section class="col-sm-12">
                  <a id="main-content"></a>
                                                                <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <article id="node-291906" class="node node-news node-promoted clearfix" about="/news/sreda-obitaniya/v-magnitogorske-figurno-obrezayut-derevya-i-kustarniki" typeof="sioc:Item foaf:Document">
    <header>
            <span property="dc:title" content="В Магнитогорске фигурно обрезают деревья и кустарники" class="rdf-meta element-hidden"></span>      </header>
        <div class="cols">
      <div class="left-col">
        <div class="news-top">
          <div class="field field-name-field-image-crop1 field-type-imagefield-crop field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img typeof="foaf:Image" class="img-responsive" src="http://uralpress.ru/sites/default/files/foto11_0.jpg" alt="" /></div>
      </div>
</div>
          <!-- заголовок сверху фото -->
          <div class="news-top-desc">
                        <div class="title">В Магнитогорске фигурно обрезают деревья и кустарники</div>
                      </div>
        </div>
        <div class="news-middle">
          <div class="top-line">
            <div class="field field-name-field-heading field-type-taxonomy-term-reference field-label-hidden heading-5">
    <div class="field-items">
          <div class="field-item even">Среда обитания</div>
      </div>
</div>
            <div class="created-date">
              Сегодня, 17:26            </div>
                      </div>
          <div class="news-content">
            <span class="a2a_kit a2a_kit_size_40 a2a_target addtoany_list" id="da2a_1">
      <div class="a2a-line">
<div class="a2a-buttons-wrap">
<a class="a2a_button_twitter"></a>
<a class="a2a_button_vk"></a>
<a class="a2a_button_facebook"></a>
<a class="a2a_button_odnoklassniki"></a>
<a class="a2a_button_telegram"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_button_viber"></a>
</div>
</div>
      
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script>            <div class="news-text">
              <div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item even" property="content:encoded"><p>В Магнитогорске начали проводить фигурную обрезку деревьев и кустарников. Спикер городского Собрания депутатов <b>Александр Морозов</b> привёл в пример управляющим компаниям центральные улицы города.</p>
<p>На главных проспектах, второстепенных улицах, в парках и скверах косят газоны. Проводят фигурную обрезку кустарников и деревьев.</p>
<blockquote><p>«Но такая картина не везде. Во дворах, где порядок наводят управляющие компании, совсем другая картина. Как в песне – трава по пояс…», - отметил Александр Олегович.</p>
</blockquote>
<p>Так выглядят, конечно, не все кварталы. Есть и ухоженные, со скошенной травой,  подстриженными палисадниками и красивыми клумбами.  </p>
<p>Все зависит от разгильдяйства или, наоборот, аккуратности, управляющей компании и жителей.</p>
<p>Глава города <b>Сергей Бердников</b> поддержал <b>Александра Морозова</b> и вместе с ним призвал руководителей и специалистов управляющих компаний обратить внимание на внешний вид дворовых территорий.</p>
</div>
      </div>
</div>
              <div class="view view-polls view-id-polls view-display-id-block_3 view-dom-id-895f163beee9e9475f78d325a096a16f">
        
  
  
  
  
  
  
  
  
</div>            </div>
          </div>
          <div class="bottom-line1">
                      </div>
          <div class="bottom-line2">
            <div class="field field-name-field-rating field-type-vud-field field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="vud-widget vud-widget-upanddown" id="widget-node-291906">
  <div class="up-score clear-block">
                  <a href="/vote/node/291906/1/vote/upanddown/RR3fE7Qz15jVx79pnapGvHHXCcBzZZhRtebpQW1b9sI/nojs" rel="nofollow" class="vud-link-up use-ajax" title="Проголосовать за!">
                <div class="up-inactive" title="Проголосовать за!"></div>
          <div class="element-invisible">Проголосовать за!</div>
              </a>
              <span class="up-current-score">0</span>
  </div>

  <div class="down-score clear-block">
                  <a href="/vote/node/291906/-1/vote/upanddown/KSdHRvHn5W0H345bRgPHOU2zSa8CyQdPSggX9Vkqulc/nojs" rel="nofollow" class="vud-link-down use-ajax" title="Проголосовать против!">
                <div class="down-inactive" title="Проголосовать против!"></div>
          <div class="element-invisible">Проголосовать против!</div>
              </a>
              <span class="down-current-score">0</span>
  </div>
  </div>
</div>
      </div>
</div>
                        <a class="btn colorbox colorbox-inline send-news" href="?width=auto&height=auto&inline=true#block-webform-client-block-212">Отправить новость</a>
          </div>
          <div id="hypercomments_widget"></div><div id="hc_full_comments"> 
</div>          <div class="view view-news view-id-news view-display-id-block_28 view-dom-id-a02b161c59532520a9f70122fd2d8be0">
        
  
  
  
  
  
  
  
  
</div><div class="view view-news view-id-news view-display-id-block_19 view-dom-id-bda895f8aa0446234cc82448758f34ae">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first dm-horizontal">
    
  
  
  <div class="views-field views-field-field-image-crop1">        <div class="field-content"><a href="/news/obshchestvo/v-magnitogorske-mozhno-proyti-kilometry-dobra"><img typeof="foaf:Image" class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/782x220_ssc/public/1563415966_11.jpg?itok=wmZH1pRv" width="782" height="220" alt="" /></a></div>  </div>
  
  
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-field-heading heading-4"><div class="field-content">Общество</div></div>                <div class="views-field views-field-created"><span class="field-content">18.07.19 16:39</span></div>      </div>

  
  
  
          <div class="bottom views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-title"><span class="field-content"><a href="/news/obshchestvo/v-magnitogorske-mozhno-proyti-kilometry-dobra">В Магнитогорске можно пройти «километры добра»</a></span></div>      </div>

    </div>
  <div class="views-row views-row-2 views-row-even dm-horizontal">
    
  
  
  <div class="views-field views-field-field-image-crop1">        <div class="field-content"><a href="/news/sport/v-okrestnostyah-magnitogorska-proshla-shkola-karate"><img typeof="foaf:Image" class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/782x220_ssc/public/53j-gfuamjm_0_0.jpg?itok=UqsaJmJF" width="782" height="220" alt="" /></a></div>  </div>
  
  
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-field-heading heading-10519"><div class="field-content">Спорт</div></div>                <div class="views-field views-field-created"><span class="field-content">17.07.19 10:45</span></div>      </div>

  
  
  
          <div class="bottom views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-title"><span class="field-content"><a href="/news/sport/v-okrestnostyah-magnitogorska-proshla-shkola-karate">В окрестностях Магнитогорска прошла школа каратэ</a></span></div>      </div>

    </div>
  <div class="views-row views-row-3 views-row-odd dm-horizontal">
    
  
  
  <div class="views-field views-field-field-image-crop1">        <div class="field-content"><a href="/news/obshchestvo/yunym-magnitogorcam-vruchili-glavnyy-dokument"><img typeof="foaf:Image" class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/782x220_ssc/public/s8007237_dxo_0.jpg?itok=3qy1CkTw" width="782" height="220" /></a></div>  </div>
  
  
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-field-heading heading-4"><div class="field-content">Общество</div></div>                <div class="views-field views-field-created"><span class="field-content">08.07.19 15:25</span></div>      </div>

  
  
  
          <div class="bottom views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-title"><span class="field-content"><a href="/news/obshchestvo/yunym-magnitogorcam-vruchili-glavnyy-dokument">Юным магнитогорцам вручили главный документ</a></span></div>      </div>

    </div>
  <div class="views-row views-row-4 views-row-even views-row-last dm-horizontal">
    
  
  
  <div class="views-field views-field-field-image-crop1">        <div class="field-content"><a href="/news/obshchestvo/chetvero-magnitogorcev-poluchili-znaki-otlichiya"><img typeof="foaf:Image" class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/782x220_ssc/public/s8007426_dxo.jpg?itok=ZLvjih6E" width="782" height="220" /></a></div>  </div>
  
  
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-field-heading heading-4"><div class="field-content">Общество</div></div>                <div class="views-field views-field-created"><span class="field-content">01.07.19 17:21</span></div>      </div>

  
  
  
          <div class="bottom views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-title"><span class="field-content"><a href="/news/obshchestvo/chetvero-magnitogorcev-poluchili-znaki-otlichiya">Четверо магнитогорцев получили знаки отличия  </a></span></div>      </div>

    </div>
    </div>
  
  
  
  
  
  
</div>          <div class="view view-news view-id-news view-display-id-block_20 view-dom-id-2db5c40b04edced151924e60b0976d0e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first dm-small-pic">
    
  
  
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/sreda-obitaniya/zaklyuchennye-iz-chelyabinska-obespechat-rossiyu-assenizatorskimi-mashinami"><img typeof="foaf:Image" class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/60x72_sc/public/img_20190724_162114_0.jpg?itok=_3Vx89Iw" width="60" height="72" alt="" /></a></div>  </div>
  
  
          <div class="right views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">25.07.19 17:47</span></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/sreda-obitaniya/zaklyuchennye-iz-chelyabinska-obespechat-rossiyu-assenizatorskimi-mashinami">Заключенные из Челябинска обеспечат Россию ассенизаторскими машинами</a></span></div>      </div>

    </div>
  <div class="views-row views-row-2 views-row-even dm-small-pic">
    
  
  
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/sreda-obitaniya/uchenye-sankt-peterburgskogo-gornogo-universiteta-vzyali-na-ekokontrol"><img typeof="foaf:Image" class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/60x72_sc/public/korkinsky_razrez_18.jpg?itok=7q8WVNKS" width="60" height="72" alt="" /></a></div>  </div>
  
  
          <div class="right views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">25.07.19 17:42</span></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/sreda-obitaniya/uchenye-sankt-peterburgskogo-gornogo-universiteta-vzyali-na-ekokontrol">Ученые Санкт-Петербургского горного университета взяли на экоконтроль Коркинский разрез</a></span></div>      </div>

    </div>
  <div class="views-row views-row-3 views-row-odd dm-small-pic">
    
  
  
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/sreda-obitaniya/v-chelyabinske-ishchut-predpriyatiya-zagryaznyayushchie-atmosferu-v-period-nmu"><img typeof="foaf:Image" class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/60x72_sc/public/imgp5473_0.jpg?itok=XhfpnfEl" width="60" height="72" alt="" /></a></div>  </div>
  
  
          <div class="right views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">25.07.19 15:55</span></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/sreda-obitaniya/v-chelyabinske-ishchut-predpriyatiya-zagryaznyayushchie-atmosferu-v-period-nmu"> В Челябинске ищут предприятия, загрязняющие атмосферу в период НМУ</a></span></div>      </div>

    </div>
  <div class="views-row views-row-4 views-row-even dm-small-pic">
    
  
  
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/sreda-obitaniya/v-pyatnicu-v-chelyabinskoy-oblasti-budet-teplo-i-solnechno"><img typeof="foaf:Image" class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/60x72_sc/public/imgp5548_3.jpg?itok=r8ZRdeZf" width="60" height="72" alt="" /></a></div>  </div>
  
  
          <div class="right views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">25.07.19 09:20</span></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/sreda-obitaniya/v-pyatnicu-v-chelyabinskoy-oblasti-budet-teplo-i-solnechno">В пятницу в Челябинской области будет тепло и солнечно</a></span></div>      </div>

    </div>
  <div class="views-row views-row-5 views-row-odd dm-small-pic">
    
  
  
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/sreda-obitaniya/zhiteli-kopeyska-pozhalovalis-na-udushlivyy-himicheskiy-zapah"><img typeof="foaf:Image" class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/60x72_sc/public/kopeysk_dym_0.jpeg?itok=icL51nZo" width="60" height="72" alt="" /></a></div>  </div>
  
  
          <div class="right views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">24.07.19 15:08</span></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/sreda-obitaniya/zhiteli-kopeyska-pozhalovalis-na-udushlivyy-himicheskiy-zapah">Жители Копейска пожаловались на удушливый химический запах</a></span></div>      </div>

    </div>
  <div class="views-row views-row-6 views-row-even dm-small-pic">
    
  
  
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/sreda-obitaniya/dymnaya-zavesa-nakryla-chelyabinskuyu-oblast-iz-za-prirodnyh-pozharov"><img typeof="foaf:Image" class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/60x72_sc/public/111_61_8.jpg?itok=uaPjvNuR" width="60" height="72" alt="" /></a></div>  </div>
  
  
          <div class="right views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">24.07.19 14:56</span></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/sreda-obitaniya/dymnaya-zavesa-nakryla-chelyabinskuyu-oblast-iz-za-prirodnyh-pozharov">Дымная завеса накрыла Челябинскую область из-за природных пожаров</a></span></div>      </div>

    </div>
  <div class="views-row views-row-7 views-row-odd dm-small-pic">
    
  
  
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/sreda-obitaniya/kachestvo-atmosfernogo-vozduha-v-magnitogorske-uluchshilos"><img typeof="foaf:Image" class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/60x72_sc/public/p7135947_0.jpg?itok=3QMcntYR" width="60" height="72" alt="" /></a></div>  </div>
  
  
          <div class="right views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">24.07.19 13:08</span></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/sreda-obitaniya/kachestvo-atmosfernogo-vozduha-v-magnitogorske-uluchshilos">Качество атмосферного воздуха в Магнитогорске улучшилось</a></span></div>      </div>

    </div>
  <div class="views-row views-row-8 views-row-even dm-small-pic">
    
  
  
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/sreda-obitaniya/aleksey-teksler-glavnoe-ne-prosto-sohranyat-lesa-uvelichivat-ih-ploshchadi"><img typeof="foaf:Image" class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/60x72_sc/public/imgp1853_0_1_4.jpg?itok=W0_emGmZ" width="60" height="72" alt="" /></a></div>  </div>
  
  
          <div class="right views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">24.07.19 12:21</span></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/sreda-obitaniya/aleksey-teksler-glavnoe-ne-prosto-sohranyat-lesa-uvelichivat-ih-ploshchadi"> Алексей Текслер: Главное - не просто сохранять леса, а увеличивать их площади</a></span></div>      </div>

    </div>
  <div class="views-row views-row-9 views-row-odd dm-small-pic">
    
  
  
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/sreda-obitaniya/na-taganae-schitayut-redkie-cvety"><img typeof="foaf:Image" class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/60x72_sc/public/palchatokorennik_fuksa_0.jpg?itok=giQfsxZ4" width="60" height="72" alt="" /></a></div>  </div>
  
  
          <div class="right views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">24.07.19 11:56</span></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/sreda-obitaniya/na-taganae-schitayut-redkie-cvety"> На Таганае считают редкие цветы</a></span></div>      </div>

    </div>
  <div class="views-row views-row-10 views-row-even views-row-last dm-small-pic">
    
  
  
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/sreda-obitaniya/eksperty-ekologi-chelyabinska-po-snegu-opredelili-samye-chistye-rayony-goroda"><img typeof="foaf:Image" class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/60x72_sc/public/imgp1320_3.jpg?itok=BVDWoBbv" width="60" height="72" alt="" /></a></div>  </div>
  
  
          <div class="right views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">24.07.19 10:48</span></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/sreda-obitaniya/eksperty-ekologi-chelyabinska-po-snegu-opredelili-samye-chistye-rayony-goroda">Эксперты-экологи Челябинска по снегу определили самые чистые районы города</a></span></div>      </div>

    </div>
    </div>
  
  
  
  
  
  
</div>        </div>
      </div>
      <div class="right-col">
                <div class="view view-news view-id-news view-display-id-block_21 view-dom-id-d129ebbf3052610cea87015b14a23775">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last dm-vertical">
    
  
  
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/obshchestvo/chelyabinskie-dorogi-dlya-bolshegruzov-budut-zakryty-tolko-na-dve-nedeli"><img typeof="foaf:Image" class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/280x436_ssc/public/imgp6199_0.jpg?itok=91en8UAC" width="280" height="436" alt="" /></a></div>  </div>
  
  
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-field-heading heading-4"><div class="field-content">Общество</div></div>                <div class="views-field views-field-created"><span class="field-content">Сегодня, 11:45</span></div>      </div>

  
  
  
          <div class="bottom views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-title"><span class="field-content"><a href="/news/obshchestvo/chelyabinskie-dorogi-dlya-bolshegruzov-budut-zakryty-tolko-na-dve-nedeli">Челябинские дороги для большегрузов будут закрыты только на две недели</a></span></div>      </div>

    </div>
    </div>
  
  
  
  
  
  
</div><div class="view view-news view-id-news view-display-id-block_23 view-dom-id-0ea05ea9292d04e4db69432993cb256a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last dm-vertical">
    
  
  
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/politika/vladimir-myakush-neobhodimo-povysit-informirovannost-lyudey-o-nacproektah-i-privlech-0"><img typeof="foaf:Image" class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/280x436_ssc/public/myakush_59.jpg?itok=ssstfz7S" width="280" height="436" alt="" /></a></div>  </div>
  
  
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-field-heading heading-1"><div class="field-content">Политика</div></div>                <div class="views-field views-field-created"><span class="field-content">Сегодня, 17:16</span></div>      </div>

  
  
  
          <div class="bottom views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-title"><span class="field-content"><a href="/news/politika/vladimir-myakush-neobhodimo-povysit-informirovannost-lyudey-o-nacproektah-i-privlech-0">Владимир Мякуш: Необходимо повысить информированность людей о нацпроектах и привлечь их к активному участию в их реализации</a></span></div>      </div>

    </div>
    </div>
  
  
  
  
  
  
</div><div class="view view-news view-id-news view-display-id-block_22 view-dom-id-751b956a74474c9bd69a6a6da7e65ee2">
            <div class="view-header">
      <div class="block-title"><span>Новости</span></div>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first dm-small-text">
    
  
  
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">Сегодня, 17:45</span></div>                <div class="views-field views-field-field-heading heading-4"><div class="field-content">Общество</div></div>      </div>

  
  
  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/obshchestvo/anonsy-sobytiy-i-meropriyatiy-na-30-iyulya-4">Анонсы событий и мероприятий на 30 июля</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even dm-small-text">
    
  
  
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">Сегодня, 17:28</span></div>                <div class="views-field views-field-field-heading heading-4"><div class="field-content">Общество</div></div>      </div>

  
  
  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/obshchestvo/v-chelyabinske-zavershilsya-pervyy-etap-masshtabnogo-kadrovogo-proekta">В Челябинске завершился первый этап масштабного кадрового проекта</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd dm-small-text">
    
  
  
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">Сегодня, 17:00</span></div>                <div class="views-field views-field-field-heading heading-3"><div class="field-content">Происшествия</div></div>      </div>

  
  
  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/proisshestviya/policeyskie-chelyabinska-pozhinayut-plody-operacii-mak">Полицейские Челябинска пожинают плоды операции «Мак»</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even dm-small-text">
    
  
  
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">Сегодня, 16:02</span></div>                <div class="views-field views-field-field-heading heading-4"><div class="field-content">Общество</div></div>      </div>

  
  
  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/obshchestvo/vladimir-myakush-predlozhil-vernutsya-k-obsuzhdeniyu-iniciativy-o-vvedenii">Владимир Мякуш предложил вернуться к обсуждению инициативы о введении почетного звания «Город трудовой славы»</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last dm-small-text">
    
  
  
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">Сегодня, 15:27</span></div>                <div class="views-field views-field-field-heading heading-3"><div class="field-content">Происшествия</div></div>      </div>

  
  
  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/proisshestviya/eks-nachalnik-upravleniya-zhkh-troickogo-rayona-ostalsya-na-svobode">Экс-начальник управления ЖКХ Троицкого района остался на свободе</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><section id="block-bnloader-bnloader-groups-128" class="block block-bnloader banner clearfix">

      
  <div class="bnslist">
  <script type="text/javascript">
    _bnloaderjs_load('.bns-8013128', 128, 1);
  </script>
  <div class="bns-8013128"></div>
</div>

</section>
<div class="view view-polls view-id-polls view-display-id-block_2 view-dom-id-50b3f79a4c82d8bf37cdd839fd697e91">
            <div class="view-header">
      <div class="block-title"><span>Опрос</span></div>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article id="node-291180" class="node node-advpoll node-promoted clearfix" about="/nado-li-perenosit-avtovokzal-iz-dvorca-sporta-yunost" typeof="sioc:Item foaf:Document">
    <header>
            <h2>Надо ли переносить автовокзал из Дворца спорта «Юность»?</h2>
        <span property="dc:title" content="Надо ли переносить автовокзал из Дворца спорта «Юность»?" class="rdf-meta element-hidden"></span>      </header>
    <form action="/news/sreda-obitaniya/v-magnitogorske-figurno-obrezayut-derevya-i-kustarniki" method="post" id="advpoll-form-291180" accept-charset="UTF-8"><div><div class="form-item form-item-choice-4 form-type-radios form-group"><label class="control-label" for="edit-choice-4"> </label>
<div id="edit-choice-4" class="form-radios"><div class="form-item form-item-choice-4 form-type-radio radio"><input type="radio" id="edit-choice-4-2e942bf20" name="choice_4" value="2e942bf20" class="form-radio" /><label class="control-label" for="edit-choice-4-2e942bf20">Вернуть Дворец спортсменам </label>
</div><div class="form-item form-item-choice-4 form-type-radio radio"><input type="radio" id="edit-choice-4-68cd6346e" name="choice_4" value="68cd6346e" class="form-radio" /><label class="control-label" for="edit-choice-4-68cd6346e">Портит архитектурный облик города </label>
</div><div class="form-item form-item-choice-4 form-type-radio radio"><input type="radio" id="edit-choice-4-3466b1b84" name="choice_4" value="3466b1b84" class="form-radio" /><label class="control-label" for="edit-choice-4-3466b1b84">Нет подъезда общественного транспорта </label>
</div><div class="form-item form-item-choice-4 form-type-radio radio"><input type="radio" id="edit-choice-4-fa5c6ddab" name="choice_4" value="fa5c6ddab" class="form-radio" /><label class="control-label" for="edit-choice-4-fa5c6ddab">Оставить как есть </label>
</div></div></div><button type="submit" id="edit-submit-advpoll-291180" name="op" value="Проголосовать" class="btn btn-default form-submit">Проголосовать</button>
<input type="hidden" name="form_build_id" value="form-Fk99wuFB87SyDLL1XB77hG_QmcOSsq8tmAtOF8WnEP0" />
<input type="hidden" name="form_id" value="advpoll_choice_form" />
</div></form>    <footer>
      </footer>
    </article>
  </div>
    </div>
  
  
  
  
  
  
</div><section id="block-bnloader-bnloader-groups-128--2" class="block block-bnloader banner clearfix">

      
  <div class="bnslist">
  <script type="text/javascript">
    _bnloaderjs_load('.bns-5011128', 128, 1);
  </script>
  <div class="bns-5011128"></div>
</div>

</section>
<div class="view view-news view-id-news view-display-id-block_18 view-dom-id-f57b99f1a95f71169348e137610e1e62">
            <div class="view-header">
      <div class="block-title"><span>Материалы рубрики</span></div>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first dm-small-text">
    
  
  
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">25.07.19 17:47</span></div>                <div class="views-field views-field-field-heading heading-5"><div class="field-content">Среда обитания</div></div>      </div>

  
  
  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/sreda-obitaniya/zaklyuchennye-iz-chelyabinska-obespechat-rossiyu-assenizatorskimi-mashinami">Заключенные из Челябинска обеспечат Россию ассенизаторскими машинами</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even dm-small-text">
    
  
  
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">25.07.19 17:42</span></div>                <div class="views-field views-field-field-heading heading-5"><div class="field-content">Среда обитания</div></div>      </div>

  
  
  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/sreda-obitaniya/uchenye-sankt-peterburgskogo-gornogo-universiteta-vzyali-na-ekokontrol">Ученые Санкт-Петербургского горного университета взяли на экоконтроль Коркинский разрез</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd dm-small-text">
    
  
  
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">20.07.19 02:56</span></div>                <div class="views-field views-field-field-heading heading-5"><div class="field-content">Среда обитания</div></div>      </div>

  
  
  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/sreda-obitaniya/yuzhnouralcev-predupredili-ob-uhudshenii-pogodnyh-usloviy">Южноуральцев предупредили об ухудшении погодных условий</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even dm-small-text">
    
  
  
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">15.07.19 14:55</span></div>                <div class="views-field views-field-field-heading heading-5"><div class="field-content">Среда обитания</div></div>      </div>

  
  
  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/sreda-obitaniya/v-chelyabinske-zamenyat-zasohshie-eli-i-zabolevshie-lipy">В Челябинске заменят засохшие ели и заболевшие липы</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last dm-small-text">
    
  
  
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">15.07.19 11:32</span></div>                <div class="views-field views-field-field-heading heading-5"><div class="field-content">Среда обитания</div></div>      </div>

  
  
  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/sreda-obitaniya/vtornik-na-yuzhnom-urale-budet-zharkim-kratkovremennye-dozhdi">Вторник на Южном Урале будет жарким, кратковременные дожди</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>        <div class="news-tags">
          <div class="block-title"><span>Теги</span></div>
          <div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/tegi/aleksandr-morozov" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Александр Морозов</a></div>
          <div class="field-item odd"><a href="/tegi/magnitogorskoe-gorodskoe-sobranie-deputatov" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Магнитогорское городское Собрание депутатов</a></div>
          <div class="field-item even"><a href="/tegi/sergey-berdnikov" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Сергей Бердников</a></div>
      </div>
</div>
        </div>
        <div class="yandex-zen">
          <div class="title">
            Читайте <span class="color-text">Uralpress</span><br>в Яндекс дзен
          </div>
          <a href="https://zen.yandex.ru/uralpress?clid=300&country_code=ru&token=&from_page=other_page" target="_blank">
            <img src="/sites/all/themes/main_theme/images/zen.jpg" alt="zen.yandex.ru">
          </a>
        </div>
      </div>
    </div>
    <!--
    <div class="bottom-news">
    </div>
    -->
      </article>

</section>
<section id="block-block-2" class="block block-block clearfix">

      
  <div class="content">
<div class="left">
<h2 class="title color-text">Присылайте свои новости</h2>
<p>Вы можете стать соавтором нашего новостного портала.</p>
<p>Есть чем поделиться? Расскажите!</p>
<p><a class="btn colorbox colorbox-inline" href="?width=auto&amp;height=auto&amp;inline=true#block-webform-client-block-212">Отправить новость</a></p></div>
<div class="right">
<h3>Читайте нас там, где удобно вам</h3>
<div class="social"><a href="http://twitter.com/uralpressru" target="_blank"><img alt="" src="/sites/default/files/inline/images/tw.png" /></a> <a href="https://www.youtube.com/user/uralpress" target="_blank"><img alt="" src="/sites/default/files/inline/images/yt.png" /></a> <a href="https://vk.com/uralpress" target="_blank"><img alt="" src="/sites/all/themes/main_theme/images/vk.png" /></a> <a href="http://facebook.com/uralpressru" target="_blank"><img alt="" src="/sites/default/files/inline/images/fb.png" /></a> <a href="http://instagram.com/uralpress.ru" target="_blank"><img alt="" src="/sites/all/themes/main_theme/images/inst.png" /></a> <a href="http://ok.ru/group/54237267230939" target="_blank"><img alt="" src="/sites/all/themes/main_theme/images/ok.png" /></a><a href="#" target="_blank"><img alt="" src="/sites/all/themes/main_theme/images/wf.png" /></a></div>
<div class="img"><img alt="" src="/sites/default/files/inline/images/news-bg.png" /></div>
</div>
</div>

</section>
  </div>
    </section>

    
  </div>
</div>

  <footer class="footer container-fluid">
      <div class="region region-footer">
      <div class="region region-blockgroup-footer-top blockgroup">
    <section id="block-block-6" class="block block-block clearfix">

      
  <div class="content">
<div class="info footer-item">
<div class="top-info">
<div class="logo"><a href="/"><img alt="" src="/sites/default/files/inline/images/logo-white.png" /></a></div>
<div>
<p>Информационное агенство</p>
<p>Новости Челябинска и Челябинской области</p>
</div>
</div>
<p><a href="/">Политика обработки персональных данных</a></p>
<p>© С 1997г. региональное информационно-аналитическое независимое агенство "Урал-пресс-информ"</p>
<p><span>18+</span></p>
<p><a class="ribbla" href="https://ribbla.com/" target="_blank">Сайт сделали: <img alt="" src="/sites/default/files/inline/images/ribbla.png" /></a></p>
</div>
<div class="contact-1 footer-item">
<div class="address">
<div class="title">Адрес редакции:</div>
<p><span>г. Челябинск,</span><br /><span>ул. Монакова, д.33, офис 2</span></p></div>
<div class="phone">
<div class="title">Телефоны:</div>
<p><a href="tel:+73512372926">+7 (351) 237-29-26</a><br /><a href="tel:2605133">260-51-33</a>,<a href="tel:2371535">237-15-35</a><br /><a href="tel:+79068697901">+7 906-869-79-01 WhatsApp</a><br /><a href="tel:+79194035305">+7 919- 403 -53 -05</a></p></div>
<div class="email">
<div class="title">Email:</div>
<p><a href="mailto:maineditor@uralpress.ru">maineditor@uralpress.ru</a></p></div>
</div>
<div class="contact-2 footer-item">
<div class="phone">
<div class="title">По вопросам рекламы обращаться:</div>
<p><a href="tel:+73512371535">+7 (351) 237-15-35</a><br /><a href="tel:+79068697901">+7 (906) 869-79-01</a></p></div>
<div class="email">
<div class="title">Email:</div>
<p><a href="mailto:rek@uralpress.ru">rek@uralpress.ru</a></p></div>
</div>
</div>

</section>
  <div class="region region-blockgroup-footer-top-right blockgroup">
      <div class="region region-blockgroup-footer-menu-left blockgroup">
    <section id="block-menu-menu-rubrics" class="block block-menu clearfix">

        <label class="block-title">Рубрики</label>
    
  <ul class="menu nav"><li class="first leaf"><a href="/news/all">Все новости</a></li>
<li class="leaf"><a href="/syuzhety/all">Все сюжеты</a></li>
<li class="leaf"><a href="/news/kultura">Культура</a></li>
<li class="leaf"><a href="/news/obshchestvo">Общество</a></li>
<li class="leaf"><a href="/news/politika">Политика</a></li>
<li class="leaf"><a href="/news/proisshestviya">Происшествия</a></li>
<li class="leaf"><a href="/news/sport">Спорт</a></li>
<li class="leaf"><a href="/news/sreda-obitaniya">Среда обитания</a></li>
<li class="leaf"><a href="/news/federaciya">Федерация</a></li>
<li class="last leaf"><a href="/news/ekonomika">Экономика</a></li>
</ul>
</section>
<section id="block-menu-menu-agency" class="block block-menu clearfix">

        <label class="block-title">Агенство</label>
    
  <ul class="menu nav"><li class="first leaf"><a href="/redakciya">Контакты</a></li>
<li class="leaf"><a href="/o-kompanii">Об агенстве</a></li>
<li class="last leaf"><a href="/reklama">Реклама</a></li>
</ul>
</section>
  </div>
<section id="block-menu-menu-sections" class="block block-menu clearfix">

        <label class="block-title">Разделы</label>
    
  <ul class="menu nav"><li class="first leaf"><a href="/archive">Архив</a></li>
<li class="leaf"><a href="/news/bud-zdorov">Будь здоров</a></li>
<li class="leaf"><a href="/news/est-mnenie">Есть мнение</a></li>
<li class="leaf"><a href="/news/intervyu">Интервью</a></li>
<li class="last leaf"><a href="/news/krupnym-planom">Крупным планом</a></li>
</ul>
</section>
  </div>
  </div>
<section id="block-block-1" class="block block-block clearfix">

      
  <div class="content">
<div class="left">
<p>При использовании информационных материалов агентства обязательно наличие активной гипертекстовой ссылки, не закрытой от поисковых систем</p>
</div>
<div class="center">
<p>Эл №ФС77-52356 от 22.12.2012г., выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор)</p>
</div>
<div class="rigth">
<p>Редакция не несет ответственности за распространение сведений, не соответствующих действительности,если такая информация содержится в комментариях читателей.</p>
</div>
</div>

</section>
  </div>
  </footer>

  <div class="hidden-region container-fluid">
      <div class="region region-hidden">
    <section id="block-multiblock-1" class="block block-multiblock block-views block-views--exp-search-page-instance clearfix">

      
  <form action="/fulltext-search" method="get" id="views-exposed-form-search-page" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-s-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="has-error form-item form-item-s form-type-textfield form-group"><input class="form-control form-text required error" type="text" id="edit-s" name="s" value="" size="30" maxlength="128" /></div>        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <button type="submit" id="edit-submit-search" name="" value="Искать" class="btn btn-default form-submit">Искать</button>
    </div>
      </div>
</div>
</div></form>
</section>
<section id="block-webform-client-block-212" class="block block-webform clearfix">

      
  <div id="webform-ajax-wrapper-212"><form class="webform-client-form webform-client-form-212 webform-hints" enctype="multipart/form-data" action="/news/sreda-obitaniya/v-magnitogorske-figurno-obrezayut-derevya-i-kustarniki" method="post" id="webform-client-form-212" accept-charset="UTF-8"><div><div class="form-item webform-component webform-component-markup webform-component--markup-header form-group form-item form-type-markup form-group"><div class="content">
<h3>Дорогие читатели!</h3>
<div class="row">
<div class="col-md-6 col-sm-6  col-xs-12">
<p>Мы предлагаем вам совместными усилиями сделать информационную повестку интереснее, ярче, правдивее, насыщеннее.</p>
<p>Если вы стали очевидцем интересного события, необычного явления, вопиющего случая, чрезвычайного происшествия или хотите привлечь внимание к какой-то проблеме – напишите нам. Будем рады, если вы поделитесь с нами своими впечатляющими фото - и видеонаблюдениями (авторство будет указано).</p>
</div>
<div class="col-md-6 col-sm-6  col-xs-12">
<p>В свою очередь мы гарантируем, что при необходимости возьмем комментарий по вашей проблеме у соответствующих официальных источников и достоверно изложим все факты.</p>
<p>Отправляя сообщение, укажите свои контакты – номер телефона или адрес электронной почты. Редакция гарантирует конфиденциальность, если вы не стремитесь к публичности.</p>
</div>
</div>
</div>
</div><fieldset  class="webform-component-fieldset webform-component--form-items panel panel-default form-wrapper" id="bootstrap-panel--3">
    <div class="panel-body" id="bootstrap-panel-3-body">
        <fieldset  class="webform-component-fieldset webform-component--form-items--form-left panel panel-default form-wrapper" id="bootstrap-panel">
    <div class="panel-body" id="bootstrap-panel-body">
        <div class="form-item webform-component webform-component-textfield webform-component--form-items--form-left--name form-group form-item form-item-submitted-form-items-form-left-name form-type-textfield form-group"><input title="Ваше имя" placeholder="Ваше имя" label="Ваше имя" class="webform-hints-field form-control form-text" type="text" id="edit-submitted-form-items-form-left-name" name="submitted[form_items][form_left][name]" value="" size="60" maxlength="128" /><label class="control-label element-invisible" for="edit-submitted-form-items-form-left-name">Ваше имя </label>
</div><div class="form-item webform-component webform-component-textfield webform-component--form-items--form-left--phone form-group form-item form-item-submitted-form-items-form-left-phone form-type-textfield form-group"><input title="Ваш телефон" placeholder="Ваш телефон" label="Ваш телефон" class="webform-hints-field form-control form-text" type="text" id="edit-submitted-form-items-form-left-phone" name="submitted[form_items][form_left][phone]" value="" size="60" maxlength="128" /><label class="control-label element-invisible" for="edit-submitted-form-items-form-left-phone">Ваш телефон </label>
</div><div class="form-item webform-component webform-component-email webform-component--form-items--form-left--email form-group form-item form-item-submitted-form-items-form-left-email form-type-webform-email form-group"><input required="required" class="email webform-hints-field form-control form-text form-email required" title="Ваша почта *" placeholder="Ваша почта *" label="Ваша почта *" type="email" id="edit-submitted-form-items-form-left-email" name="submitted[form_items][form_left][email]" size="60" /><label class="control-label element-invisible" for="edit-submitted-form-items-form-left-email">Ваша почта <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
</div>  </div>
</fieldset>
<fieldset  class="webform-component-fieldset webform-component--form-items--form-right panel panel-default form-wrapper" id="bootstrap-panel--2">
    <div class="panel-body" id="bootstrap-panel-2-body">
        <div class="form-item webform-component webform-component-textarea webform-component--form-items--form-right--msg form-group form-item form-item-submitted-form-items-form-right-msg form-type-textarea form-group"><div class="form-textarea-wrapper"><textarea title="Сообщение" placeholder="Сообщение" label="Сообщение" class="webform-hints-field form-control form-textarea" id="edit-submitted-form-items-form-right-msg" name="submitted[form_items][form_right][msg]" cols="60" rows="5"></textarea></div><label class="control-label element-invisible" for="edit-submitted-form-items-form-right-msg">Сообщение </label>
</div><div id="edit-submitted-form-items-form-right-file-ajax-wrapper"><div class="form-item webform-component webform-component-file webform-component--form-items--form-right--file form-group form-item form-item-submitted-form-items-form-right-file form-type-managed-file form-group"><label class="control-label" for="edit-submitted-form-items-form-right-file-upload">Файл </label>
<div class="form-managed-file input-group"><input type="hidden" name="submitted[form_items][form_right][file][fid]" value="0" />
<input class="form-control form-file" type="file" id="edit-submitted-form-items-form-right-file-upload" name="files[submitted_form_items_form_right_file]" size="22" /><span class="input-group-btn"><button class="btn-primary btn form-submit icon-before" type="submit" id="edit-submitted-form-items-form-right-file-upload-button" name="submitted_form_items_form_right_file_upload_button" value="Закачать"><span class="icon glyphicon glyphicon-upload" aria-hidden="true"></span>
 Закачать</button>
</span></div><div class="help-block"><a href="#" data-toggle="popover" data-target="#upload-instructions" data-html="1" data-placement="bottom" data-title="File requirements"><span class="icon glyphicon glyphicon-question-sign" aria-hidden="true"></span>
 Подробнее</a><div id="upload-instructions" class="element-invisible help-block"><ul><li>Максимальный размер файла: <strong>2 МБ</strong>.</li>
<li>Допустимые типы файлов: <strong>gif jpg jpeg png</strong>.</li>
</ul></div></div></div></div>  </div>
</fieldset>
  </div>
</fieldset>
<input type="hidden" name="details[sid]" />
<input type="hidden" name="details[page_num]" value="1" />
<input type="hidden" name="details[page_count]" value="1" />
<input type="hidden" name="details[finished]" value="0" />
<input type="hidden" name="form_build_id" value="form-ENwuyAC2bt2OqbiXkJu_PrBYCWQAg2HrAn_qdhyg4Aw" />
<input type="hidden" name="form_id" value="webform_client_form_212" />
<input type="hidden" name="webform_ajax_wrapper_id" value="webform-ajax-wrapper-212" />
<div class="form-actions"><button class="webform-submit button-primary btn btn-primary form-submit" type="submit" id="edit-webform-ajax-submit-212" name="op" value="Отправить">Отправить</button>
</div></div></form></div>
</section>
  </div>
  </div>
  <script src="http://uralpress.ru/sites/default/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
<script>da2a.targets=[
{title:"\u0412 \u041c\u0430\u0433\u043d\u0438\u0442\u043e\u0433\u043e\u0440\u0441\u043a\u0435 \u0444\u0438\u0433\u0443\u0440\u043d\u043e \u043e\u0431\u0440\u0435\u0437\u0430\u044e\u0442 \u0434\u0435\u0440\u0435\u0432\u044c\u044f \u0438 \u043a\u0443\u0441\u0442\u0430\u0440\u043d\u0438\u043a\u0438",url:"http:\/\/uralpress.ru\/news\/sreda-obitaniya\/v-magnitogorske-figurno-obrezayut-derevya-i-kustarniki"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();</script>
<script src="http://uralpress.ru/sites/default/files/js/js_MRdvkC2u4oGsp5wVxBG1pGV5NrCPW3mssHxIn6G9tGE.js"></script>

  <div class="block-metrika">
    <div class="content">
      <!-- Yandex.Metrika informer -->
      <a href="https://metrika.yandex.ru/stat/?id=48548141&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/48548141/3_0_FFFFFFFF_FFFFFFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="48548141" data-lang="ru" data-pagespeed-url-hash="469420688" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a>
      <!-- /Yandex.Metrika informer -->

      <!-- Yandex.Metrika counter -->
      <script type="text/javascript">(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window,document,"script","https://mc.yandex.ru/metrika/tag.js","ym");ym(48548141,"init",{id:48548141,clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true});</script>
      <noscript><div><img src="https://mc.yandex.ru/watch/48548141" style="position:absolute; left:-9999px;" alt="" data-pagespeed-url-hash="251357581"/></div></noscript>
      <!-- /Yandex.Metrika counter -->

      <!--LiveInternet counter-->
      <script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t18.6;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";h"+escape(document.title.substring(0,150))+";"+Math.random()+"' alt='' title='LiveInternet: показано число просмотров за 24"+" часа, посетителей за 24 часа и за сегодня' "+"border='0' width='88' height='31'><\/a>")</script>
      <!--/LiveInternet-->

      <script async src="https://www.googletagmanager.com/gtag/js?id=UA-124359269-1"></script>
      <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-124359269-1');</script>

      <!-- Yandex rating -->
      <a href="https://webmaster.yandex.ru/sqi?host=uralpress.ru"><img width="88" height="31" alt="" border="0" src="https://yandex.ru/cycounter?uralpress.ru&theme=light&lang=ru"/></a>
    </div>
  </div>
</body>
</html>
