<!DOCTYPE html>
<html lang="ru" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:image" content="http://uralpress.ru/private/textimage_store/named/298111.jpg" />
<meta property="vk:image" content="http://uralpress.ru/private/textimage_store/named/298111.jpg" />
<link rel="shortcut icon" href="http://uralpress.ru/sites/default/files/favicon48.png" type="image/png" />
<meta property="og:image:type" content="image/jpg" />
<link rel="apple-touch-icon" href="http://uralpress.ru/sites/default/files/appletouch.png" type="image/png" />
<meta name="viewport" content="width=1280" />
<meta name="description" content="Жители Катав-Ивановска и соседних населенных пунктов вышли на митинг, где протестовали против создания в их районе национального парка «Зигальга». Местные жители считают, что такие мероприятия приведут на землях, где они проживают, к ограничению всяческой хозяйственной деятельности. Администрацию района и города предупредили о намечающемся митинге. Было заявлено около 500" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://uralpress.ru/news/sreda-obitaniya/zhiteli-katav-ivanovskogo-rayona-vystupili-protiv-organizacii-nacionalnogo" />
<link rel="shortlink" href="http://uralpress.ru/node/298111" />
<meta property="og:site_name" content="Новости Челябинска и Челябинской области uralpress.ru" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://uralpress.ru/news/sreda-obitaniya/zhiteli-katav-ivanovskogo-rayona-vystupili-protiv-organizacii-nacionalnogo" />
<meta property="og:title" content="Жители Катав-Ивановского района выступили против организации национального парка «Зигальга»" />
<meta property="og:description" content="Жители Катав-Ивановска и соседних населенных пунктов вышли на митинг, где протестовали против создания в их районе национального парка «Зигальга». Местные жители считают, что такие мероприятия приведут на землях, где они проживают, к ограничению всяческой хозяйственной деятельности. Администрацию района и города предупредили о намечающемся митинге. Было заявлено около 500 человек. Однако на протестное событие пришло всего 70 человек. Люди эти были в основном местные охотники и егеря. Именно им сейчас очень мешает создание национального парка." />
<meta property="og:updated_time" content="2018-12-07T10:20:19+05:00" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="316" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Жители Катав-Ивановского района выступили против организации" />
<meta name="twitter:description" content="Жители Катав-Ивановска и соседних населенных пунктов вышли на митинг, где протестовали против создания в их районе национального парка «Зигальга». Местные жители считают, что такие мероприятия" />
<meta property="og:locale" content="ru_RU" />
<meta property="article:published_time" content="2018-12-07T10:20:19+05:00" />
<meta property="article:modified_time" content="2018-12-07T10:20:19+05:00" />
  <title>Жители Катав-Ивановского района выступили против организации национального парка «Зигальга» | Новости Челябинска и Челябинской области uralpress.ru</title>
  <link type="text/css" rel="stylesheet" href="http://uralpress.ru/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://uralpress.ru/sites/default/files/css/css__LeQxW73LSYscb1O__H6f-j_jdAzhZBaesGL19KEB6U.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://uralpress.ru/sites/default/files/css/css_aetag10pJmQNkuVm6w7-KkYDyrzwJ9UhSBzMAylTtXE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://uralpress.ru/sites/default/files/css/css_oGjOypgbZtbhnxHwGWOSg9gUOaWqoGZwbCjbpXNa0Gs.css" media="all" />
<style>#webform-client-form-279609 .form-item{position:relative;}#webform-client-form-279609 label{position:absolute;}
#backtotop{left:10px;}
</style>
<link type="text/css" rel="stylesheet" href="http://uralpress.ru/sites/default/files/css/css_tzUS8bOzzTBDkJta7Uu71qSzcg9VMNyeLKB4wHK6Als.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="http://uralpress.ru/sites/default/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script src="//code.jquery.com/ui/1.10.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui || document.write("<script src='/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")</script>
<script src="http://uralpress.ru/sites/default/files/js/js_qEgh-OrsWSPgigVdMvzGUbs4bIwUUGtQsn6UzSQKlLk.js"></script>
<script src="http://uralpress.ru/sites/default/files/js/js_gHPFQ6bo9IfuRXZyR8TeT4lE_XnEI7AU10oZ3ZCIDe8.js"></script>
<script src="http://uralpress.ru/sites/default/files/js/js_veUN-4DPRrjmj33r7MOpO35YbBjcNPlCH283i8RDVX0.js"></script>
<script src="http://uralpress.ru/sites/default/files/js/js_gAtTHHQ08R1rXHCUMAtJo_iDAnLxbIxAsRfqGhjiJnQ.js"></script>
<script src="http://uralpress.ru/sites/default/files/js/js_SbSEhl70UH77BOqCWPPQzYjAV7_1RLUS-bt8cVtzlmc.js"></script>
<script>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</script>

  <!-- прочее! -->
  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/...29903291-1"></script>
  <script>
   window.dataLayer = window.dataLayer || [];
   function gtag(){dataLayer.push(arguments);}
   gtag('js', new Date());

   gtag('config', 'UA-129903291-1');
  </script>
  <!-- прочее! -->
  
</head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-298111 node-type-news i18n-ru">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Перейти к основному содержанию</a>
  </div>
      



<div class="container layout-body">
      <div class="left-container col-xs-9">
      <div class="row">


      <!-- left sidebar -->
      <div class="col-xs-4 sidebar-left">
        <div class="sidebar-left--inner">
          <div class="sidebar-left--fixed">
            
            <header>
              <div class="logo">
                <a class="logo--inner" href="/" title="Главная"><img src="/sites/all/themes/uralpress/images/logo1.svg" alt="Главная" /><br><span class="logo-title">ИНФОРМАЦИОННОЕ АГЕНТСТВО</span></a>
              </div>
              <div class="slogan">
                                  <p class="slogan--inner"><span>Новости Челябинска и <br>Челябинской области</p>
                              </div>
            </header>
            <aside>
                <div class="region region-sidebar-first">
    <section id="block-menu-menu-categories" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/news/federaciya" title="Федерация">Федерация</a></li>
<li class="leaf"><a href="/news/politika" title="Политика">Политика</a></li>
<li class="leaf"><a href="/news/ekonomika" title="Экономика">Экономика</a></li>
<li class="leaf"><a href="/news/obshchestvo" title="Общество">Общество</a></li>
<li class="leaf"><a href="/news/kultura" title="Культура">Культура</a></li>
<li class="leaf"><a href="/news/sport" title="Спорт">Спорт</a></li>
<li class="leaf"><a href="/news/proisshestviya" title="Происшествия">Происшествия</a></li>
<li class="leaf active-trail active"><a href="/news/sreda-obitaniya" title="Среда обитания" class="active-trail active">Среда обитания</a></li>
<li class="leaf"><a href="/syuzhety/all">Все сюжеты</a></li>
<li class="last leaf"><a href="/news/all">Все новости</a></li>
</ul>
</section>
<section id="block-block-18" class="block block-block clearfix">

      
  <div class="show-menu-btn rtecenter"><button class="js-show-more js-show-more__disabled btn-link"><span class="glyphicon glyphicon-triangle-bottom"></span></button></div>

</section>
<section id="block-surweb-weather-weather" class="block block-surweb-weather clearfix">

      
  <!-- UPDATED 07/12/2018 16:34 data for (07/12 16:00) -->
    <div class="su-weather">
      <div class="su-current" title="Текущая погода - ясно -7&deg;&#9728;" alt="Текущая погода - ясно -7&deg;&#9728;">
        <span class="su-current--icon wi wi-day-sunny"></span>
        <span class="su-current--temp">-7&deg;</span>
      </div>

      <div class="su-next">
        <div class="su-next--line-one" title="Прогноз на 17 часов сегоня" alt="Прогноз на 17 часов сегоня"><span class='su-next--title'>Вечером</span> -12&deg;</div>
        <div class="su-next--line-two" title="Прогноз на завтра 14 часов" alt="Прогноз на завтра 14 часов"><span class="su-next--title">Завтра</span> -14&deg;</div>
      </div>
    </div>
</section>
<section id="block-surweb-currency-currency" class="block block-surweb-currency clearfix">

      
   <!-- last update 2018-12-07T14:00:00+03:00 requested in 07/12 16:22 -->
    <div class="su-currency">
      <div class="su-currency--item su-currency--item_eur" title="Евро" alt="Евро">
        <span class="su-item--icon">&#8364;</span>
        <span class="su-item--value">76.08</span>
        <span class="su-item--direction"><i class="su-item--direction_up">&nbsp;</i></span>
      </div>
      <div class="su-currency--item su-currency--item_usd"  title="Доллар США" alt="Доллар США">
        <span class="su-item--icon">&#36;</span>
        <span class="su-item--value">66.92</span>
        <span class="su-item--direction"><i class="su-item--direction_up">&nbsp;</i></span>
      </div>
    </div>
</section>
<section id="block-block-5" class="block block-block clearfix">

      
  <p><span style="font-size:14px;">Читайте где удобно:</span></p>
<ul><li><a href="/rss.xml"><img alt="" height="19" src="/sites/default/files/body_uploads/rss.svg" width="19" /></a></li>
<li><a href="https://vk.com/uralpress"><img alt="" height="18" src="/sites/default/files/body_uploads/vk.svg" width="30" /></a></li>
<li><a href="https://www.facebook.com/uralpressru/"><img alt="" height="19" src="/sites/default/files/body_uploads/facebook.svg" width="19" /></a></li>
<li><a href="https://twitter.com/uralpressru"><img alt="" height="19" src="/sites/default/files/body_uploads/Twitter.svg" width="15" /></a></li>
<li><a href="https://www.youtube.com/user/uralpress"><img alt="" height="19" src="/sites/default/files/body_uploads/youtube.svg" width="27" /></a></li>
</ul>
</section>
<section id="block-block-6" class="block block-block clearfix">

      
  <p>Тел.: +7 (351) 237-29-33</p>

</section>
<section id="block-block-19" class="block block-block clearfix">

      
  <form class="form-search content-search" action="/fulltext-search" method="get" id="search-block-form" accept-charset="UTF-8" _lpchecked="1">
  <div>
    <div>
      <h2 class="element-invisible">Форма поиска</h2>
      <div class="input-group">
        <input AUTOCOMPLETE="off" title="Введите ключевые слова для поиска." placeholder="Поиск" class="form-control form-text" type="text" id="edit-basic-search-block-form" name="search_api_views_fulltext" value="" size="15" maxlength="128">
        <span class="input-group-btn">
          <button type="submit" class="btn btn-primary">
            <span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
          </button>
        </span>
      </div>
      <div class="form-actions form-wrapper form-group" id="edit-actions">
        <button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Поиск">Поиск</button>
      </div>
    </div>
  </div>
</form>
</section>
<section id="block-block-8" class="block block-block clearfix">

      
  <!-- href="?width=900&height=500&inline=true#block-webform-client-block-279609 -->
<p><a class="btn btn-send" >Прислать новость</a></p>

</section>
<section id="block-menu-menu-partitions" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/news/intervyu" title="">Интервью</a></li>
<li class="leaf"><a href="/news/krupnym-planom" title="">Крупным планом</a></li>
<li class="leaf"><a href="/news/est-mnenie" title="">Есть мнение</a></li>
<li class="leaf"><a href="/news/bud-zdorov" title="">Будь здоров</a></li>
<li class="leaf"><a href="/articles/all" title="">Новости компаний</a></li>
<li class="leaf"><a href="http://fin.uralpress.ru/" title="">Финансы и банки</a></li>
<li class="leaf"><a href="/arch" title="">Архив</a></li>
<li class="last leaf"><a href="/news/arhiv" title="">Прочие новости</a></li>
</ul>
</section>
<section id="block-system-main-menu" class="block block-system block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/o-kompanii-0">Об агентстве</a></li>
<li class="leaf"><a href="/kontakty-0">Контакты</a></li>
<li class="last leaf"><a href="/reklama-0">Реклама</a></li>
</ul>
</section>
<section id="block-block-9" class="block block-block clearfix">

      
  <p>18+     Челябинск</p>

</section>
<section id="block-block-24" class="block block-block clearfix">

      
  <p><noindex>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter48548141 = new Ya.Metrika({
                    id:48548141,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/48548141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1250139" type="text/javascript"></script>

<table border="0" cellpadding="3" align="left" width="300" style="margin-top: 6px; margin-bottom: 6px;"><tbody><tr><td>
<a href="http://top100.rambler.ru/top100/" Rel="nofollow" target="_blank">
<img src="http://top100-images.rambler.ru/top100/w2.gif" border="0" height="31" width="88"></a>

</td><td>
<!-- Rating@Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=1943937">
<img src="//top-fwz1.mail.ru/counter?id=1943937;t=502;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1943937", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=1943937;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->



</td><td>
<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t16.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->


</td><td>
<a href="http://www.yandex.ru/cy?base=0&amp;host=www.uralpress.ru" Rel="nofollow" target="_blank">
<img src="http://www.yandex.ru/cycounter?www.uralpress.ru" alt="ßíäåêñ öèòèðîâàíèÿ" border="0" height="31" width="88"></a>
</td></tr></tbody></table>
</noindex></p>

</section>
  </div>
            </aside>

          </div>
        </div>
      </div>


      <!-- CONTENT MAIN -->
      <div class="col-xs-8 content-central">
      <div class="content-central--inner">
        <main role="main">
          
          
              <div class="region region-content-ads">
    <section id="block-views-ads-views-g1-ads-block-static" class="block block-views clearfix">

      
  <div class="view view-ads-views view-id-ads_views view-display-id-g1_ads_block_static g1 view-dom-id-4a49fed8d93d6ccb30cf48d80d8685aa">
        
  
  
  
  
  
  
  
  
</div>
</section>
  </div>

            <noindex>
              <div class="post--sub-title">
                
                              Охотники против                            </div>
            </noindex>
                    <!-- <h2 class="element-invisible">Вы здесь</h2><div class="breadcrumb"><span class="inline odd first"><a href="/">Главная</a></span> <span class="delimiter">»</span> <span class="inline even last"><a href="http://uralpress.ru/news/sreda-obitaniya">Среда обитания</a></span></div> -->

                                <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  



	<div style="display: none;" class="meta-data--node-url_top" data-url='/news/sreda-obitaniya/zhiteli-katav-ivanovskogo-rayona-vystupili-protiv-organizacii-nacionalnogo'>Жители Катав-Ивановского района выступили против организации национального парка «Зигальга»</div>
	<div style="display: none;" class="meta-data--nid_top" data-nid='298111'>298111</div>



	
<div class="post post-nid-298111">
	

	<!-- <div class="post-title"></div> -->

			<div class="post-header post-header__with_image">
		<div class="post-header--left">
			<div class="post-header--left-inner post-header--image">
				<div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="http://uralpress.ru/sites/default/files/field/image/c3a8.jpg" title="Фото:  Валерий  Иванов" class="colorbox" data-colorbox-gallery="gallery-node-298111-KvUBtf9f7e8" data-cbox-img-attrs="{&quot;title&quot;: &quot;Фото:  Валерий  Иванов&quot;, &quot;alt&quot;: &quot;&quot;}"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_main_image__news_node_full/public/field/image/c3a8.jpg?itok=pyGoc29r" width="465" height="360" alt="" title="Фото:  Валерий  Иванов" /></a></div></div></div>			</div>
		</div>

		<div class="post-header--right">
			<div class="post-header--date">
				Сегодня 10:20			</div>
			<div class="post-header--authors">
				<div class="field field-name-field-authors field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-authors clearfix">
  <div class="content">
    <div class="field field-name-field-topic-role field-type-list-text field-label-hidden"><div class="field-items"><div class="field-item even">Автор:</div></div></div><div class="field field-name-field-author field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/sotrudniki/viktor-zagvozdin">Виктор Загвоздин</a></div></div></div><div class="field field-name-field-hide-author field-type-list-boolean field-label-hidden"><div class="field-items"><div class="field-item even"></div></div></div>  </div>
</div>
</div></div></div>			</div>
			<!-- vkontakte,facebook,odnoklassniki,gplus,twitter,viber,whatsapp,telegram -->
			<div class="post-header--share">
				<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
				<script src="//yastatic.net/share2/share.js"></script>
				<div class="ya-share2" id="node-share-t-298111" data-services="vkontakte,facebook,telegram,viber,whatsapp,odnoklassniki,twitter,gplus" data-limit="5" data-size="m" data-url="http://uralpress.ru/news/sreda-obitaniya/zhiteli-katav-ivanovskogo-rayona-vystupili-protiv-organizacii-nacionalnogo" data-image="http://uralpress.ru/system/files/textimage_store/named/298111.jpg" data-title="Жители Катав-Ивановского района выступили против организации национального парка «Зигальга»"></div>
			</div>
			<div class="post-header--link-shortener" data-url="http://uralpress.ru/node/298111">
				<div class="post-link-shortener--inner">
					<input type="text" class="short-link" value="http://uralpress.ru/node/298111"/><div class="btn-short-link-copy">C</div>
				</div>
			</div>
						<div class="post-header--go-to-comments">
				<a href="#post-comment-block-298111" class="btn--go-to-comments" data-cid="298111">Комментировать</a>
			</div>
		</div>
	</div> 

	

		<!-- post-header -->



	<div class="post-content">
					<h1 class="post-title">Жители Катав-Ивановского района выступили против организации национального парка «Зигальга»</h1>
		
		<div class="photo-one"></div>
		<div class="post-body">
				<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Жители Катав-Ивановска и соседних населенных пунктов вышли на митинг, где протестовали против создания в их районе национального парка «Зигальга». Местные жители считают, что такие мероприятия приведут на землях, где они проживают, к ограничению всяческой хозяйственной деятельности.</p>
<p>Администрацию района и города предупредили о намечающемся митинге. Было заявлено около 500 человек. Однако на протестное событие пришло всего 70 человек. Люди эти были в основном местные охотники и егеря. Именно им сейчас очень мешает создание национального парка.</p>
<p>Местные жители высказали свое мнение в присутствии местных властей о том, кому нужен этот нацпарк и каковы будут последствия после его создания. Переживают местные жители, в основном, охотники о том, что наплыв туристов распугает диких животных. Фермерам, которые занимаются выращиванием скотины, ограничат пастбища для выгула крупного рогатого скота.</p>
<p>«Протестные волнения людей понятны. Этими территориями пользуются не только жители Верх-Катавки, Александровки, Тюлюка, но и других населённых пунктов района, - выразил свое мнение председатель общества охотников и рыболовов Трехгорного Артем Ширяев. – Эти сказочные места для многих их местных жителей являются ресурсом для сбора ягод, грибов, охоты и рыбалки. А вот если мы сейчас отдадим эту землю под национальный парк, то не сможем ей пользоваться».</p>
<p>Только лишь администрация города Катав-Ивановска так не считает. Проект национального парка месяц назад прошел публичные слушания. На них приглашались все желающие.</p>
<p>«При главе южноуральского региона была создана рабочая группа, которая в течение полугода планомерно отстаивала интересы жителей Катав-Ивановского района. Нам удалось сократить площадь территории предполагаемого нацпарка до 45 тысяч гектаров, - прокомментировал ситуацию заместитель главы Катав-Ивановского мунициаального района Алексей Захаров.- В настоящее время прорабатываются вопросы строительства дорог с твёрдым покрытием в села Тюлюк и Верх-Катавку, а также — строительства ФОКа».</p>
<p>Руководство района считает, что с появлением национального парка «Зигальга» территорию удастся вывести на новый уровень развития туризма в районе и сохранить природу для будущих потомков. Как будут развиваться события, покажет время. Местные жители на митинге собрали подписи против создания нацпарка «Зигальга» и намерены подготовить обращения главе государства и губернатору Челябинской области.</p>
</div></div></div>		</div>
		
		<!-- photoalbum if not rendered above -->
		
	</div>
<!-- post-content -->


	
	<div class="post-footer">
		<div class="post-authors">

							<div class="field field-name-field-authors field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-authors clearfix">
  <div class="content">
    <div class="field field-name-field-topic-role field-type-list-text field-label-hidden"><div class="field-items"><div class="field-item even">Автор:</div></div></div><div class="field field-name-field-author field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/sotrudniki/viktor-zagvozdin">Виктор Загвоздин</a></div></div></div><div class="field field-name-field-hide-author field-type-list-boolean field-label-hidden"><div class="field-items"><div class="field-item even"></div></div></div>  </div>
</div>
</div></div></div>			
		</div>
		
		<div class="post-shares" id="post-shares-298111">
			<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
				<script src="//yastatic.net/share2/share.js"></script>
				<div class="ya-share2" id="node-share-b-298111" data-services="vkontakte,odnoklassniki,twitter,facebook,telegram"  data-size="m" data-image="http://uralpress.ru/system/files/textimage_store/named/298111.jpg" data-title="Жители Катав-Ивановского района выступили против организации национального парка «Зигальга»" data-url="http://uralpress.ru/news/sreda-obitaniya/zhiteli-katav-ivanovskogo-rayona-vystupili-protiv-organizacii-nacionalnogo"></div>
		
		</div>


		<!-- <div class="post-sendnews"><a href="?width=900&height=500&inline=true#block-webform-client-block-279609" class="btn-send-news colorbox-inline">ПРИСЛАТЬ НОВОСТЬ</a></div> -->
		<div class="post-sendnews"><a href="#" class="btn-send-news">ПРИСЛАТЬ НОВОСТЬ</a></div>


		<!-- 
			> КОММЕНТАРИИ !!!
		-->
					<div data-nid="298111" data-url="http://uralpress.ru/news/sreda-obitaniya/zhiteli-katav-ivanovskogo-rayona-vystupili-protiv-organizacii-nacionalnogo" data-title="Жители Катав-Ивановского района выступили против организации национального парка «Зигальга»" data-xid="node/298111" class="post-comments not-inited" id="post-comment-block-298111">
				<div class="js-comment-box cb">
					<div id="hypercomments_widget_n-298111"></div>
				</div>
				<div class="js-comment-button-box bb">
					<a data-nid="298111" data-url="http://uralpress.ru/news/sreda-obitaniya/zhiteli-katav-ivanovskogo-rayona-vystupili-protiv-organizacii-nacionalnogo" data-title="Жители Катав-Ивановского района выступили против организации национального парка «Зигальга»" data-xid="node/298111" href="#">Показать комментарии</a>
				</div>
			</div>

		<script>
			nextNewsV2.hypeCommentsInit();
			nextNewsV2.shortLinkCopier();
			colorboxChecker();
		</script>			
		

		

	</div>
<!-- post-footer -->


			
	<div class="post-extra">
		<div class="post-tags">
				<div class="field-item-invisible"></div>
			<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-above"><div class="field-label">Теги:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/tegi/nacionalnyy-park-zigalga">национальный парк «Зигальга»</a></div><div class="field-item odd"><a href="/tegi/ohotniki">охотники</a></div></div></div>		</div>
					
			<div class="post-extra-posts">
				<!-- extra post by theme -->
														<h2 class="post-extra-posts--title">НОВОСТИ ПО СЮЖЕТУ: <br><strong><a href="/taxonomy/term/8973">Экология</a></strong></h2>
					
					<div class="post-extra-posts--content"></div>
					<div class="post-extra-posts--loader"></div>
					<script>
						console.log("run news by theme");
						moreNewsByTheme.preloadPage(0, "8973");

						moreNewsByTheme.createPreloaderBtn(1, "8973");
					</script>
						</div>
		
			</div>
	
	<!-- Блок для вывода Яндекс Директа: настройки в настройках темы -->
	<div class="ya-dir">
			</div>


<!-- > post-extra -->

	<script>
		jQuery(function($){
			// nextNews.createPreloaderBtn(0, "2018-12-07+10:20");
			// nextNews.sidebarPreload();
			nextNewsV2.createPreloaderBtn(0, "298111");
			nextNewsV2.sidebarPreload();



			// $('#post-next-news--trigger').waypoint(function(direction) {
			// 		console.log("WP running "+ direction);
			// 		if (direction == "down") {
			// 			$('#preloadPageBtn--next-news').click();
			// 		}

			// 		// nextNews.preloadPage(0, "2018-12-07+10:20");
			// }, {offset: '1800'});
		});

		/* > набор скрипров до-загрузки */
		

		jQuery(function($) {
				var wHeight, dTop, dHeight, giveMeNewNews = true;

			$(window).scroll(function(event) {

				wHeight = $(window).height();
				dTop = $(window).scrollTop();
				dHeight = $(document).height();


				if (dHeight - dTop - wHeight < 700) {
					/* test new algorithm */
					if (giveMeNewNews) {
						giveMeNewNews = false;

						var interv = setInterval(function(){
											wHeight = $(window).height();
											dTop = $(window).scrollTop();
											dHeight = $(document).height();
							// console.log('interval -- ' + (dHeight - dTop - wHeight)); 
							$('#preloadPageBtn--next-news').click();
							if (dHeight - dTop - wHeight > 700) {
								clearInterval(interv);
							}
						}, 1000);
						
						// console.log('giveMeNewNews');
					} 
				} else {
					giveMeNewNews = true;
				}
			/*	console.log("height : " + $(window).height());
				console.log("scrollTop : " + $(window).scrollTop());
				console.log("document height : " + $(document).height());*/
			});
		});
	</script>
<!-- рекламный блок -->
<div class="post--ads">
	<div class="view view-ads-views view-id-ads_views view-display-id-np1_ads_block g2 view-dom-id-b631d1f38e9b465d65aaccd85d7e4c20">
        
  
  
  
  
  
  
  
  
</div></div>
<div class="post-next-news--wrapper">
	
</div>

<div class="post-next-news--loader">
	
</div>
<div id="post-next-news--trigger">
	
</div>

</div>

</section>
  </div>
        </main>
      </div>
      </div>
    </div>


    <!-- content central ext -->
    <div class="row">
      <div class="col-xs-12 content-central-ext">
        <div class="content-central-ext--inner">
          <section>
                      </section>
        </div>
      </div>
    </div>

  </div>


  <!-- right sidebar -->
      <div class="col-xs-3 sidebar-right">
      <div class="sidebar-right--inner">
        <aside>
            <div class="region region-sidebar-second">
    <section id="block-views-ads-views-g2-ads-block" class="block block-views clearfix">

      
  <div class="view view-ads-views view-id-ads_views view-display-id-g2_ads_block g2 view-dom-id-e8f749082adca1a4efb328be05fe2384">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last contextual-links-region">
      
  <div class="views-field views-field-body">        <div class="field-content"><p><iframe frameborder="0" height="166" scrolling="no" src="/sites/default/files/banner/g2_1.html" width="260"></iframe></p></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-advpoll-advpoll-recent" class="block block-advpoll clearfix">

        <h2 class="block-title">Опрос</h2>
    
  <article id="node-297625" class="node node-advpoll node-promoted clearfix">
    <header>
            <h2><a href="/kto-dolzhen-vybirat-mera-chelyabinska">Кто должен выбирать мэра Челябинска</a></h2>
              </header>
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>Кто должен выбирать мэра Челябинска?</strong></p>
</div></div></div><form action="/news/sreda-obitaniya/zhiteli-katav-ivanovskogo-rayona-vystupili-protiv-organizacii-nacionalnogo" method="post" id="advpoll-form-297625" accept-charset="UTF-8"><div><div class="form-item form-item-choice-3 form-type-radios form-group"><div id="edit-choice-3" class="form-radios"><div class="form-item form-item-choice-3 form-type-radio radio"> <label class="control-label" for="edit-choice-3-eba409b9f"><input type="radio" id="edit-choice-3-eba409b9f" name="choice_3" value="eba409b9f" class="form-radio" />Граждане</label>
</div><div class="form-item form-item-choice-3 form-type-radio radio"> <label class="control-label" for="edit-choice-3-44f7d0fb0"><input type="radio" id="edit-choice-3-44f7d0fb0" name="choice_3" value="44f7d0fb0" class="form-radio" />Депутаты</label>
</div><div class="form-item form-item-choice-3 form-type-radio radio"> <label class="control-label" for="edit-choice-3-f1635ba5a"><input type="radio" id="edit-choice-3-f1635ba5a" name="choice_3" value="f1635ba5a" class="form-radio" />Должен назначить Губернатор</label>
</div></div></div><button type="submit" id="edit-submit-advpoll-297625" name="op" value="Голосовать" class="btn btn-default form-submit">Голосовать</button>
<input type="hidden" name="form_build_id" value="form-_Uun9s2jkKrRFvBLBe1jdpYa6QmwijWlkxnZk6kal8U" />
<input type="hidden" name="form_id" value="advpoll_choice_form" />
</div></form>    </article>

</section>
<section id="block-views-524f56160267f272089a3ad9d6063546" class="block block-views clearfix">

        <h2 class="block-title">Новости</h2>
    
  <div class="view view-news-block-n-categories view-id-news_block_n_categories view-display-id-unite_news_block view-dom-id-164602b93241e6e7d70f111baf158329">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    

  
  <div class="regular-news-block regular-news-block__with-image normal_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        16:33      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/obshchestvo">Общество</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/obshchestvo/kusa-na-odin-den-stanet-centrom-prityazheniya-valenok-i-krasavic">Куса на один день станет центром притяжения валенок и красавиц</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/obshchestvo/kusa-na-odin-den-stanet-centrom-prityazheniya-valenok-i-krasavic"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/poster.jpg?itok=DshQ6pNB" width="144" height="116" alt="" /></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-2 views-row-even">
    

  
  <div class="regular-news-block regular-news-block__with-image normal_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        16:29      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/proisshestviya">Происшествия</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/proisshestviya/chelyabget-zaplatil-za-padenie-prestareloy-passazhirki">ЧелябГЭТ заплатил за падение престарелой пассажирки</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/proisshestviya/chelyabget-zaplatil-za-padenie-prestareloy-passazhirki"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/dengi_78.jpg?itok=3FtrWC3M" width="144" height="116" alt="" /></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
    

  
  <div class="regular-news-block regular-news-block__with-image normal_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        16:24      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/obshchestvo">Общество</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/obshchestvo/mrsk-urala-oprovergaet-informaciyu-o-zachete-pereplat-mezhdu-deystvuyushchim-i">МРСК Урала опровергает информацию о зачете переплат между действующим и прежним гарантирующим поставщиком</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/obshchestvo/mrsk-urala-oprovergaet-informaciyu-o-zachete-pereplat-mezhdu-deystvuyushchim-i"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/7_43.jpg?itok=j91FkPIt" width="144" height="116" alt="" /></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-4 views-row-even">
    

  
  <div class="regular-news-block regular-news-block__with-image primary_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
              <span class="regular-news-block--news-type" alt="Главные новости" title="Главные новости">&#9734;</span>
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        16:08      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/obshchestvo">Общество</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/obshchestvo/lyzhi-vmesto-interneta">Лыжи вместо интернета</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/obshchestvo/lyzhi-vmesto-interneta"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/tkachev_lyzhniki.jpg?itok=QK3xYJ8E" width="144" height="116" alt="" /></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-5 views-row-odd">
    

  
  <div class="regular-news-block regular-news-block__with-image normal_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        15:55      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/ekonomika">Экономика</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/ekonomika/v-chelyabinske-obsudyat-novye-tochki-rosta-dlya-rossii">В Челябинске обсудят новые точки роста для России</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/ekonomika/v-chelyabinske-obsudyat-novye-tochki-rosta-dlya-rossii"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/1_245.jpg?itok=UUeQLDql" width="144" height="116" alt="" /></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-6 views-row-even">
    

  
  <div class="regular-news-block regular-news-block__with-image normal_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        15:49      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/obshchestvo">Общество</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/obshchestvo/anonsy-sobytiy-i-meropriyatiy-na-8-10-dekabrya-1">Анонсы событий и мероприятий на 8-10 декабря</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/obshchestvo/anonsy-sobytiy-i-meropriyatiy-na-8-10-dekabrya-1"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/administraciya_255.jpg?itok=N0dscXV8" width="144" height="116" alt="" /></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-7 views-row-odd">
    

  
  <div class="regular-news-block regular-news-block__with-image normal_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        15:36      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/proisshestviya">Происшествия</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/proisshestviya/ubiyce-ohotinspektora-minina-grozit-18-let-strogacha">Убийце охотинспектора Минина, грозит 18 лет «строгача»</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/proisshestviya/ubiyce-ohotinspektora-minina-grozit-18-let-strogacha"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/eger1.jpg?itok=I_wLx0b-" width="144" height="116" alt="" /></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-8 views-row-even">
    

  
  <div class="regular-news-block regular-news-block__with-image news_of_the_day">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
                    <span class="regular-news-block--news-type" alt="Новость дня" title="Новость дня">&#9733;</span>
            <!-- formated date -->
      <span class="regular-news-block--creation-date">
        15:29      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/obshchestvo">Общество</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/obshchestvo/gubernator-chelyabinskoy-oblasti-vozlozhil-venki-k-vechnomu-ognyu">Губернатор Челябинской области возложил венки к Вечному огню</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/obshchestvo/gubernator-chelyabinskoy-oblasti-vozlozhil-venki-k-vechnomu-ognyu"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/6_18.jpg?itok=TNFcx5Il" width="144" height="116" alt="" /></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-9 views-row-odd">
    

  
  <div class="regular-news-block regular-news-block__with-image normal_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        15:11      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/obshchestvo">Общество</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/obshchestvo/dubrovskiy-po-rabote-na-sammitah-chelyabinskih-volonterah-budut-sudit-o-vsey-strane">Дубровский: По работе на саммитах челябинских волонтеров будут судить о всей стране</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/obshchestvo/dubrovskiy-po-rabote-na-sammitah-chelyabinskih-volonterah-budut-sudit-o-vsey-strane"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/imgp6040_1.jpg?itok=fE082z_V" width="144" height="116" alt="" title="Фото:  Валерий  Иванов" /></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
    

  
  <div class="regular-news-block regular-news-block__with-image primary_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
              <span class="regular-news-block--news-type" alt="Главные новости" title="Главные новости">&#9734;</span>
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        14:59      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/obshchestvo">Общество</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/obshchestvo/portret-tokarya-geroya-iz-chelyabinskoy-oblasti-predstavili-v-zaryade">Портрет токаря-героя из Челябинской области представили в Зарядье</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/obshchestvo/portret-tokarya-geroya-iz-chelyabinskoy-oblasti-predstavili-v-zaryade"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/chumanov_konstantin_gennadevich.jpg?itok=quZd2UIu" width="144" height="116" alt="" /></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-block-14" class="block block-block clearfix">

        <h2 class="block-title">Финансы и банки</h2>
    
  <ul><li><a href="http://fin.upi.ru/content/rosselhozbank-uvelichil-tempy-kreditovaniya-posevnoy-na-27">Россельхозбанк увеличил темпы кредитования посевной на 27% </a></li>
<li><a href="http://fin.upi.ru/content/vtb-faktoring-udvoil-finansirovanie-ekaterinburgskih-kompaniy">ВТБ Факторинг удвоил финансирование екатеринбургских компаний </a></li>
<li><a href="http://fin.upi.ru/content/chelyabinskiy-filial-rosselhozbanka-predlagaet-ogranichennyy-vypusk-obligaciy-dlya">Челябинский филиал Россельхозбанка предлагает ограниченный выпуск облигаций для южноуральцев</a></li>
</ul>
</section>
  </div>
        </aside>
      </div>
    </div>
  </div>
  <!-- main content container -->



</div>


<footer class="layout-footer">
  <div class="container">
  <!-- footer first ROW -->
  <div class="row footer-header">
    <div class="col-xs-12 footer-container-header">
      <div class="footer-logo">
        <a class="footer-logo--inner" href="/" title="Главная"><img src="/sites/all/themes/uralpress/images/logo1.svg" alt="Главная" /><br><span class="logo-title">ИНФОРМАЦИОННОЕ АГЕНТСТВО</span></a>
        <div class="footer-logo--decorate">&nbsp;</div>
      </div>
    </div>
  </div>

  <!-- footer second ROW ( content )   -->
  <div class="row footer-content-container">
    <div class="col-xs-8 footer-left">
      <div class="footer-left--inner">
        <section>
            <div class="region region-footer-left">
    <section id="block-block-17" class="block block-block clearfix">

      
  <p><noindex>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter48548141 = new Ya.Metrika({
                    id:48548141,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/48548141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</td><td>
<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t16.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->


</td><td>
<a href="http://www.yandex.ru/cy?base=0&amp;host=www.uralpress.ru" Rel="nofollow" target="_blank">
<img src="http://www.yandex.ru/cycounter?www.uralpress.ru" alt="ßíäåêñ öèòèðîâàíèÿ" border="0" height="31" width="88"></a>
</td></tr></tbody>
</table>
</noindex></p>

</section>
<section id="block-block-10" class="block block-block clearfix">

      
  <p>© C 1997г. региональное информационно-аналитическое независимое агентство "Урал-пресс-информ"<br />
 </p>
<p>
Эл №ФС77-52356 от 22.12.2012г., выдано Федеральной службой по надзору в сфере связи,<br />
информационных технологий и массовых коммуникаций (Роскомнадзор)<br />
Адрес редакции: г. Челябинск, ул. Монакова, д. 33, офис 2<br />
Телефоны: (351) 237-29-26, 260-51-33, 237-15-35. Email: <a href="mailto:maineditor@uralpress.ru">maineditor@uralpress.ru</a><br />
По вопросам рекламы обращаться: (351) 237-15-35, +7 906-869-79-01. Email:  <a href="mailto:rek@uralpress.ru">rek@uralpress.ru</a></p>
<p>При использовании информационных материалов агентства обязательно наличие активной<br />
гипертекстовой ссылки не закрытой от поисковых систем.</p>
<p>Редакция не несет ответственности за распространение сведений, не соответствующих действительности,<br />
если такая информация содержится в комментариях читателей.</p>
<p>Создание и продвижение сайтов <a href="http://surweb.ru/" target="_blank">surweb.ru</a></p>

</section>
  </div>
        </section>
      </div>
    </div>
    <div class="col-xs-4 footer-right">
      <div class="footer-right--inner">
        <section>
            <div class="region region-footer-right">
    <section id="block-menu-block-1" class="block block-menu-block clearfix">

        <h2 class="block-title">Рубрики</h2>
    
  <div class="menu-block-wrapper menu-block-1 menu-name-menu-categories parent-mlid-0 menu-level-1">
  <ul class="menu nav"><li class="first leaf menu-mlid-1023"><a href="/news/federaciya" title="Федерация">Федерация</a></li>
<li class="leaf menu-mlid-866"><a href="/news/politika" title="Политика">Политика</a></li>
<li class="leaf menu-mlid-867"><a href="/news/ekonomika" title="Экономика">Экономика</a></li>
<li class="leaf menu-mlid-868"><a href="/news/obshchestvo" title="Общество">Общество</a></li>
<li class="leaf menu-mlid-869"><a href="/news/kultura" title="Культура">Культура</a></li>
<li class="leaf menu-mlid-870"><a href="/news/sport" title="Спорт">Спорт</a></li>
<li class="leaf menu-mlid-871"><a href="/news/proisshestviya" title="Происшествия">Происшествия</a></li>
<li class="leaf active-trail menu-mlid-1879 active"><a href="/news/sreda-obitaniya" title="Среда обитания" class="active-trail active">Среда обитания</a></li>
<li class="leaf menu-mlid-1846"><a href="/syuzhety/all">Все сюжеты</a></li>
<li class="last leaf menu-mlid-1847"><a href="/news/all">Все новости</a></li>
</ul></div>

</section>
<section id="block-menu-block-2" class="block block-menu-block clearfix">

        <h2 class="block-title">Разделы</h2>
    
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-partitions parent-mlid-0 menu-level-1">
  <ul class="menu nav"><li class="first leaf menu-mlid-880"><a href="/news/intervyu" title="">Интервью</a></li>
<li class="leaf menu-mlid-882"><a href="/news/krupnym-planom" title="">Крупным планом</a></li>
<li class="leaf menu-mlid-884"><a href="/news/est-mnenie" title="">Есть мнение</a></li>
<li class="leaf menu-mlid-1885"><a href="/news/bud-zdorov" title="">Будь здоров</a></li>
<li class="leaf menu-mlid-883"><a href="/articles/all" title="">Новости компаний</a></li>
<li class="leaf menu-mlid-1993"><a href="http://fin.uralpress.ru/" title="">Финансы и банки</a></li>
<li class="leaf menu-mlid-1887"><a href="/arch" title="">Архив</a></li>
<li class="last leaf menu-mlid-1888"><a href="/news/arhiv" title="">Прочие новости</a></li>
</ul></div>

</section>
  </div>
        </section>
      </div>
    </div>
  </div>
  </div>
</footer>

<!-- ========================================= -->
<!-- ************* SYSTEM REGION ************* -->
<!-- ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
<noindex>
  <div class="system" style="display: none;">
    <div class="system--inner">
        <div class="region region-system">
    <section id="block-webform-client-block-279609" class="block block-webform clearfix">

        <h2 class="block-title">Отправьте нам новость</h2>
    
  <form class="webform-client-form" enctype="multipart/form-data" action="/otpravte-nam-novost" method="post" id="webform-client-form-279609" accept-charset="UTF-8"><div><div class="form-group form-item form-type-markup form-group"><h3>Дорогие читатели!</h3>
<p>Мы предлагаем вам совместными усилиями сделать информационную повестку интереснее, ярче, правдивее, насыщеннее. Если вы стали очевидцем интересного события, необычного явления, вопиющего случая, чрезвычайного происшествия или хотите привлечь внимание к какой-то проблеме – напишите нам. Будем рады, если вы поделитесь с нами своими впечатляющими фото - и видеонаблюдениями (авторство будет указано).</p>
<p>В свою очередь мы гарантируем, что при необходимости возьмем комментарий по вашей проблеме у соответствующих официальных источников и достоверно изложим все факты.</p>
<p>Отправляя сообщение, укажите свои контакты – номер телефона или адрес электронной почты. Редакция гарантирует конфиденциальность, если вы не стремитесь к публичности.</p>
</div><div class="form-group form-item form-item-submitted-vashe-imya form-type-textfield form-group"> <label class="control-label" for="edit-submitted-vashe-imya">Ваше имя <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
<input class="form-control form-text required" type="text" id="edit-submitted-vashe-imya" name="submitted[vashe_imya]" value="" size="60" maxlength="128" /></div><div class="form-group form-item form-item-submitted-vash-telefon form-type-textfield form-group"> <label class="control-label" for="edit-submitted-vash-telefon">Ваш телефон</label>
<input class="form-control form-text" type="text" id="edit-submitted-vash-telefon" name="submitted[vash_telefon]" value="" size="60" maxlength="128" /></div><div class="form-group form-item form-item-submitted-vasha-pochta form-type-textfield form-group"> <label class="control-label" for="edit-submitted-vasha-pochta">Ваша почта <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
<input class="form-control form-text required" type="text" id="edit-submitted-vasha-pochta" name="submitted[vasha_pochta]" value="" size="60" maxlength="128" /></div><div class="form-group form-item form-item-submitted-soobshchenie form-type-textarea form-group"> <label class="control-label" for="edit-submitted-soobshchenie">Сообщение</label>
<div class="form-textarea-wrapper"><textarea class="form-control form-textarea" id="edit-submitted-soobshchenie" name="submitted[soobshchenie]" cols="60" rows="5"></textarea></div></div><div id="edit-submitted-fail-ajax-wrapper"><div class="form-group form-item form-item-submitted-fail form-type-managed-file form-group"> <label class="control-label" for="edit-submitted-fail-upload">Файл</label>
<div class="form-managed-file input-group"><input type="hidden" name="submitted[fail][fid]" value="0" />
<input class="form-control form-file" type="file" id="edit-submitted-fail-upload" name="files[submitted_fail]" size="22" /><span class="input-group-btn"><button class="btn-primary btn form-submit icon-before" type="submit" id="edit-submitted-fail-upload-button" name="submitted_fail_upload_button" value="Закачать"><span class="icon glyphicon glyphicon-upload" aria-hidden="true"></span>
 Закачать</button>
</span></div></div></div><input type="hidden" name="details[sid]" />
<input type="hidden" name="details[page_num]" value="1" />
<input type="hidden" name="details[page_count]" value="1" />
<input type="hidden" name="details[finished]" value="0" />
<input type="hidden" name="form_build_id" value="form-RPa6mDzckyCo9G9SEvTrjYXUdCE-SBf6UXOhpFN2r5M" />
<input type="hidden" name="form_id" value="webform_client_form_279609" />
<div class="captcha"><input type="hidden" name="captcha_sid" value="55981026" />
<input type="hidden" name="captcha_token" value="afbc7b27d24497e304ab5b5a263a9648" />
<input type="hidden" name="captcha_response" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6LcVTEQUAAAAAOIxKaPKlL-NQUA4WJAJ4Ey_odJC"></div></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button type="submit" id="edit-submit" name="op" value="Отправить" class="btn btn-primary form-submit">Отправить</button>
</div></div></form>
</section>
  </div>
    </div>
  </div>


  <div class="system-loader" style="display: none;">
    <div class="system-loader--inner">
      <div id="sidebar-news-preloader">&nbsp;</div>
    </div>
  </div>

  <script>

        // jQuery(function($){
        //   $(".not-front .sidebar-left--inner").mCustomScrollbar({axis:"y",theme:"minimal",});
        // });


    // console.log('DODO');
        autoload.init();


  </script>
</noindex>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-124359269-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-124359269-1');
</script>
  <script src="http://uralpress.ru/sites/default/files/js/js_FbpwIZNwgzwEuuL4Q2HOM07BOSCY5LxL_gwSK4ohQBM.js"></script>
</body>
</html>
