<!DOCTYPE html>
<html lang="ru" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="vk:image" content="https://uralpress.ru/sites/default/files/textimage_store/named/299883.jpg" />
<meta property="og:image" content="https://uralpress.ru/sites/default/files/textimage_store/named/299883.jpg" />
<meta property="og:image:type" content="image/jpg" />
<meta name="description" content="Алексей Текслер, песни о войне и тройной ружейный залп - челябинские ветераны принимали поздравления! ✓ Самые главные и свежие новости Челябинска и Челябинской области от информационного агентства «Урал-пресс-информ»! ✓ Телефон для справки: ☎ +7 (351) 237-15-35" />
<meta name="keywords" content="Алексей Текслер, песни о войне и тройной ружейный залп - челябинские ветераны принимали поздравления, урал-прес-информ челябинск, новости челябинской области" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://uralpress.ru/news/obshchestvo/aleksey-teksler-pesni-o-voyne-i-troynoy-ruzheynyy-zalp-chelyabinskie-veterany" />
<meta property="og:site_name" content="Новости Челябинска и Челябинской области" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://uralpress.ru/news/obshchestvo/aleksey-teksler-pesni-o-voyne-i-troynoy-ruzheynyy-zalp-chelyabinskie-veterany" />
<meta property="og:title" content="Алексей Текслер, песни о войне и тройной ружейный залп - челябинские ветераны принимали поздравления" />
<meta property="og:description" content="Алексей Текслер, песни о войне и тройной ружейный залп - челябинские ветераны принимали поздравления! Самые главные и свежие новости Челябинска и Челябинской области от информационного агентства «Урал-пресс-информ»!" />
<meta property="og:updated_time" content="2020-05-09T18:34:50+05:00" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="316" />
<meta property="og:locale" content="ru_RU" />
<meta property="article:published_time" content="2020-05-09T18:06:00+05:00" />
<meta property="article:modified_time" content="2020-05-09T18:34:50+05:00" />
  <link href="https://fonts.googleapis.com/css?family=Montserrat:400,500,600,700|Roboto:400,500,700&display=swap&subset=cyrillic" rel="stylesheet">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
  <link rel="manifest" href="/site.webmanifest">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#3c83d2">
  <meta name="msapplication-TileColor" content="#3c83d2">
  <meta name="theme-color" content="#ffffff">
  <meta name="cmsmagazine" content="0dc3110c99410712eb4cd0bc65bb8a56" />
  <title>Алексей Текслер, песни о войне и тройной ружейный залп - челябинские ветераны принимали поздравления | Свежие новости Челябинска и области</title>
  <link type="text/css" rel="stylesheet" href="https://uralpress.ru/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://uralpress.ru/sites/default/files/css/css_vZ_wrMQ9Og-YPPxa1q4us3N7DsZMJa-14jShHgRoRNo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://uralpress.ru/sites/default/files/css/css_IxeB42u77yuaXAY1zIst8qpXwwxv4dMh7rdTBxMs9TA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://uralpress.ru/sites/default/files/css/css_DRfK5dFmuIuSO1cFG7D6AOlD7xa7g3Cr2BIxLKaLUoI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,700&amp;subset=latin,cyrillic" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/npm/bootstrap@3.3.5/dist/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://uralpress.ru/sites/default/files/css/css_DElwLCBM2TclCBgfzOrjKDl8A3aotgx5iSY57k2CTFA.css" media="all" />
  <style>
    #block-menu-menu-header-quicklinks .nav > li.first.leaf a {background: #ff2200;}
    @media screen and (max-width: 640px){.front-3 .content .right-col .view-news > .view-header {display: block;width: -webkit-fill-available;}}
    .view-display-id-block_33 {width: 34%;padding-left: 40px;max-height: 530px;overflow-y: hidden;overflow-x: hidden;}
    .view-display-id-block_33:hover {overflow-y: auto;}
    @media screen and (max-width: 1024px){.view-display-id-block_33 {padding-left: 30px;}}
    @media screen and (max-width: 812px){.view-display-id-block_33 {width: 50%;padding-left: 20px;}}
    @media screen and (max-width: 640px){.view-display-id-block_33 {width: 100%;padding-left: 0;}}
  </style>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="https://uralpress.ru/sites/default/files/js/js_EebRuRXFlkaf356V0T2K_8cnUVfCKesNTxdvvPSEhCM.js"></script>
<script src="https://uralpress.ru/sites/default/files/js/js_QY-68puLBFdeiWTYv8Zi_ce43jn6eXvk4o0r_VwDZaw.js"></script>
<script src="https://cdn.jsdelivr.net/npm/bootstrap@3.3.5/dist/js/bootstrap.min.js"></script>
<script src="https://uralpress.ru/sites/default/files/js/js_Zj9XMxFv46XQNZ7DFO2UYo5YWhv2tZtp5DM6ToOU9TI.js"></script>
<script src="https://uralpress.ru/sites/default/files/js/js_O36U4Iv_tAUCRJ8kyeVE7KL7-OPyEf8kOPohfkPUA6A.js"></script>
<script>window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all();da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};</script>
<script src="https://uralpress.ru/sites/default/files/js/js_dD-mIa8wq-HreGIYPSQIzjTSuZGl6kJwwBzE0MrG2Hg.js"></script>
<script src="https://uralpress.ru/sites/default/files/js/js_88iF46X5Z75i0UmTdxlkJgTNWwBfeoGKoWd0_EMaf14.js"></script>
<script src="https://uralpress.ru/sites/default/files/js/js_6gSv_Q0GrDAQlsTmQi1z8y6RduB529z0GTyZoAHZJ0U.js"></script>
<script>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</script>
  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
       (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-5318719692029343",
            enable_page_level_ads: true
       });
  </script>
  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-129903291-1"></script>
  <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-129903291-1');</script>
  <!-- автоматизированные объявления -->
  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
       (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-5318719692029343",
            enable_page_level_ads: true
       });
  </script>
  <!-- прочее! -->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-299883 node-type-news i18n-ru">
<div style="display:none;" itemscope itemtype="http://schema.org/Organization">
	<a href="/" itemprop="url"></a>
	<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
		<span itemprop="streetAddress">ул. Монакова, д. 33, офис 2</span>
		<span itemprop="postalCode">454091</span>
		<span itemprop="addressRegion">Челябинская область</span>
		<span itemprop="addressLocality">Челябинск</span>
	</div>
    <span itemprop="telephone">+73512372926</span>
	<span itemprop="email">maineditor@uralpress.ru</span>
	<span itemprop="name">Урал-пресс-информ</span>
</div>
                                
                                    
                                     



  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Перейти к основному содержанию</a>
  </div>
    <header id="navbar" role="banner" class="navbar container-fluid navbar-default">
  <div class="container-fluid">
    <section id="block-bnloader-bnloader-groups-129" class="block block-bnloader clearfix">

      
  <div class="bnslist">
  <script type="text/javascript">
    _bnloaderjs_load('.bns-1944129', 129, 1);
  </script>
  <div class="bns-1944129"></div>
</div>

</section>
    <div class="navbar-wrap">
      <div class="navbar-header">
                  <a class="logo navbar-btn pull-left" href="/" title="Главная">
            <img src="https://uralpress.ru/sites/all/themes/main_theme/images/logo.png" alt="Главная" />
          </a>
        
        
                  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
              </div>

              <div class="navbar-collapse collapse" id="navbar-collapse">
          <nav role="navigation">
                                                    <div class="region region-navigation">
      <div class="region region-blockgroup-burger-menu blockgroup">
      <div class="region region-blockgroup-container blockgroup">
    <section id="block-multiblock-3" class="block block-multiblock block-menu block-menu-menu-rubrics-instance clearfix">

        <label class="block-title">Рубрики</label>
    
  <ul class="menu nav"><li class="first leaf"><a href="/news/all">Все новости</a></li>
<li class="leaf"><a href="/syuzhety/all">Все сюжеты</a></li>
<li class="leaf"><a href="/news/federaciya">Федерация</a></li>
<li class="leaf"><a href="/news/kultura">Культура</a></li>
<li class="leaf"><a href="/news/obshchestvo">Общество</a></li>
<li class="leaf"><a href="/news/politika">Политика</a></li>
<li class="leaf"><a href="/news/proisshestviya">Происшествия</a></li>
<li class="leaf"><a href="/news/sport">Спорт</a></li>
<li class="leaf"><a href="/news/sreda-obitaniya">Среда обитания</a></li>
<li class="last leaf"><a href="/news/ekonomika">Экономика</a></li>
</ul>
</section>
<section id="block-multiblock-4" class="block block-multiblock block-menu block-menu-menu-sections-instance clearfix">

        <label class="block-title">Разделы</label>
    
  <ul class="menu nav"><li class="first leaf"><a href="/archive">Архив</a></li>
<li class="leaf"><a href="/news/bud-zdorov">Будь здоров</a></li>
<li class="leaf"><a href="/news/est-mnenie">Есть мнение</a></li>
<li class="leaf"><a href="/news/intervyu">Интервью</a></li>
<li class="last leaf"><a href="/news/krupnym-planom">Крупным планом</a></li>
</ul>
</section>
<section id="block-multiblock-2" class="block block-multiblock block-menu block-menu-menu-agency-instance clearfix">

        <label class="block-title">Агентство</label>
    
  <ul class="menu nav"><li class="first leaf"><a href="/redakciya">Контакты</a></li>
<li class="leaf"><a href="/o-kompanii">Об агентстве</a></li>
<li class="last leaf"><a href="/reklama">Реклама</a></li>
</ul>
</section>
<section id="block-menu-menu-burger-main-menu" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/photo-report">Фоторепортажи</a></li>
<li class="leaf"><a href="/news/all">Все новости</a></li>
<li class="last leaf"><a href="/syuzhety/all">Все сюжеты</a></li>
</ul>
</section>
<section id="block-block-8" class="block block-block clearfix">

      
  <div class="burger-contacts">
<div class="contact-1">
<div class="address">
<div class="title">Адрес редакции:</div>
<p><span>г. Челябинск,</span><br /><span>ул. Монакова, д.33, офис 2</span></p></div>
<div class="phone">
<div class="title">Телефоны:</div>
<p><a href="tel:+73512372926">+7 (351) 237-29-26</a><br /><a href="tel:2605133">260-51-33</a>,<a href="tel:2371535">237-15-35</a><br /><a href="tel:+79068697901">+7 906-869-79-01 WhatsApp</a><br /><a href="tel:+79194035305">+7 919- 403 -53 -05</a></p></div>
<div class="email">
<div class="title">Email:</div>
<p><a href="mailto:maineditor@uralpress.ru">maineditor@uralpress.ru</a></p></div>
</div>
<div class="contact-2">
<div class="phone">
<div class="title">По вопросам рекламы обращаться:</div>
<p><a href="tel:+73512371535">+7 (351) 237-15-35</a><br /><a href="tel:+79068697901">+7 (906) 869-79-01</a></p></div>
<div class="email">
<div class="title">Email:</div>
<p><a href="mailto:rek@uralpress.ru">rek@uralpress.ru</a></p></div>
</div>
<p><a class="btn" href="?width=auto&amp;height=auto&amp;inline=true#block-webform-client-block-212">ОТПРАВИТЬ НОВОСТЬ</a>
</p></div>

</section>
  </div>
  </div>
  <div class="region region-blockgroup-header-mid blockgroup">
      <div class="region region-blockgroup-header-mid-line blockgroup">
    <section id="block-block-4" class="block block-block clearfix">

      
  <!-- Weather informer by meteoservice.ru --><p><a class="ms-informer-link" href="https://www.meteoservice.ru/weather/overview/chelyabinsk" id="ms-informer-link-3e0f122608986ac3843a983472f13c42">Погода в Челябинске</a> </p>
<script async="" class="ms-informer-script" src="https://www.meteoservice.ru/informer/script/3e0f122608986ac3843a983472f13c42"></script><!-- End -->
</section>
<section id="block-views-news-block-14" class="block block-views clearfix">

      
  <div class="view view-news view-id-news view-display-id-block_14 view-dom-id-ec12b3a86f0e7fed05860a65f9721b77">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_news-block_14_1" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_news-block_14_1" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_news-block_14_1_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-first views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first dm-line">
  
    
  <div class="views-field views-field-field-subtitle">        <div class="field-content"></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_news-block_14_1_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd dm-line">
  
    
  <div class="views-field views-field-field-subtitle">        <div class="field-content"></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_news-block_14_1_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd dm-line">
  
    
  <div class="views-field views-field-field-subtitle">        <div class="field-content"></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_news-block_14_1_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd dm-line">
  
    
  <div class="views-field views-field-field-subtitle">        <div class="field-content"></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_news-block_14_1_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd dm-line">
  
    
  <div class="views-field views-field-field-subtitle">        <div class="field-content"></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_news-block_14_1_5" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-6 views_slideshow_cycle_hidden views-row-last views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd dm-line">
  
    
  <div class="views-field views-field-field-subtitle">        <div class="field-content"><a href="/news/kultura/dlya-vas-poet-boris-cypyshev">С добрым утром, Урал!</a></div>  </div></div>
</div>
</div>
</div>
      </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
<section id="block-menu-menu-header-headings" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="https://uralpress.ru/news/proisshestviya/administracii-chelyabinska-grozit-ugolovnoe-delo-za-neispolnenie-resheniya-suda">Мэрия динамит суд</a></li>
<li class="leaf"><a href="/news/politika">Политика</a></li>
<li class="leaf"><a href="/news/ekonomika">Экономика</a></li>
<li class="leaf"><a href="/news/obshchestvo">Общество</a></li>
<li class="leaf"><a href="/news/kultura">Культура</a></li>
<li class="leaf"><a href="/news/sreda-obitaniya">Среда обитания</a></li>
<li class="leaf"><a href="/news/sport">Спорт</a></li>
<li class="last leaf"><a href="/news/proisshestviya">Происшествия</a></li>
</ul>
</section>
<section id="block-menu-menu-header-quicklinks" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="https://uralpress.ru/syuzhety/coronavirus">Коронавирус</a></li>
<li class="leaf"><a href="https://uralpress.ru/syuzhety/fizkultminutki">Физкультминутки</a></li>
<li class="leaf"><a href="https://uralpress.ru/news/obshchestvo/administraciya-chelyabinska-sem-let-plyuet-na-bezopasnost-detey-v-churilovo">Где тротуары, мэр?</a></li>
<li class="leaf"><a href="https://uralpress.ru/news/est-mnenie/voskresnyy-tualet-v-parke-i-bilet-po-rostu-eto-chelyabinsk">Где туалеты, мэр?</a></li>
<li class="last leaf"><a href="/news/all">ВСЕ НОВОСТИ</a></li>
</ul>
</section>
  </div>
<section id="block-block-5" class="block block-block clearfix">

      
  <div class="header-btn">
<div class="toggle-theme"> </div>
<div><a class="search-link colorbox-inline" rel="nofollow" href="?width=auto&amp;height=auto&amp;inline=true#block-multiblock-1">Поиск</a></div>
<div class="toggle-menu">меню</div>
</div>

</section>
  </div>
                      </nav>
        </div>
          </div>
  </div>
</header>

<div class="main-container container-fluid">

  <header role="banner" id="page-header">
    
      </header> <!-- /#page-header -->

  <div class="row">

    
    <section class="col-sm-12">
                  <a id="main-content"></a>
                                                                <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  
<article id="node-299883" class="node node-news node-promoted clearfix" about="/news/obshchestvo/aleksey-teksler-pesni-o-voyne-i-troynoy-ruzheynyy-zalp-chelyabinskie-veterany" typeof="sioc:Item foaf:Document">
    <header>
          
    <!-- Рекламный скрипт -->
    <!--script type="text/javascript"> 
     (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({  blockId: 'VI-466935-0',  renderTo: 'inpage_VI-466935-0',  inpage: { /* Впишите дополнительные параметры */ }, }, function callback (params) { }); }); 
     t = d.getElementsByTagName("script")[0]; s = d.createElement("script");  s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks"); 
    </script--> 
    <script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "VI-466935-0",
                renderTo: "inpage_VI-466935-0",
                statId: 466935, // идентификатор среза
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    <!-- Рекламный скрипт -->  
    
            <span property="dc:title" content=" Алексей Текслер, песни о войне и тройной ружейный залп - челябинские ветераны принимали поздравления" class="rdf-meta element-hidden"></span>      </header>
    
    <div class="cols">
      <div class="left-col">
        <div class="news-wrap">
        <div class="news-top">
          <div class="field field-name-field-image-crop1 field-type-imagefield-crop field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/wdudc1e0gp0_1.jpg" alt="" /></div>
      </div>
</div>
          <!-- заголовок сверху фото -->
          <div class="news-top-desc">
                        <h1 style="font-family:'Montserrat',sans-serif;font-weight: normal;font-size: 18px;margin-bottom: 20px;"> Алексей Текслер, песни о войне и тройной ружейный залп - челябинские ветераны принимали поздравления</h1>
            <div class="field field-name-field-photo-author field-type-taxonomy-term-reference field-label-inline clearfix">
      <div class="field-label">Фото:&nbsp;</div>
    <div class="field-items">
          <div class="field-item even">Евгения Александрова</div>
      </div>
</div>
          </div>
        </div>
        <div class="news-middle">
          <div class="top-line">
            <div class="field field-name-field-heading field-type-taxonomy-term-reference field-label-hidden heading-4">
    <div class="field-items">
          <div class="field-item even">Общество</div>
      </div>
</div>
            <div class="created-date">
              Вчера, 18:06            </div>
            <div class="field field-name-field-author field-type-taxonomy-term-reference field-label-inline clearfix">
      <div class="field-label">Автор:&nbsp;</div>
    <div class="field-items">
          <div class="field-item even">Евгения Александрова</div>
      </div>
</div>
          </div>
          <div class="news-content">
            <span class="a2a_kit a2a_kit_size_40 a2a_target addtoany_list" id="da2a_1">
      <div class="a2a-line">
<div class="a2a-buttons-wrap">
<a class="a2a_button_twitter"></a>
<a class="a2a_button_vk"></a>
<a class="a2a_button_facebook"></a>
<a class="a2a_button_odnoklassniki"></a>
<a class="a2a_button_telegram"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_button_viber"></a>
</div>
</div>
      
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script>            <div class="news-text">
              <div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item even" property="content:encoded"><p>Глава Челябинской области Алексей Текслер сегодня, девятого мая, поздравил с 75-летней годовщиной Победы ветеранов Великой Отечественной войны Владимира Николаева и Моисея Шелкова.</p>
<p><img alt="" src="/sites/default/files/inline/images/lvc5oca3vdg.jpg" /></p>
<p>Владимир Федорович - последний ветеран Уральского добровольческого танкового корпуса, участник Курской битвы. Он награжден орденами Красной Звезды, Отечественной войны II степени, медалями "За боевые заслуги", "За освобождение Праги" и "За взятие Берлина". В этом году Владимир Николаев отметил 95-летний юбилей. Специально для него артисты челябинской филармонии исполнили популярную композицию "Три танкиста".</p>
<p><iframe allowfullscreen="" frameborder="0" height="360" src="//vk.com/video_ext.php?oid=-30041770&amp;id=456239379&amp;hash=18ade3f796dda5a7&amp;hd=1" width="640"></iframe></p>
<p>Моисей Борисович - гвардии рядовой. Имеет медали "За оборону Ленинграда", "За освобождение Варшавы", "За взятие Берлина", орденами Красной звезды и Отечественной войны. Рядовой Шелков дошел со своей "Катюшей" до самого Берлина. Песня "Катюша" сегодня тоже звучала - ее дружно пели все участники праздничного события.</p>
<p><img alt="" src="/sites/default/files/inline/images/emslgvayjv0.jpg" /></p>
<p>Концертом под открытым небом виновники торжества наслаждались в компании губернатора и жителей двора по улице Братьев Кашириных, где и состоялось небольшое, но яркое торжество.</p>
<p><div class="field field-name-field-gallery1 field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="galleryformatter galleryview galleryformatter-nostyle">
  <div class="gallery-slides" style="width: 740px; height: 540px;">
    <div class="gallery-frame">
      <ul>
              <li class="gallery-slide" id="slide-0-field_gallery1-299883">
          <a href="https://uralpress.ru/sites/default/files/styles/1920xn/public/bfofhitaut8.jpg?itok=-x8yAw85" title=" Алексей Текслер, песни о войне и тройной ружейный залп - челябинские ветераны принимали поздравления фото 1" class="colorbox" rel="gallery-[field_gallery1-299883]"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/740x540_ssc/public/bfofhitaut8.jpg?itok=ua_9iX3j" width="740" height="540" alt="" title=" Алексей Текслер, песни о войне и тройной ружейный залп - челябинские ветераны принимали поздравления фото 1" /></a>                  </li>
              <li class="gallery-slide" id="slide-1-field_gallery1-299883">
          <a href="https://uralpress.ru/sites/default/files/styles/1920xn/public/drty1_cdnmk.jpg?itok=n2MKeNE6" title=" Алексей Текслер, песни о войне и тройной ружейный залп - челябинские ветераны принимали поздравления фото 2" class="colorbox" rel="gallery-[field_gallery1-299883]"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/740x540_ssc/public/drty1_cdnmk.jpg?itok=LiALum5f" width="740" height="540" alt="" title=" Алексей Текслер, песни о войне и тройной ружейный залп - челябинские ветераны принимали поздравления фото 2" /></a>                  </li>
              <li class="gallery-slide" id="slide-2-field_gallery1-299883">
          <a href="https://uralpress.ru/sites/default/files/styles/1920xn/public/r6ososacogi.jpg?itok=QlPmKM6l" title=" Алексей Текслер, песни о войне и тройной ружейный залп - челябинские ветераны принимали поздравления фото 3" class="colorbox" rel="gallery-[field_gallery1-299883]"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/740x540_ssc/public/r6ososacogi.jpg?itok=AfkGIw9P" width="740" height="540" alt="" title=" Алексей Текслер, песни о войне и тройной ружейный залп - челябинские ветераны принимали поздравления фото 3" /></a>                  </li>
              <li class="gallery-slide" id="slide-3-field_gallery1-299883">
          <a href="https://uralpress.ru/sites/default/files/styles/1920xn/public/ii4pjkrsjge.jpg?itok=pOxbKsk6" title=" Алексей Текслер, песни о войне и тройной ружейный залп - челябинские ветераны принимали поздравления фото 4" class="colorbox" rel="gallery-[field_gallery1-299883]"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/740x540_ssc/public/ii4pjkrsjge.jpg?itok=yKOGB7vz" width="740" height="540" alt="" title=" Алексей Текслер, песни о войне и тройной ружейный залп - челябинские ветераны принимали поздравления фото 4" /></a>                  </li>
              <li class="gallery-slide" id="slide-4-field_gallery1-299883">
          <a href="https://uralpress.ru/sites/default/files/styles/1920xn/public/wo3foues0gg.jpg?itok=nr8WdTZJ" title=" Алексей Текслер, песни о войне и тройной ружейный залп - челябинские ветераны принимали поздравления фото 5" class="colorbox" rel="gallery-[field_gallery1-299883]"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/740x540_ssc/public/wo3foues0gg.jpg?itok=oS8kd7as" width="740" height="540" alt="" title=" Алексей Текслер, песни о войне и тройной ружейный залп - челябинские ветераны принимали поздравления фото 5" /></a>                  </li>
              <li class="gallery-slide" id="slide-5-field_gallery1-299883">
          <a href="https://uralpress.ru/sites/default/files/styles/1920xn/public/ylfyqjbgizc.jpg?itok=xP7t-bSf" title=" Алексей Текслер, песни о войне и тройной ружейный залп - челябинские ветераны принимали поздравления фото 6" class="colorbox" rel="gallery-[field_gallery1-299883]"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/740x540_ssc/public/ylfyqjbgizc.jpg?itok=mTCqHuMn" width="740" height="540" alt="" title=" Алексей Текслер, песни о войне и тройной ружейный залп - челябинские ветераны принимали поздравления фото 6" /></a>                  </li>
              <li class="gallery-slide" id="slide-6-field_gallery1-299883">
          <a href="https://uralpress.ru/sites/default/files/styles/1920xn/public/uetyhh3pmss.jpg?itok=FnN2YOJg" title=" Алексей Текслер, песни о войне и тройной ружейный залп - челябинские ветераны принимали поздравления фото 7" class="colorbox" rel="gallery-[field_gallery1-299883]"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/740x540_ssc/public/uetyhh3pmss.jpg?itok=afkCLum0" width="740" height="540" alt="" title=" Алексей Текслер, песни о войне и тройной ружейный залп - челябинские ветераны принимали поздравления фото 7" /></a>                  </li>
            </ul>
    </div>
  </div>
    <div class="gallery-thumbs" style="width: 740px;">
    <div class="wrapper">
      <ul>
                  <li class="slide-0" style="width: 170px;"><a href="#slide-0-field_gallery1-299883"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/170x140_ssc/public/bfofhitaut8.jpg?itok=ThRD848R" width="170" height="140" alt="" title=" Алексей Текслер, песни о войне и тройной ружейный залп - челябинские ветераны принимали поздравления фото 1" /></a></li>
                  <li class="slide-1" style="width: 170px;"><a href="#slide-1-field_gallery1-299883"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/170x140_ssc/public/drty1_cdnmk.jpg?itok=p8YedhoN" width="170" height="140" alt="" title=" Алексей Текслер, песни о войне и тройной ружейный залп - челябинские ветераны принимали поздравления фото 2" /></a></li>
                  <li class="slide-2" style="width: 170px;"><a href="#slide-2-field_gallery1-299883"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/170x140_ssc/public/r6ososacogi.jpg?itok=n0EsZBfM" width="170" height="140" alt="" title=" Алексей Текслер, песни о войне и тройной ружейный залп - челябинские ветераны принимали поздравления фото 3" /></a></li>
                  <li class="slide-3" style="width: 170px;"><a href="#slide-3-field_gallery1-299883"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/170x140_ssc/public/ii4pjkrsjge.jpg?itok=YzwFVXUJ" width="170" height="140" alt="" title=" Алексей Текслер, песни о войне и тройной ружейный залп - челябинские ветераны принимали поздравления фото 4" /></a></li>
                  <li class="slide-4" style="width: 170px;"><a href="#slide-4-field_gallery1-299883"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/170x140_ssc/public/wo3foues0gg.jpg?itok=1lWWRuqS" width="170" height="140" alt="" title=" Алексей Текслер, песни о войне и тройной ружейный залп - челябинские ветераны принимали поздравления фото 5" /></a></li>
                  <li class="slide-5" style="width: 170px;"><a href="#slide-5-field_gallery1-299883"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/170x140_ssc/public/ylfyqjbgizc.jpg?itok=l9ekJxAt" width="170" height="140" alt="" title=" Алексей Текслер, песни о войне и тройной ружейный залп - челябинские ветераны принимали поздравления фото 6" /></a></li>
                  <li class="slide-6" style="width: 170px;"><a href="#slide-6-field_gallery1-299883"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/170x140_ssc/public/uetyhh3pmss.jpg?itok=Sz_fxkJp" width="170" height="140" alt="" title=" Алексей Текслер, песни о войне и тройной ружейный залп - челябинские ветераны принимали поздравления фото 7" /></a></li>
              </ul>
    </div>
  </div>
  </div>
</div>
      </div>
</div>
</p>
<p>Праздничную программу для дорогих ветеранов подготовили ВИК "Дивизион" (представители клуба организовали в Челябинске парад военной техники, эффектно доставили участников концерта на место его проведения и произвели тройной ружейный залп в честь ветеранов), "Офицеры России", артисты челябинской филармонии Святослав Хазов и Ольга Парфентьева. </p>
<p><img alt="" src="/sites/default/files/inline/images/dm4oznj9c2q.jpg" /></p>
<p>Изюминкой получасового концерта во дворе жилого дома по улице Братьев Кашириных стало выступление творческого дуэта пианиста Мураза Шамоева и участника боевых действий Филиппа Венедиктова, который, не являясь профессиональным исполнителем, под аккомпанемент благородного инструмента проникновенно исполнил для ветеранов композицию "О той весне".</p>
<p>Мураз Шамоев, профессиональный музыкант, играл на фортепиано в кузове советского грузовика ЗИС, на котором в День Победы пианист проехал по всему городу, даря жителям красоту живой музыки под открытым небом. Оригинальная и, как показала реакция зрителей, очень правильная идея с "мобильным" фортепиано на 9 Мая родилась у председателя совета ветеранов боевых действий ЧРО «Офицеры России» Владимира Саломатина.</p>
<p><img alt="" src="/sites/default/files/inline/images/jzh6zfajrqc.jpg" /></p>
<p>Мураз Шамоев замечательно отыграл свой концерт "на колесах", финальный аккорд которого прозвучал для самых главных слушателей - героев Великой Отечественной войны.</p>
<p><img alt="" src="/sites/default/files/inline/images/tvpafkkocke.jpg" /></p>
<p>К слову, пианино звучало для челябинских ветеранов Великой Отечественной войны два дня подряд. Вчера, восьмого мая, Мураз Шамоев и Филипп Венедиктов порадовали совместным выступлением (также под открытым небом) Александра Павловича Митрофанова и Александру Николаевну Митрофанову, исполнив для них две композиции: "О той весне" и "Журавли".</p>
<blockquote><p>"Я испытываю чувство гордости за Челябинск, который в столь сложное время организовал такую оригинальную праздничную программу. Играть песни военных лет мне очень нравится. В них много смысла. Когда исполняешь их, переживаешь все лично, особенно когда знаешь текст. Я постарался передать эмоции как можно точнее, чтобы люди прочувствовали всю глубину содержания песен о войне", - поделился <strong>Мураз Шамоев</strong>. Также пианист признался, что подобного опыта - играть на ходу, в кузове грузовика - у него еще не было.</p>
</blockquote>
<p><img alt="" src="/sites/default/files/inline/images/dj-ubhtwcfa.jpg" /></p>
<blockquote><p>"Для меня очень важно, что я смог лично поздравить ветеранов, выразить им свои любовь и уважение. Песни, которые я исполнял эти два дня, мне самому очень близки, любимы мною. Сегодня я впервые выступал на публике без микрофона, очень волновался. Надеюсь, что чувства, которые меня при этом переполняли и которыми я искренне делился с ветеранами, компенсировали отсутствие профессиональной подготовки", - сказал <strong>Филипп Венедиктов</strong>.</p>
</blockquote>
<p><iframe allowfullscreen="" frameborder="0" height="360" src="//vk.com/video_ext.php?oid=-30041770&amp;id=456239380&amp;hash=6c10138fbf21f4c4&amp;hd=1" width="640"></iframe><iframe allowfullscreen="" frameborder="0" height="360" src="//vk.com/video_ext.php?oid=-30041770&amp;id=456239381&amp;hash=d148e406c2c48f82&amp;hd=1" width="640"></iframe></p>
<p> </p>
</div>
      </div>
</div>
              <div class="field field-name-body field-type-text-with-summary field-label-hidden" id="inpage_VI-466935-0">&nbsp;</div>              <div class="view view-polls view-id-polls view-display-id-block_3 view-dom-id-8150f66abee914887139d49dd05cdceb">
        
  
  
  
  
  
  
  
  
</div>              <p class="field field-name-body field-type-text-with-summary field-label-hidden"><i>Читайте нас там, где вам удобно! 
              <a href="https://uralpress.ru/" target="_blank">Сайт</a>, 
              <a href="https://vk.com/uralpress" target="_blank">Вконтакте</a>,
              <a href="https://twitter.com/uralpressru" target="_blank">Twitter</a>, 
              <a href="https://facebook.com/uralpressru" target="_blank">Facebook</a>, 
              <a href="https://instagram.com/uralpress.ru" target="_blank">Instagram</a>, 
              <a href="https://ok.ru/group/54237267230939" target="_blank">Одноклассники</a>, 
              <a href="https://t.me/uralpressru" target="_blank">Telegram</a>.</i></p>            </div>
          </div>

          <div class="bottom-line1">
                      </div>
          <div class="bottom-line2">
            <div class="field field-name-field-rating field-type-vud-field field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="vud-widget vud-widget-upanddown" id="widget-node-299883">
  <div class="up-score clear-block">
                  <a href="/vote/node/299883/1/vote/upanddown/z0V7_RS_-zjRe3rZcBcW_oeZk_U0vb4hHzkAW_oZP34/nojs" rel="nofollow" class="vud-link-up use-ajax" title="Проголосовать за!">
                <div class="up-inactive" title="Проголосовать за!"></div>
          <div class="element-invisible">Проголосовать за!</div>
              </a>
              <span class="up-current-score">4</span>
  </div>

  <div class="down-score clear-block">
                  <a href="/vote/node/299883/-1/vote/upanddown/cTrY_2iGcZJCj-Vd5m0xapN1nWhwEQQob_uqYSy27lw/nojs" rel="nofollow" class="vud-link-down use-ajax" title="Проголосовать против!">
                <div class="down-inactive" title="Проголосовать против!"></div>
          <div class="element-invisible">Проголосовать против!</div>
              </a>
              <span class="down-current-score">-2</span>
  </div>
  </div>
</div>
      </div>
</div>
            <div class="field field-name-field-author field-type-taxonomy-term-reference field-label-inline clearfix">
      <div class="field-label">Автор:&nbsp;</div>
    <div class="field-items">
          <div class="field-item even">Евгения Александрова</div>
      </div>
</div>
            <a class="btn colorbox colorbox-inline send-news" href="?width=auto&height=auto&inline=true#block-webform-client-block-212">Отправить новость</a>
          </div>
          <div id="hypercomments_widget"></div><div id="hc_full_comments"> 
</div><section id="block-bnloader-bnloader-groups-11052" class="block block-bnloader clearfix">

      
  <div class="bnslist">
  <script type="text/javascript">
    _bnloaderjs_load('.bns-102711052', 11052, 1);
  </script>
  <div class="bns-102711052"></div>
</div>

</section>
          <div class="news-story">
            <div class="field field-name-field-story field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/syuzhety/den-pobedy" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">День Победы</a></div>
      </div>
</div>
          </div>
          <div class="view view-news view-id-news view-display-id-block_28 view-dom-id-80a619150dd4a6fd876bc1f7356e524d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first dm-horizontal">
    
    
  <div class="views-field views-field-field-image-crop1">        <div class="field-content"><a href="/news/obshchestvo/yunyy-moskvich-s-uralskimi-kornyami-pozdravlyaet-zemlyakov-s-dnem-pobedy"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/782x220_ssc/public/dqq-m-qvxtg.jpg?itok=V85TyTH1" width="782" height="220" alt="" /></a></div>  </div>
    
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-field-heading heading-4"><div class="field-content">Общество</div></div>                <div class="views-field views-field-created"><span class="field-content">Вчера, 15:06</span></div>      </div>

  
    
          <div class="bottom views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-title"><span class="field-content"><a href="/news/obshchestvo/yunyy-moskvich-s-uralskimi-kornyami-pozdravlyaet-zemlyakov-s-dnem-pobedy">Юный москвич с уральскими корнями поздравляет земляков с Днем Победы</a></span></div>      </div>

    </div>
  <div class="views-row views-row-2 views-row-even dm-horizontal">
    
    
  <div class="views-field views-field-field-image-crop1">        <div class="field-content"><a href="/news/obshchestvo/v-chelyabinskoy-oblasti-prazdnuyut-75-letie-velikoy-pobedy"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/782x220_ssc/public/b66x8013_copy.jpg?itok=dWb1Ogrb" width="782" height="220" alt="" /></a></div>  </div>
    
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-field-heading heading-4"><div class="field-content">Общество</div></div>                <div class="views-field views-field-created"><span class="field-content">Вчера, 10:34</span></div>      </div>

  
    
          <div class="bottom views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-title"><span class="field-content"><a href="/news/obshchestvo/v-chelyabinskoy-oblasti-prazdnuyut-75-letie-velikoy-pobedy">В Челябинской области празднуют 75-летие Великой Победы</a></span></div>      </div>

    </div>
  <div class="views-row views-row-3 views-row-odd dm-horizontal">
    
    
  <div class="views-field views-field-field-image-crop1">        <div class="field-content"><a href="/news/obshchestvo/rosgvardeycy-chelyabinska-organizovali-personalnye-parady-pobedy-pod-oknami-u"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/782x220_ssc/public/6jxbpnlr9bg.jpg?itok=NS2j8cPm" width="782" height="220" alt="" /></a></div>  </div>
    
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-field-heading heading-4"><div class="field-content">Общество</div></div>                <div class="views-field views-field-created"><span class="field-content">08.05.20 20:05</span></div>      </div>

  
    
          <div class="bottom views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-field-subtitle"><div class="field-content"><a href="/news/obshchestvo/rosgvardeycy-chelyabinska-organizovali-personalnye-parady-pobedy-pod-oknami-u">Спасибо за мирное небо!</a></div></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/obshchestvo/rosgvardeycy-chelyabinska-organizovali-personalnye-parady-pobedy-pod-oknami-u">Росгвардейцы Челябинска организовали персональные парады Победы под окнами у ветеранов</a></span></div>      </div>

    </div>
  <div class="views-row views-row-4 views-row-even views-row-last dm-horizontal">
    
    
  <div class="views-field views-field-field-image-crop1">        <div class="field-content"><a href="/news/obshchestvo/aleksey-teksler-rasskazal-kak-pozdravit-svoego-deda-frontovika-s-dnem-pobedy"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/782x220_ssc/public/teksler_i_ded.jpg?itok=CD7OvoT-" width="782" height="220" alt="" /></a></div>  </div>
    
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-field-heading heading-4"><div class="field-content">Общество</div></div>                <div class="views-field views-field-created"><span class="field-content">08.05.20 18:19</span></div>      </div>

  
    
          <div class="bottom views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-title"><span class="field-content"><a href="/news/obshchestvo/aleksey-teksler-rasskazal-kak-pozdravit-svoego-deda-frontovika-s-dnem-pobedy">Алексей Текслер рассказал, как поздравит своего деда-фронтовика с Днем Победы</a></span></div>      </div>

    </div>
    </div>
  
  
  
  
  
  
</div>          <div class="view view-news view-id-news view-display-id-block_20 view-dom-id-ed91f0c5d3c6cb85e93d876323513a24">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first dm-small-pic">
    
    
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/obshchestvo/minzdrav-otvetil-na-zhalobu-zhiteley-sineglazovo-na-nerabotayushchiy-fap"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/60x72_sc/public/515e02d3-16df-4a7d-a035-6b3c850b8d70_0.jpeg?itok=33vyBLJj" width="60" height="72" alt="" /></a></div>  </div>
    
          <div class="right views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">08.05.20 20:42</span></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/obshchestvo/minzdrav-otvetil-na-zhalobu-zhiteley-sineglazovo-na-nerabotayushchiy-fap">Минздрав ответил на жалобу жителей Синеглазово на неработающий ФАП</a></span></div>      </div>

    </div>
  <div class="views-row views-row-2 views-row-even dm-small-pic">
    
    
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/obshchestvo/v-chelyabinskiy-proekt-imena-geroev-edva-ne-voshel-snimok-cheloveka-pohozhego-na"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/60x72_sc/public/ew-vjtqbyza_0.jpg?itok=QmPq8W1C" width="60" height="72" alt="" /></a></div>  </div>
    
          <div class="right views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">08.05.20 20:17</span></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/obshchestvo/v-chelyabinskiy-proekt-imena-geroev-edva-ne-voshel-snimok-cheloveka-pohozhego-na">В челябинский проект &quot;Имена героев&quot; едва не вошел снимок человека, похожего на Гитлера</a></span></div>      </div>

    </div>
  <div class="views-row views-row-3 views-row-odd dm-small-pic">
    
    
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/obshchestvo/rosgvardeycy-chelyabinska-organizovali-personalnye-parady-pobedy-pod-oknami-u"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/60x72_sc/public/6jxbpnlr9bg_0.jpg?itok=6XMsLH0R" width="60" height="72" alt="" /></a></div>  </div>
    
          <div class="right views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">08.05.20 20:05</span></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/obshchestvo/rosgvardeycy-chelyabinska-organizovali-personalnye-parady-pobedy-pod-oknami-u">Росгвардейцы Челябинска организовали персональные парады Победы под окнами у ветеранов</a></span></div>      </div>

    </div>
  <div class="views-row views-row-4 views-row-even dm-small-pic">
    
    
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/obshchestvo/aleksey-teksler-rasskazal-kak-pozdravit-svoego-deda-frontovika-s-dnem-pobedy"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/60x72_sc/public/teksler_i_ded_0.jpg?itok=uQQ1DymU" width="60" height="72" alt="" /></a></div>  </div>
    
          <div class="right views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">08.05.20 18:19</span></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/obshchestvo/aleksey-teksler-rasskazal-kak-pozdravit-svoego-deda-frontovika-s-dnem-pobedy">Алексей Текслер рассказал, как поздравит своего деда-фронтовика с Днем Победы</a></span></div>      </div>

    </div>
  <div class="views-row views-row-5 views-row-odd dm-small-pic">
    
    
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/obshchestvo/fotogalereya-stena-pamyati-v-chelyabinske-gotova-k-ustanovke"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/60x72_sc/public/amwxcdhtl80_0.jpg?itok=YErj5fWM" width="60" height="72" alt="" /></a></div>  </div>
    
          <div class="right views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">08.05.20 17:31</span></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/obshchestvo/fotogalereya-stena-pamyati-v-chelyabinske-gotova-k-ustanovke">Фотогалерея &quot;Стена Памяти&quot; в Челябинске готова к установке</a></span></div>      </div>

    </div>
  <div class="views-row views-row-6 views-row-even dm-small-pic">
    
    
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/obshchestvo/detsady-chelyabinskoy-oblasti-poka-prodolzhat-rabotu-v-rezhime-dezhurnyh-grupp"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/60x72_sc/public/teksler_i_deti_3.jpg?itok=CwclZzzw" width="60" height="72" alt="" /></a></div>  </div>
    
          <div class="right views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">08.05.20 17:30</span></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/obshchestvo/detsady-chelyabinskoy-oblasti-poka-prodolzhat-rabotu-v-rezhime-dezhurnyh-grupp">Детсады Челябинской области пока продолжат работу в режиме дежурных групп</a></span></div>      </div>

    </div>
  <div class="views-row views-row-7 views-row-odd dm-small-pic">
    
    
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/obshchestvo/reshenie-po-rezhimu-raboty-shkol-v-chelyabinskoy-oblasti-budet-prinyato-11-maya"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/60x72_sc/public/_15_43.jpg?itok=uZplfbmG" width="60" height="72" alt="" /></a></div>  </div>
    
          <div class="right views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">08.05.20 17:02</span></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/obshchestvo/reshenie-po-rezhimu-raboty-shkol-v-chelyabinskoy-oblasti-budet-prinyato-11-maya">Решение по режиму работы школ в Челябинской области будет принято 11 мая</a></span></div>      </div>

    </div>
  <div class="views-row views-row-8 views-row-even dm-small-pic">
    
    
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/obshchestvo/chelyabinskiy-istoricheskiy-muzey-vnes-vklad-v-istoriyu"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/60x72_sc/public/zastavka_0.png?itok=6Ct-x2J0" width="60" height="72" alt="" /></a></div>  </div>
    
          <div class="right views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">08.05.20 16:17</span></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/obshchestvo/chelyabinskiy-istoricheskiy-muzey-vnes-vklad-v-istoriyu">Челябинский исторический музей внес вклад в историю</a></span></div>      </div>

    </div>
  <div class="views-row views-row-9 views-row-odd dm-small-pic">
    
    
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/obshchestvo/koronavirus-ne-pozvolil-otpravit-retro-poezd-ko-dnyu-pobedy-so-stancii-chelyabinsk"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/60x72_sc/public/retro-poezd1_1.jpg?itok=o7EKZESZ" width="60" height="72" alt="" /></a></div>  </div>
    
          <div class="right views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">08.05.20 15:48</span></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/obshchestvo/koronavirus-ne-pozvolil-otpravit-retro-poezd-ko-dnyu-pobedy-so-stancii-chelyabinsk">Коронавирус не позволил отправить ретро-поезд ко Дню Победы со станции Челябинск</a></span></div>      </div>

    </div>
  <div class="views-row views-row-10 views-row-even views-row-last dm-small-pic">
    
    
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/obshchestvo/v-chelyabinskoy-oblasti-9-maya-ne-progremit-prazdnichnyy-salyut-v-chest-75-letiya"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/60x72_sc/public/salyut_7.jpg?itok=3aNryFHV" width="60" height="72" alt="" /></a></div>  </div>
    
          <div class="right views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">08.05.20 15:23</span></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/obshchestvo/v-chelyabinskoy-oblasti-9-maya-ne-progremit-prazdnichnyy-salyut-v-chest-75-letiya">В Челябинской области 9 мая не прогремит праздничный салют в честь 75-летия Великой Победы</a></span></div>      </div>

    </div>
    </div>
  
  
  
  
  
  
</div>        </div>
      </div>
      </div>
      <div class="right-col">
                <div class="view view-news view-id-news view-display-id-block_21 view-dom-id-1d8f7f83b548afa3cd800cf08fc81747">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last dm-vertical">
    
    
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/obshchestvo/v-chelyabinskoy-oblasti-prazdnuyut-75-letie-velikoy-pobedy"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/280x436_ssc/public/b66x8013_copy_0.jpg?itok=IV2UOzVB" width="380" height="592" alt="" /></a></div>  </div>
    
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-field-heading heading-4"><div class="field-content">Общество</div></div>                <div class="views-field views-field-created"><span class="field-content">Вчера, 10:34</span></div>      </div>

  
    
          <div class="bottom views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-title"><span class="field-content"><a href="/news/obshchestvo/v-chelyabinskoy-oblasti-prazdnuyut-75-letie-velikoy-pobedy">В Челябинской области празднуют 75-летие Великой Победы</a></span></div>      </div>

    </div>
    </div>
  
  
  
  
  
  
</div><div class="view view-news view-id-news view-display-id-block_23 view-dom-id-3b552ed00c8ab86318755aa9de2fee6a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last dm-vertical">
    
    
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/sreda-obitaniya/bulvar-slavy-v-chelyabinske-prevratilsya-v-bolshoy-cvetnik"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/280x436_ssc/public/qg55exirpjk.jpg?itok=AtqwGENx" width="380" height="592" alt="" /></a></div>  </div>
    
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-field-heading heading-5"><div class="field-content">Среда обитания</div></div>                <div class="views-field views-field-created"><span class="field-content">08.05.20 15:38</span></div>      </div>

  
    
          <div class="bottom views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-title"><span class="field-content"><a href="/news/sreda-obitaniya/bulvar-slavy-v-chelyabinske-prevratilsya-v-bolshoy-cvetnik">Бульвар Славы в Челябинске превратился в большой цветник</a></span></div>      </div>

    </div>
    </div>
  
  
  
  
  
  
</div><div class="view view-news view-id-news view-display-id-block_22 view-dom-id-e691a42348ef44d09fe0354fced8c5eb">
            <div class="view-header">
      <div class="block-title"><span>Новости</span></div>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first dm-small-text">
    
    
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">Вчера, 21:26</span></div>                <div class="views-field views-field-field-heading heading-4"><div class="field-content">Общество</div></div>      </div>

  
    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/obshchestvo/v-miasse-rukovodstvo-grc-makeeva-pochtilo-pamyat-geroev-velikoy-otechestvennoy">В Миассе руководство ГРЦ Макеева почтило память героев Великой Отечественной войны</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even dm-small-text">
    
    
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">Вчера, 20:46</span></div>                <div class="views-field views-field-field-heading heading-1"><div class="field-content">Политика</div></div>      </div>

  
    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/politika/v-chelyabinske-v-rezultate-kommunalnoy-avarii-tri-cheloveka-poluchili-ozhogi-nog">В Челябинске в результате коммунальной аварии три человека получили ожоги ног</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd dm-small-text">
    
    
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">08.05.20 20:17</span></div>                <div class="views-field views-field-field-heading heading-4"><div class="field-content">Общество</div></div>      </div>

  
    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/obshchestvo/v-chelyabinskiy-proekt-imena-geroev-edva-ne-voshel-snimok-cheloveka-pohozhego-na">В челябинский проект &quot;Имена героев&quot; едва не вошел снимок человека, похожего на Гитлера</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even dm-small-text">
    
    
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">08.05.20 16:53</span></div>                <div class="views-field views-field-field-heading heading-3"><div class="field-content">Происшествия</div></div>      </div>

  
    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/proisshestviya/na-otvalah-korkinskogo-ugolnogo-razreza-zagorelas-suhaya-trava">На отвалах коркинского угольного разреза загорелась сухая трава</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last dm-small-text">
    
    
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">08.05.20 16:37</span></div>                <div class="views-field views-field-field-heading heading-5"><div class="field-content">Среда обитания</div></div>      </div>

  
    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/sreda-obitaniya/v-chelyabinske-ko-dnyu-pobedy-posadili-kedrovuyu-roshchu">В Челябинске ко Дню Победы посадили кедровую рощу</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><section id="block-bnloader-bnloader-groups-11053" class="block block-bnloader clearfix">

      
  <div class="bnslist">
  <script type="text/javascript">
    _bnloaderjs_load('.bns-908811053', 11053, 1);
  </script>
  <div class="bns-908811053"></div>
</div>

</section>
<div class="view view-polls view-id-polls view-display-id-block_2 view-dom-id-aadfdfdcb10100d6b743a49e8a6e7a79">
            <div class="view-header">
      <div class="block-title"><span>Опрос</span></div>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article id="node-299147" class="node node-advpoll node-promoted clearfix" about="/kakie-semi-s-detmi-po-vashemu-mneniyu-ostayutsya-bez-dolzhnoy-socialnoy-podderzhki-v-slozhnyh" typeof="sioc:Item foaf:Document">
    <header>
            <h2>Какие семьи с детьми, по вашему мнению, остаются без должной социальной поддержки в сложных условиях коронавируса?</h2>
        <span property="dc:title" content="Какие семьи с детьми, по вашему мнению, остаются без должной социальной поддержки в сложных условиях коронавируса?" class="rdf-meta element-hidden"></span>      </header>
    <div class="poll" id="advpoll-299147">

    <div class="poll-bar">
  <div class="text">Все предлагаемые меры поддержки на деле мало работают</div>
  <div class="bar">
    <div style="width: 48%;" class="foreground"></div>
  </div>
  <div class="percent">
    48%
  </div>
</div>
<div class="poll-bar">
  <div class="text">Семьи, где разведенные мамы одни воспитывают детей и несут на себе весь груз материальной ответственности</div>
  <div class="bar">
    <div style="width: 39%;" class="foreground"></div>
  </div>
  <div class="percent">
    39%
  </div>
</div>
<div class="poll-bar">
  <div class="text">Семьи, где дети-первенцы родились в 2018 и 2019 годах</div>
  <div class="bar">
    <div style="width: 14%;" class="foreground"></div>
  </div>
  <div class="percent">
    14%
  </div>
</div>
    </div>
    <footer>
      </footer>
    </article>
  </div>
    </div>
  
  
  
  
  
  
</div><section id="block-bnloader-bnloader-groups-11054" class="block block-bnloader clearfix">

      
  <div class="bnslist">
  <script type="text/javascript">
    _bnloaderjs_load('.bns-964911054', 11054, 1);
  </script>
  <div class="bns-964911054"></div>
</div>

</section>
<div class="view view-news view-id-news view-display-id-block_18 view-dom-id-05bea3705dd5264c6d9f9de77357dcca">
            <div class="view-header">
      <div class="block-title"><span>Материалы рубрики</span></div>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first dm-small-text">
    
    
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">Вчера, 21:26</span></div>                <div class="views-field views-field-field-heading heading-4"><div class="field-content">Общество</div></div>      </div>

  
    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/obshchestvo/v-miasse-rukovodstvo-grc-makeeva-pochtilo-pamyat-geroev-velikoy-otechestvennoy">В Миассе руководство ГРЦ Макеева почтило память героев Великой Отечественной войны</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even dm-small-text">
    
    
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">08.05.20 20:17</span></div>                <div class="views-field views-field-field-heading heading-4"><div class="field-content">Общество</div></div>      </div>

  
    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/obshchestvo/v-chelyabinskiy-proekt-imena-geroev-edva-ne-voshel-snimok-cheloveka-pohozhego-na">В челябинский проект &quot;Имена героев&quot; едва не вошел снимок человека, похожего на Гитлера</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd dm-small-text">
    
    
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">08.05.20 16:17</span></div>                <div class="views-field views-field-field-heading heading-4"><div class="field-content">Общество</div></div>      </div>

  
    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/obshchestvo/chelyabinskiy-istoricheskiy-muzey-vnes-vklad-v-istoriyu">Челябинский исторический музей внес вклад в историю</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even dm-small-text">
    
    
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">08.05.20 14:47</span></div>                <div class="views-field views-field-field-heading heading-4"><div class="field-content">Общество</div></div>      </div>

  
    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/obshchestvo/v-etkulskom-rayone-roditeli-vozili-pedagoga-v-shkolu-na-lichnyh-avto">В Еткульском районе родители возили педагога в школу на личных авто</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last dm-small-text">
    
    
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">08.05.20 13:30</span></div>                <div class="views-field views-field-field-heading heading-4"><div class="field-content">Общество</div></div>      </div>

  
    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/obshchestvo/rabotnikov-grc-makeeva-v-miasse-testiruyut-na-koronavirus">Работников ГРЦ Макеева в Миассе тестируют на коронавирус</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>        <div class="sticky">
                    <div class="news-tags">
            <div class="block-title"><span>Теги</span></div>
            <div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/tegi/aleksey-teksler" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Алексей Текслер</a></div>
          <div class="field-item odd"><a href="/tegi/veterany" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ветераны</a></div>
          <div class="field-item even"><a href="/tegi/velikaya-otechestvennaya-voyna" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Великая Отечественная война</a></div>
          <div class="field-item odd"><a href="/tegi/chelyabinsk" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Челябинск</a></div>
      </div>
</div>
          </div>
                  <div class="yandex-zen">
            <div class="title">
              Читайте <span class="color-text">Uralpress</span><br>в Яндекс дзен
            </div>
            <a href="https://zen.yandex.ru/uralpress?clid=300&country_code=ru&token=&from_page=other_page" target="_blank">
              <img src="/sites/all/themes/main_theme/images/zen.jpg" alt="zen.yandex.ru">
            </a>
          </div>
        </div>
      </div>
    </div>
    <!--
    <div class="bottom-news">
    </div>
    -->
      </article>

</section>
<section id="block-block-2" class="block block-block clearfix">

      
  <div class="content">
<div class="left">
<h2 class="title color-text">Присылайте свежие новости</h2>
<p>Вы можете стать соавтором нашего новостного портала.</p>
<p>Есть чем поделиться? Расскажите!</p>
<p><a class="btn colorbox colorbox-inline" rel="nofollow" href="?width=auto&amp;height=auto&amp;inline=true#block-webform-client-block-212">Отправить новость</a></p></div>
<div class="right">
<h3>Читайте нас там, где удобно вам</h3>
<div class="social"><a href="https://twitter.com/uralpressru" target="_blank"><img alt="Твиттер" src="/sites/default/files/inline/images/tw.png" title="Твиттер" /></a> <a href="https://www.youtube.com/user/uralpress" target="_blank"><img alt="Ютуб" src="/sites/default/files/inline/images/yt.png" title="Ютуб" /></a> <a href="https://vk.com/uralpress" target="_blank"><img alt="Вконтакте" src="/sites/all/themes/main_theme/images/vk.png" title="Вконтакте" /></a> <a href="https://www.facebook.com/uralpressru" target="_blank"><img alt="Фейсбук" src="/sites/default/files/inline/images/fb.png" title="Фейсбук" /></a> <a href="https://www.instagram.com/uralpress.ru/" target="_blank"><img alt="Инстаграм" src="/sites/all/themes/main_theme/images/inst.png" title="Инстаграм" /></a> <a href="https://ok.ru/group/54237267230939" target="_blank"><img alt="Одноклассники" src="/sites/all/themes/main_theme/images/ok.png" title="одноклассники" /></a><a href="#" target="_blank"><img alt="Другие" title="Другие" src="/sites/all/themes/main_theme/images/wf.png" /></a></div>
<div class="img"><img alt="Наши соц сети" title="Наши соц сети" src="/sites/default/files/inline/images/news-bg.png" /></div>
</div>
</div>

</section>
  </div>
    </section>

    
  </div>
</div>

  <footer class="footer container-fluid">
      <div class="region region-footer">
      <div class="region region-blockgroup-footer-top blockgroup">
    <section id="block-block-6" class="block block-block clearfix">

      
  <div class="content">
<div class="info footer-item">
<div class="top-info">
<div class="logo"><a href="/"><img alt="" src="/sites/default/files/inline/images/logo-white.png" /></a></div>
<div>
<p>Информационное агентство</p>
<p>Новости Челябинска и Челябинской области</p>
<p>18+</p>
</div>
</div>
<!--noindex--><p><a class="ribbla" href="https://ribbla.com/" rel="nofollow" target="_blank">Сайт сделали: <img alt="ribbla" src="/sites/default/files/inline/images/ribbla.png" title="ribbla" /></a></p>
<!--/noindex--><p>Продвижение сайта: <a class="ribbla" href="https://devsal.ru" target="_blank" title="DEVSAL">DEVSAL</a></p>
</div>
<div class="contact-1 footer-item">
<div class="address">
<div class="title">Адрес редакции:</div>
<p><span>г. Челябинск,</span><br /><span>ул. Монакова, д.33, офис 2</span></p></div>
<div class="phone">
<div class="title">Телефоны:</div>
<p><a href="tel:+73512372926">+7 (351) 237-29-26</a><br /><a href="tel:2605133">260-51-33</a>,<a href="tel:2371535">237-15-35</a><br /><a href="tel:+79068697901">+7 906-869-79-01 WhatsApp</a><br /><a href="tel:+79194035305">+7 919- 403 -53 -05</a></p></div>
<div class="email">
<div class="title">Email:</div>
<p><a href="mailto:maineditor@uralpress.ru">maineditor@uralpress.ru</a></p></div>
</div>
<div class="contact-2 footer-item">
<div class="phone">
<div class="title">По вопросам рекламы обращаться:</div>
<p><a href="tel:+73512371535">+7 (351) 237-15-35</a><br /><a href="tel:+79068697901">+7 (906) 869-79-01</a></p></div>
<div class="email">
<div class="title">Email:</div>
<p><a href="mailto:rek@uralpress.ru">rek@uralpress.ru</a></p></div>
</div>
</div>

</section>
  <div class="region region-blockgroup-footer-top-right blockgroup">
      <div class="region region-blockgroup-footer-menu-left blockgroup">
    <section id="block-menu-menu-rubrics" class="block block-menu clearfix">

        <label class="block-title">Рубрики</label>
    
  <ul class="menu nav"><li class="first leaf"><a href="/news/all">Все новости</a></li>
<li class="leaf"><a href="/syuzhety/all">Все сюжеты</a></li>
<li class="leaf"><a href="/news/federaciya">Федерация</a></li>
<li class="leaf"><a href="/news/kultura">Культура</a></li>
<li class="leaf"><a href="/news/obshchestvo">Общество</a></li>
<li class="leaf"><a href="/news/politika">Политика</a></li>
<li class="leaf"><a href="/news/proisshestviya">Происшествия</a></li>
<li class="leaf"><a href="/news/sport">Спорт</a></li>
<li class="leaf"><a href="/news/sreda-obitaniya">Среда обитания</a></li>
<li class="last leaf"><a href="/news/ekonomika">Экономика</a></li>
</ul>
</section>
<section id="block-menu-menu-agency" class="block block-menu clearfix">

        <label class="block-title">Агентство</label>
    
  <ul class="menu nav"><li class="first leaf"><a href="/redakciya">Контакты</a></li>
<li class="leaf"><a href="/o-kompanii">Об агентстве</a></li>
<li class="last leaf"><a href="/reklama">Реклама</a></li>
</ul>
</section>
  </div>
<section id="block-menu-menu-sections" class="block block-menu clearfix">

        <label class="block-title">Разделы</label>
    
  <ul class="menu nav"><li class="first leaf"><a href="/archive">Архив</a></li>
<li class="leaf"><a href="/news/bud-zdorov">Будь здоров</a></li>
<li class="leaf"><a href="/news/est-mnenie">Есть мнение</a></li>
<li class="leaf"><a href="/news/intervyu">Интервью</a></li>
<li class="last leaf"><a href="/news/krupnym-planom">Крупным планом</a></li>
</ul>
</section>
  </div>
  </div>
<section id="block-block-1" class="block block-block clearfix">

      
  <div class="content">
<div class="left">
<p>При использовании информационных материалов агентства обязательно наличие активной гипертекстовой ссылки, не закрытой от поисковых систем</p>
</div>
<div class="center">
<p>Сетевое издание информационное агентство "Урал-пресс-информ".</p>
<p>Эл №ФС77-52356 от 28.12.2012г., выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор)</p>
<p>© С 1997г. региональное информационно-аналитическое независимое агентство "Урал-пресс-информ"</p>
<p>Учредитель: ООО "РИАНА "Урал-пресс-информ"</p>
<p>Главный редактор - Поволоцкая И.И.</p>
</div>
<div class="rigth">
<p>Редакция не несет ответственности за распространение сведений, не соответствующих действительности,если такая информация содержится в комментариях читателей.</p>
<p><a href="/">Политика обработки персональных данных</a></p>
</div>
</div>

</section>
  </div>
  </footer>

  <div class="hidden-region container-fluid">
      <div class="region region-hidden">
    <section id="block-multiblock-1" class="block block-multiblock block-views block-views--exp-search-page-instance clearfix">

      
  <form action="/fulltext-search" method="get" id="views-exposed-form-search-page" accept-charset="UTF-8"><div>
<div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-s-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="has-error form-item form-item-s form-type-textfield form-group"><input class="form-control form-text required error" type="text" id="edit-s" name="s" value="" size="30" maxlength="128" /></div>        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <button type="submit" id="edit-submit-search" name="" value="Искать" class="btn btn-default form-submit">Искать</button>
    </div>
      </div>
</div>
</div></form>
</section>
<section id="block-webform-client-block-212" class="block block-webform clearfix">

      
  <div id="webform-ajax-wrapper-212"><form class="webform-client-form webform-client-form-212 webform-hints" enctype="multipart/form-data" action="/news/obshchestvo/aleksey-teksler-pesni-o-voyne-i-troynoy-ruzheynyy-zalp-chelyabinskie-veterany" method="post" id="webform-client-form-212" accept-charset="UTF-8"><div><div class="form-item webform-component webform-component-markup webform-component--markup-header form-group form-item form-type-markup form-group"><div class="content">
<h3>Дорогие читатели!</h3>
<div class="row">
<div class="col-md-6 col-sm-6  col-xs-12">
<p>Мы предлагаем вам совместными усилиями сделать информационную повестку интереснее, ярче, правдивее, насыщеннее.</p>
<p>Если вы стали очевидцем интересного события, необычного явления, вопиющего случая, чрезвычайного происшествия или хотите привлечь внимание к какой-то проблеме – напишите нам. Будем рады, если вы поделитесь с нами своими впечатляющими фото - и видеонаблюдениями (авторство будет указано).</p>
</div>
<div class="col-md-6 col-sm-6  col-xs-12">
<p>В свою очередь мы гарантируем, что при необходимости возьмем комментарий по вашей проблеме у соответствующих официальных источников и достоверно изложим все факты.</p>
<p>Отправляя сообщение, укажите свои контакты – номер телефона или адрес электронной почты. Редакция гарантирует конфиденциальность, если вы не стремитесь к публичности.</p>
</div>
</div>
</div>
</div><fieldset  class="webform-component-fieldset webform-component--form-items panel panel-default form-wrapper" id="bootstrap-panel--3">
    <div class="panel-body" id="bootstrap-panel-3-body">
        <fieldset  class="webform-component-fieldset webform-component--form-items--form-left panel panel-default form-wrapper" id="bootstrap-panel">
    <div class="panel-body" id="bootstrap-panel-body">
        <div class="form-item webform-component webform-component-textfield webform-component--form-items--form-left--name form-group form-item form-item-submitted-form-items-form-left-name form-type-textfield form-group"><input title="Ваше имя" placeholder="Ваше имя" label="Ваше имя" class="webform-hints-field form-control form-text" type="text" id="edit-submitted-form-items-form-left-name" name="submitted[form_items][form_left][name]" value="" size="60" maxlength="128" /><label class="control-label element-invisible" for="edit-submitted-form-items-form-left-name">Ваше имя </label>
</div><div class="form-item webform-component webform-component-textfield webform-component--form-items--form-left--phone form-group form-item form-item-submitted-form-items-form-left-phone form-type-textfield form-group"><input title="Ваш телефон" placeholder="Ваш телефон" label="Ваш телефон" class="webform-hints-field form-control form-text" type="text" id="edit-submitted-form-items-form-left-phone" name="submitted[form_items][form_left][phone]" value="" size="60" maxlength="128" /><label class="control-label element-invisible" for="edit-submitted-form-items-form-left-phone">Ваш телефон </label>
</div><div class="form-item webform-component webform-component-email webform-component--form-items--form-left--email form-group form-item form-item-submitted-form-items-form-left-email form-type-webform-email form-group"><input required="required" class="email webform-hints-field form-control form-text form-email required" title="Ваша почта *" placeholder="Ваша почта *" label="Ваша почта *" type="email" id="edit-submitted-form-items-form-left-email" name="submitted[form_items][form_left][email]" size="60" /><label class="control-label element-invisible" for="edit-submitted-form-items-form-left-email">Ваша почта <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
</div>  </div>
</fieldset>
<fieldset  class="webform-component-fieldset webform-component--form-items--form-right panel panel-default form-wrapper" id="bootstrap-panel--2">
    <div class="panel-body" id="bootstrap-panel-2-body">
        <div class="form-item webform-component webform-component-textarea webform-component--form-items--form-right--msg form-group form-item form-item-submitted-form-items-form-right-msg form-type-textarea form-group"><div class="form-textarea-wrapper"><textarea title="Сообщение" placeholder="Сообщение" label="Сообщение" class="webform-hints-field form-control form-textarea" id="edit-submitted-form-items-form-right-msg" name="submitted[form_items][form_right][msg]" cols="60" rows="5"></textarea></div><label class="control-label element-invisible" for="edit-submitted-form-items-form-right-msg">Сообщение </label>
</div><div id="edit-submitted-form-items-form-right-file-ajax-wrapper"><div class="form-item webform-component webform-component-file webform-component--form-items--form-right--file form-group form-item form-item-submitted-form-items-form-right-file form-type-managed-file form-group"><label class="control-label" for="edit-submitted-form-items-form-right-file-upload">Файл </label>
<div class="form-managed-file input-group"><input type="hidden" name="submitted[form_items][form_right][file][fid]" value="0" />
<input class="form-control form-file" type="file" id="edit-submitted-form-items-form-right-file-upload" name="files[submitted_form_items_form_right_file]" size="22" /><span class="input-group-btn"><button class="btn-primary btn form-submit icon-before" type="submit" id="edit-submitted-form-items-form-right-file-upload-button" name="submitted_form_items_form_right_file_upload_button" value="Закачать"><span class="icon glyphicon glyphicon-upload" aria-hidden="true"></span>
 Закачать</button>
</span></div><div class="help-block"><a href="#" data-toggle="popover" data-target="#upload-instructions" data-html="1" data-placement="bottom" data-title="File requirements"><span class="icon glyphicon glyphicon-question-sign" aria-hidden="true"></span>
 Подробнее</a><div id="upload-instructions" class="element-invisible help-block"><ul><li>Максимальный размер файла: <strong>2 МБ</strong>.</li>
<li>Допустимые типы файлов: <strong>gif jpg jpeg png</strong>.</li>
</ul></div></div></div></div>  </div>
</fieldset>
  </div>
</fieldset>
<input type="hidden" name="details[sid]" />
<input type="hidden" name="details[page_num]" value="1" />
<input type="hidden" name="details[page_count]" value="1" />
<input type="hidden" name="details[finished]" value="0" />
<input type="hidden" name="form_build_id" value="form-yBF2EeOWULmFPaxoDLZxnB7mNbjmnJTyQZW6jiMZEdU" />
<input type="hidden" name="form_id" value="webform_client_form_212" />
<input type="hidden" name="webform_ajax_wrapper_id" value="webform-ajax-wrapper-212" />
<div class="form-actions"><button class="webform-submit button-primary btn btn-primary form-submit" type="submit" id="edit-webform-ajax-submit-212" name="op" value="Отправить">Отправить</button>
</div></div></form></div>
</section>
  </div>
  </div>
  <script>da2a.targets=[
{title:" \u0410\u043b\u0435\u043a\u0441\u0435\u0439 \u0422\u0435\u043a\u0441\u043b\u0435\u0440, \u043f\u0435\u0441\u043d\u0438 \u043e \u0432\u043e\u0439\u043d\u0435 \u0438 \u0442\u0440\u043e\u0439\u043d\u043e\u0439 \u0440\u0443\u0436\u0435\u0439\u043d\u044b\u0439 \u0437\u0430\u043b\u043f - \u0447\u0435\u043b\u044f\u0431\u0438\u043d\u0441\u043a\u0438\u0435 \u0432\u0435\u0442\u0435\u0440\u0430\u043d\u044b \u043f\u0440\u0438\u043d\u0438\u043c\u0430\u043b\u0438 \u043f\u043e\u0437\u0434\u0440\u0430\u0432\u043b\u0435\u043d\u0438\u044f",url:"https:\/\/uralpress.ru\/news\/obshchestvo\/aleksey-teksler-pesni-o-voyne-i-troynoy-ruzheynyy-zalp-chelyabinskie-veterany"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();</script>
<script src="https://uralpress.ru/sites/default/files/js/js_MRdvkC2u4oGsp5wVxBG1pGV5NrCPW3mssHxIn6G9tGE.js"></script>

  <div class="block-metrika">
    <div class="content">
      <!-- Yandex.Metrika informer -->
      <a href="https://metrika.yandex.ru/stat/?id=48548141&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/48548141/3_0_FFFFFFFF_FFFFFFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="48548141" data-lang="ru" data-pagespeed-url-hash="469420688" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a>
      <!-- /Yandex.Metrika informer -->

      <!-- Yandex.Metrika counter -->
      <script type="text/javascript">(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window,document,"script","https://mc.yandex.ru/metrika/tag.js","ym");ym(48548141,"init",{id:48548141,clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true});</script>
      <noscript><div><img src="https://mc.yandex.ru/watch/48548141" style="position:absolute; left:-9999px;" alt="" data-pagespeed-url-hash="251357581"/></div></noscript>
      <!-- /Yandex.Metrika counter -->

      <!--LiveInternet counter-->
      <script type="text/javascript">
          document.write('<a style="visibility: hidden; position: absolute" href="//www.liveinternet.ru/click" '+
          'target="_blank"><img src="//counter.yadro.ru/hit?t52.6;r'+
          escape(document.referrer)+((typeof(screen)=='undefined')?'':
          ';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
          ';h'+escape(document.title.substring(0,150))+';'+Math.random()+
          '" alt="" title="LiveInternet: показано число просмотров и'+
          ' посетителей за 24 часа" '+
          'border="0" width="88" height="31"><\/a>')
      </script>
      <!--/LiveInternet-->


            <!-- Rating@Mail.ru counter -->
            <script type="text/javascript">
            var _tmr = window._tmr || (window._tmr = []);
            _tmr.push({id: "1943937", type: "pageView", start: (new Date()).getTime()});
            (function (d, w, id) {
            if (d.getElementById(id)) return;
            var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
            ts.src = "https://top-fwz1.mail.ru/js/code.js";
            var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
            if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
            })(document, window, "topmailru-code");
            </script><noscript><div>
            <img src="https://top-fwz1.mail.ru/counter?id=1943937;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
            </div></noscript>
            <!-- //Rating@Mail.ru counter -->

<a href="https://webmaster.yandex.ru/sqi?host=uralpress.ru"><img alt="" src="https://yandex.ru/cycounter?uralpress.ru&amp;theme=light&amp;lang=ru" width="88" height="31" border="0"></a>

      <script async src="https://www.googletagmanager.com/gtag/js?id=UA-124359269-1"></script>
      <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-124359269-1');</script>
    </div>
  </div>
</body>
</html>
