<!DOCTYPE html>
<html lang="ru" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="В понедельник, 23 сентября, в Челябинской области ожидается облачная погода с прояснениями, пройдут дожди, в горах с мокрым снегом, местами сильные, утром местами слабый гололед. Как сообщили агентству «Урал-пресс-информ» в Челябинском Гидрометцентре, днем в Челябинске воздух прогреется до плюс 6-8 градусов, по области – плюс 5-10 градусов. В ночные часы – до плюс 5 градусов," />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://uralpress.ru/news/sreda-obitaniya/v-chelyabinskoy-oblasti-vozmozhen-mokryy-sneg-s-dozhdem" />
<link rel="shortlink" href="https://uralpress.ru/node/294001" />
<meta property="og:site_name" content="Новости Челябинска и Челябинской области uralpress.ru" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://uralpress.ru/news/sreda-obitaniya/v-chelyabinskoy-oblasti-vozmozhen-mokryy-sneg-s-dozhdem" />
<meta property="og:title" content="В Челябинской области возможен мокрый снег с дождем" />
<meta property="og:description" content="В понедельник, 23 сентября, в Челябинской области ожидается облачная погода с прояснениями, пройдут дожди, в горах с мокрым снегом, местами сильные, утром местами слабый гололед. Как сообщили агентству «Урал-пресс-информ» в Челябинском Гидрометцентре, днем в Челябинске воздух прогреется до плюс 6-8 градусов, по области – плюс 5-10 градусов. В ночные часы – до плюс 5 градусов, местами заморозки до минус 3 градусов. Ветер юго-западный, южный ночью 4-9 метров в секунду, отдельные порывы до 15 метров в секунду, днем 8-13 метров в секунду, отдельные порывы 17-22 метров в секунду." />
<meta property="og:updated_time" content="2019-09-23T09:11:19+05:00" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="316" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="В Челябинской области возможен мокрый снег с дождем" />
<meta name="twitter:description" content="В понедельник, 23 сентября, в Челябинской области ожидается облачная погода с прояснениями, пройдут дожди, в горах с мокрым снегом, местами сильные, утром местами слабый гололед. Как сообщили" />
<meta property="og:locale" content="ru_RU" />
<meta property="article:published_time" content="2019-09-23T09:09:44+05:00" />
<meta property="article:modified_time" content="2019-09-23T09:11:19+05:00" />
  <link href="https://fonts.googleapis.com/css?family=Montserrat:400,500,600,700|Roboto:400,500,700&display=swap&subset=cyrillic" rel="stylesheet">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
  <link rel="manifest" href="/site.webmanifest">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#3c83d2">
  <meta name="msapplication-TileColor" content="#3c83d2">
  <meta name="theme-color" content="#ffffff">
  <title>В Челябинской области возможен мокрый снег с дождем | Новости Челябинска и Челябинской области uralpress.ru</title>
  <link type="text/css" rel="stylesheet" href="https://uralpress.ru/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://uralpress.ru/sites/default/files/css/css_vZ_wrMQ9Og-YPPxa1q4us3N7DsZMJa-14jShHgRoRNo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://uralpress.ru/sites/default/files/css/css_IxeB42u77yuaXAY1zIst8qpXwwxv4dMh7rdTBxMs9TA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://uralpress.ru/sites/default/files/css/css_T3F6PJUaYbs3yFrsuwG3f895_d5LT2ImA94DJsh76Zg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,700&amp;subset=latin,cyrillic" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/npm/bootstrap@3.3.5/dist/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://uralpress.ru/sites/default/files/css/css_0kqlMwVGN2YgKmzYfZpIEjXbfB6hmVM-FfMKC5DP5m4.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="https://uralpress.ru/sites/default/files/js/js_EebRuRXFlkaf356V0T2K_8cnUVfCKesNTxdvvPSEhCM.js"></script>
<script src="https://uralpress.ru/sites/default/files/js/js_QY-68puLBFdeiWTYv8Zi_ce43jn6eXvk4o0r_VwDZaw.js"></script>
<script src="https://cdn.jsdelivr.net/npm/bootstrap@3.3.5/dist/js/bootstrap.min.js"></script>
<script src="https://uralpress.ru/sites/default/files/js/js_Zj9XMxFv46XQNZ7DFO2UYo5YWhv2tZtp5DM6ToOU9TI.js"></script>
<script src="https://uralpress.ru/sites/default/files/js/js_rqzMAU35nShTe5kmDYD1AvzpH4pmu0VTS3usRqxYTyA.js"></script>
<script>window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all();da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};</script>
<script src="https://uralpress.ru/sites/default/files/js/js_a3GgSGwre3IENIIXwE_TchG9GCNhC8QX-vWv-4joJVQ.js"></script>
<script src="https://uralpress.ru/sites/default/files/js/js_88iF46X5Z75i0UmTdxlkJgTNWwBfeoGKoWd0_EMaf14.js"></script>
<script src="https://uralpress.ru/sites/default/files/js/js_6gSv_Q0GrDAQlsTmQi1z8y6RduB529z0GTyZoAHZJ0U.js"></script>
<script>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</script>
  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
       (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-5318719692029343",
            enable_page_level_ads: true
       });
  </script>
  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-129903291-1"></script>
  <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-129903291-1');</script>
  <!-- автоматизированные объявления -->
  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
       (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-5318719692029343",
            enable_page_level_ads: true
       });
  </script>
  <!-- прочее! -->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-294001 node-type-news">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Перейти к основному содержанию</a>
  </div>
    <header id="navbar" role="banner" class="navbar container-fluid navbar-default">
  <div class="container-fluid">
    <section id="block-bnloader-bnloader-groups-129" class="block block-bnloader clearfix">

      
  <div class="bnslist">
  <script type="text/javascript">
    _bnloaderjs_load('.bns-5903129', 129, 1);
  </script>
  <div class="bns-5903129"></div>
</div>

</section>
    <div class="navbar-wrap">
      <div class="navbar-header">
                  <a class="logo navbar-btn pull-left" href="/" title="Главная">
            <img src="https://uralpress.ru/sites/all/themes/main_theme/images/logo.png" alt="Главная" />
          </a>
        
        
                  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
              </div>

              <div class="navbar-collapse collapse" id="navbar-collapse">
          <nav role="navigation">
                                                    <div class="region region-navigation">
      <div class="region region-blockgroup-burger-menu blockgroup">
      <div class="region region-blockgroup-container blockgroup">
    <section id="block-multiblock-3" class="block block-multiblock block-menu block-menu-menu-rubrics-instance clearfix">

        <label class="block-title">Рубрики</label>
    
  <ul class="menu nav"><li class="first leaf"><a href="/news/all">Все новости</a></li>
<li class="leaf"><a href="/syuzhety/all">Все сюжеты</a></li>
<li class="leaf"><a href="/news/kultura">Культура</a></li>
<li class="leaf"><a href="/news/obshchestvo">Общество</a></li>
<li class="leaf"><a href="/news/politika">Политика</a></li>
<li class="leaf"><a href="/news/proisshestviya">Происшествия</a></li>
<li class="leaf"><a href="/news/sport">Спорт</a></li>
<li class="leaf"><a href="/news/sreda-obitaniya">Среда обитания</a></li>
<li class="leaf"><a href="/news/federaciya">Федерация</a></li>
<li class="last leaf"><a href="/news/ekonomika">Экономика</a></li>
</ul>
</section>
<section id="block-multiblock-4" class="block block-multiblock block-menu block-menu-menu-sections-instance clearfix">

        <label class="block-title">Разделы</label>
    
  <ul class="menu nav"><li class="first leaf"><a href="/archive">Архив</a></li>
<li class="leaf"><a href="/news/bud-zdorov">Будь здоров</a></li>
<li class="leaf"><a href="/news/est-mnenie">Есть мнение</a></li>
<li class="leaf"><a href="/news/intervyu">Интервью</a></li>
<li class="last leaf"><a href="/news/krupnym-planom">Крупным планом</a></li>
</ul>
</section>
<section id="block-multiblock-2" class="block block-multiblock block-menu block-menu-menu-agency-instance clearfix">

        <label class="block-title">Агенство</label>
    
  <ul class="menu nav"><li class="first leaf"><a href="/redakciya">Контакты</a></li>
<li class="leaf"><a href="/o-kompanii">Об агенстве</a></li>
<li class="last leaf"><a href="/reklama">Реклама</a></li>
</ul>
</section>
<section id="block-menu-menu-burger-main-menu" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/photo-report">Фоторепортажи</a></li>
<li class="leaf"><a href="/news/all">Все новости</a></li>
<li class="last leaf"><a href="/syuzhety/all">Все сюжеты</a></li>
</ul>
</section>
<section id="block-block-8" class="block block-block clearfix">

      
  <div class="burger-contacts">
<div class="contact-1">
<div class="address">
<div class="title">Адрес редакции:</div>
<p><span>г. Челябинск,</span><br /><span>ул. Монакова, д.33, офис 2</span></p></div>
<div class="phone">
<div class="title">Телефоны:</div>
<p><a href="tel:+73512372926">+7 (351) 237-29-26</a><br /><a href="tel:2605133">260-51-33</a>,<a href="tel:2371535">237-15-35</a><br /><a href="tel:+79068697901">+7 906-869-79-01 WhatsApp</a><br /><a href="tel:+79194035305">+7 919- 403 -53 -05</a></p></div>
<div class="email">
<div class="title">Email:</div>
<p><a href="mailto:maineditor@uralpress.ru">maineditor@uralpress.ru</a></p></div>
</div>
<div class="contact-2">
<div class="phone">
<div class="title">По вопросам рекламы обращаться:</div>
<p><a href="tel:+73512371535">+7 (351) 237-15-35</a><br /><a href="tel:+79068697901">+7 (906) 869-79-01</a></p></div>
<div class="email">
<div class="title">Email:</div>
<p><a href="mailto:rek@uralpress.ru">rek@uralpress.ru</a></p></div>
</div>
<p><a class="btn" href="?width=auto&amp;height=auto&amp;inline=true#block-webform-client-block-212">ОТПРАВИТЬ НОВОСТЬ</a>
</p></div>

</section>
  </div>
  </div>
  <div class="region region-blockgroup-header-mid blockgroup">
      <div class="region region-blockgroup-header-mid-line blockgroup">
    <section id="block-block-4" class="block block-block clearfix">

      
  <!-- Weather informer by meteoservice.ru --><p><a class="ms-informer-link" href="https://www.meteoservice.ru/weather/overview/chelyabinsk" id="ms-informer-link-3e0f122608986ac3843a983472f13c42">Погода в Челябинске</a> </p>
<script async="" class="ms-informer-script" src="https://www.meteoservice.ru/informer/script/3e0f122608986ac3843a983472f13c42"></script><!-- End -->
</section>
<section id="block-views-news-block-14" class="block block-views clearfix">

      
  <div class="view view-news view-id-news view-display-id-block_14 view-dom-id-7eff57f49335d252673562abd2ca0d38">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_news-block_14_1" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_news-block_14_1" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_news-block_14_1_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-first views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first dm-line">
  
  
  
  <div class="views-field views-field-field-subtitle">        <div class="field-content"></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_news-block_14_1_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd dm-line">
  
  
  
  <div class="views-field views-field-field-subtitle">        <div class="field-content"></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_news-block_14_1_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-last views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd dm-line">
  
  
  
  <div class="views-field views-field-field-subtitle">        <div class="field-content"></div>  </div></div>
</div>
</div>
</div>
      </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
<section id="block-menu-menu-header-headings" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/tegi/aleksey-teksler">#Текслер</a></li>
<li class="leaf"><a href="/tegi/natalya-kotova">#Котова</a></li>
<li class="leaf"><a href="/news/politika">Политика</a></li>
<li class="leaf"><a href="/news/ekonomika">Экономика</a></li>
<li class="leaf"><a href="/news/obshchestvo">Общество</a></li>
<li class="leaf"><a href="/news/kultura">Культура</a></li>
<li class="leaf"><a href="/news/sreda-obitaniya">Среда обитания</a></li>
<li class="leaf"><a href="/news/sport">Спорт</a></li>
<li class="last leaf"><a href="/news/proisshestviya">Происшествия</a></li>
</ul>
</section>
<section id="block-menu-menu-header-quicklinks" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="https://uralpress.ru/news/est-mnenie/chelyabinsk-gorod-bez-tualetov-i-morozhenogo">Где туалеты, мэр?</a></li>
<li class="leaf"><a href="https://uralpress.ru/syuzhety/ekspediciya-chelgu">Экспедиция ЧелГУ</a></li>
<li class="leaf"><a href="http://uralpress.ru/syuzhety/gubernator-i-pravitelstvo-chelyabinskoy-oblasti">Губернатор</a></li>
<li class="leaf"><a href="/syuzhety/ekologiya">Экология</a></li>
<li class="last leaf"><a href="/news/all">ВСЕ НОВОСТИ</a></li>
</ul>
</section>
  </div>
<section id="block-block-5" class="block block-block clearfix">

      
  <div class="header-btn">
<div class="toggle-theme"> </div>
<div><a class="search-link colorbox-inline" href="?width=auto&amp;height=auto&amp;inline=true#block-multiblock-1">Поиск</a></div>
<div class="toggle-menu">меню</div>
</div>

</section>
  </div>
                      </nav>
        </div>
          </div>
  </div>
</header>

<div class="main-container container-fluid">

  <header role="banner" id="page-header">
    
      </header> <!-- /#page-header -->

  <div class="row">

    
    <section class="col-sm-12">
                  <a id="main-content"></a>
                                                                <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <article id="node-294001" class="node node-news node-promoted clearfix" about="/news/sreda-obitaniya/v-chelyabinskoy-oblasti-vozmozhen-mokryy-sneg-s-dozhdem" typeof="sioc:Item foaf:Document">
    <header>
            <span property="dc:title" content="В Челябинской области возможен мокрый снег с дождем" class="rdf-meta element-hidden"></span>      </header>
        <div class="cols">
      <div class="left-col">
        <div class="news-wrap">
        <div class="news-top">
          <div class="field field-name-field-image-crop1 field-type-imagefield-crop field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/04df_1.jpg" alt="" /></div>
      </div>
</div>
          <!-- заголовок сверху фото -->
          <div class="news-top-desc">
                        <div class="title">В Челябинской области возможен мокрый снег с дождем</div>
            <div class="field field-name-field-photo-author field-type-taxonomy-term-reference field-label-inline clearfix">
      <div class="field-label">Фото:&nbsp;</div>
    <div class="field-items">
          <div class="field-item even">Валерий Иванов</div>
      </div>
</div>
          </div>
        </div>
        <div class="news-middle">
          <div class="top-line">
            <div class="field field-name-field-heading field-type-taxonomy-term-reference field-label-hidden heading-5">
    <div class="field-items">
          <div class="field-item even">Среда обитания</div>
      </div>
</div>
            <div class="created-date">
              Сегодня, 09:09            </div>
            <div class="field field-name-field-author field-type-taxonomy-term-reference field-label-inline clearfix">
      <div class="field-label">Автор:&nbsp;</div>
    <div class="field-items">
          <div class="field-item even">Олеся Денисова</div>
      </div>
</div>
          </div>
          <div class="news-content">
            <span class="a2a_kit a2a_kit_size_40 a2a_target addtoany_list" id="da2a_1">
      <div class="a2a-line">
<div class="a2a-buttons-wrap">
<a class="a2a_button_twitter"></a>
<a class="a2a_button_vk"></a>
<a class="a2a_button_facebook"></a>
<a class="a2a_button_odnoklassniki"></a>
<a class="a2a_button_telegram"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_button_viber"></a>
</div>
</div>
      
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script>            <div class="news-text">
              <div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item even" property="content:encoded"><p>В понедельник, 23 сентября, в Челябинской области ожидается облачная погода с прояснениями, пройдут дожди, в горах с мокрым снегом, местами сильные, утром местами слабый гололед.</p>
<p>Как сообщили агентству «Урал-пресс-информ» в Челябинском Гидрометцентре, днем в Челябинске воздух прогреется до плюс 6-8 градусов, по области – плюс 5-10 градусов. В ночные часы – до плюс 5 градусов, местами заморозки до минус 3 градусов. Ветер юго-западный, южный ночью 4-9 метров в секунду, отдельные порывы до 15 метров в секунду, днем 8-13 метров в секунду, отдельные порывы 17-22 метров в секунду.</p>
<p>Атмосферное давление ниже нормы – 728 миллиметров ртутного столба, в течение суток оно понизится до 722 миллиметров ртутного столба. Геомагнитное поле спокойное.</p>
<p>Солнце взошло в 6 часов 40 минут, зайдет в 18 часов 52 минуты. Долгота светового дня – 12 часов 12 минут. Луна стареющая.</p>
<p>23 сентября по народному календарю Петр и Павел Рябинники.</p>
<p>Ко дню Петра и Павла созревшая рябина от осенних заморозков становилась сладкой (говорили, что дерево отмечает свои именины). «С Петрова дня летнего ешь землянику, а с осеннего — рябину», — говорили в народе.</p>
<p>По рябине судили о том, какими будут следующие месяцы. Обилие ягод предвещало сырую осень и суровую зиму.</p>
</div>
      </div>
</div>
              <div class="view view-polls view-id-polls view-display-id-block_3 view-dom-id-c0fab1b46cbe51722a3948763426ca85">
        
  
  
  
  
  
  
  
  
</div>            </div>
          </div>
          <div class="bottom-line1">
                      </div>
          <div class="bottom-line2">
            <div class="field field-name-field-rating field-type-vud-field field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="vud-widget vud-widget-upanddown" id="widget-node-294001">
  <div class="up-score clear-block">
                  <a href="/vote/node/294001/1/vote/upanddown/d9Iild1ZPYC-6BVgW2OmUd0JxwQgAAL9ZnO81na470w/nojs" rel="nofollow" class="vud-link-up use-ajax" title="Проголосовать за!">
                <div class="up-inactive" title="Проголосовать за!"></div>
          <div class="element-invisible">Проголосовать за!</div>
              </a>
              <span class="up-current-score">1</span>
  </div>

  <div class="down-score clear-block">
                  <a href="/vote/node/294001/-1/vote/upanddown/l3sXSbUlOIIcFYErcZKY1j4LUMEj_xJMLr-DMYNgd3o/nojs" rel="nofollow" class="vud-link-down use-ajax" title="Проголосовать против!">
                <div class="down-inactive" title="Проголосовать против!"></div>
          <div class="element-invisible">Проголосовать против!</div>
              </a>
              <span class="down-current-score">0</span>
  </div>
  </div>
</div>
      </div>
</div>
            <div class="field field-name-field-author field-type-taxonomy-term-reference field-label-inline clearfix">
      <div class="field-label">Автор:&nbsp;</div>
    <div class="field-items">
          <div class="field-item even">Олеся Денисова</div>
      </div>
</div>
            <a class="btn colorbox colorbox-inline send-news" href="?width=auto&height=auto&inline=true#block-webform-client-block-212">Отправить новость</a>
          </div>
          <div id="hypercomments_widget"></div><div id="hc_full_comments"> 
</div><section id="block-bnloader-bnloader-groups-133" class="block block-bnloader clearfix">

      
  <div class="bnslist">
  <script type="text/javascript">
    _bnloaderjs_load('.bns-3869133', 133, 1);
  </script>
  <div class="bns-3869133"></div>
</div>

</section>
          <div class="news-story">
                      </div>
          <div class="view view-news view-id-news view-display-id-block_28 view-dom-id-3a2556c4dda6890d488467a302808419">
        
  
  
  
  
  
  
  
  
</div><div class="view view-news view-id-news view-display-id-block_19 view-dom-id-0e83404b46d2b78d19c82dd130aeb14c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first dm-horizontal">
    
  
  
  <div class="views-field views-field-field-image-crop1">        <div class="field-content"><a href="/news/sreda-obitaniya/vyhodnye-v-chelyabinskoy-oblasti-budut-prohladnymi-i-dozhdlivymi-nochyu"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/782x220_ssc/public/imgp4156_2.jpg?itok=5reQ8ax6" width="782" height="220" alt="" /></a></div>  </div>
  
  
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-field-heading heading-5"><div class="field-content">Среда обитания</div></div>                <div class="views-field views-field-created"><span class="field-content">20.09.19 09:38</span></div>      </div>

  
  
  
          <div class="bottom views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-field-subtitle"><div class="field-content"><a href="/news/sreda-obitaniya/vyhodnye-v-chelyabinskoy-oblasti-budut-prohladnymi-i-dozhdlivymi-nochyu">Прогноз погоды</a></div></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/sreda-obitaniya/vyhodnye-v-chelyabinskoy-oblasti-budut-prohladnymi-i-dozhdlivymi-nochyu">Выходные в Челябинской области будут прохладными и дождливыми, ночью возможны заморозки</a></span></div>      </div>

    </div>
  <div class="views-row views-row-2 views-row-even dm-horizontal">
    
  
  
  <div class="views-field views-field-field-image-crop1">        <div class="field-content"><a href="/news/sreda-obitaniya/v-pyatnicu-v-chelyabinskoy-oblasti-budet-vetreno-nebolshie-dozhdi"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/782x220_ssc/public/imgp3737_1_0.jpg?itok=iX3lfuOl" width="782" height="220" alt="" /></a></div>  </div>
  
  
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-field-heading heading-5"><div class="field-content">Среда обитания</div></div>                <div class="views-field views-field-created"><span class="field-content">19.09.19 12:36</span></div>      </div>

  
  
  
          <div class="bottom views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-field-subtitle"><div class="field-content"><a href="/news/sreda-obitaniya/v-pyatnicu-v-chelyabinskoy-oblasti-budet-vetreno-nebolshie-dozhdi">Прогноз погоды</a></div></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/sreda-obitaniya/v-pyatnicu-v-chelyabinskoy-oblasti-budet-vetreno-nebolshie-dozhdi">В пятницу в Челябинской области будет ветрено, небольшие дожди</a></span></div>      </div>

    </div>
  <div class="views-row views-row-3 views-row-odd dm-horizontal">
    
  
  
  <div class="views-field views-field-field-image-crop1">        <div class="field-content"><a href="/news/sreda-obitaniya/v-chetverg-v-chelyabinskoy-oblasti-dozhdi-grozy-i-silnyy-veter"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/782x220_ssc/public/imgp2576_1_0.jpg?itok=5p2sI0Qv" width="782" height="220" alt="" /></a></div>  </div>
  
  
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-field-heading heading-5"><div class="field-content">Среда обитания</div></div>                <div class="views-field views-field-created"><span class="field-content">19.09.19 09:27</span></div>      </div>

  
  
  
          <div class="bottom views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-field-subtitle"><div class="field-content"><a href="/news/sreda-obitaniya/v-chetverg-v-chelyabinskoy-oblasti-dozhdi-grozy-i-silnyy-veter">Прогноз погоды</a></div></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/sreda-obitaniya/v-chetverg-v-chelyabinskoy-oblasti-dozhdi-grozy-i-silnyy-veter">В четверг в Челябинской области дожди, грозы и сильный ветер</a></span></div>      </div>

    </div>
  <div class="views-row views-row-4 views-row-even views-row-last dm-horizontal">
    
  
  
  <div class="views-field views-field-field-image-crop1">        <div class="field-content"><a href="/news/sreda-obitaniya/na-yuzhnom-urale-prognoziruetsya-uhudshenie-pogody"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/782x220_ssc/public/11112121_6.jpg?itok=lFHFW33i" width="782" height="220" alt="" /></a></div>  </div>
  
  
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-field-heading heading-5"><div class="field-content">Среда обитания</div></div>                <div class="views-field views-field-created"><span class="field-content">18.09.19 17:09</span></div>      </div>

  
  
  
          <div class="bottom views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-title"><span class="field-content"><a href="/news/sreda-obitaniya/na-yuzhnom-urale-prognoziruetsya-uhudshenie-pogody">На Южном Урале прогнозируется ухудшение погоды</a></span></div>      </div>

    </div>
    </div>
  
  
  
  
  
  
</div>          <div class="view view-news view-id-news view-display-id-block_20 view-dom-id-133791a63f1e84351c4bcefdfe9f05fd">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first dm-small-pic">
    
  
  
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/sreda-obitaniya/argayashskiy-rayon-iznemogaet-ot-smrada-kurinogo-pometa"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/60x72_sc/public/pomet_0.jpg?itok=sayJriqI" width="60" height="72" alt="" /></a></div>  </div>
  
  
          <div class="right views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">18.09.19 18:13</span></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/sreda-obitaniya/argayashskiy-rayon-iznemogaet-ot-smrada-kurinogo-pometa">Аргаяшский район изнемогает от смрада куриного помета</a></span></div>      </div>

    </div>
  <div class="views-row views-row-2 views-row-even dm-small-pic">
    
  
  
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/sreda-obitaniya/na-yuzhnom-urale-prognoziruetsya-uhudshenie-pogody"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/60x72_sc/public/imgp3055_1_4.jpg?itok=J96C7etT" width="60" height="72" alt="" /></a></div>  </div>
  
  
          <div class="right views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">18.09.19 17:09</span></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/sreda-obitaniya/na-yuzhnom-urale-prognoziruetsya-uhudshenie-pogody">На Южном Урале прогнозируется ухудшение погоды</a></span></div>      </div>

    </div>
  <div class="views-row views-row-3 views-row-odd dm-small-pic">
    
  
  
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/sreda-obitaniya/chelyabinskie-predpriyatiya-obyazhut-provodit-chestnuyu-inventarizaciyu"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/60x72_sc/public/imgp7267_9.jpg?itok=yYvmM7Cn" width="60" height="72" alt="" /></a></div>  </div>
  
  
          <div class="right views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">18.09.19 16:10</span></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/sreda-obitaniya/chelyabinskie-predpriyatiya-obyazhut-provodit-chestnuyu-inventarizaciyu">Челябинские предприятия обяжут проводить честную инвентаризацию источников выбросов</a></span></div>      </div>

    </div>
  <div class="views-row views-row-4 views-row-even dm-small-pic">
    
  
  
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/sreda-obitaniya/eshche-tri-opasnyh-obekta-chelyabinskoy-oblasti-stremyatsya-popast-v-chistuyu"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/60x72_sc/public/yguzznzuqgm_0.jpg?itok=-EigKCt_" width="60" height="72" alt="" /></a></div>  </div>
  
  
          <div class="right views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">18.09.19 14:28</span></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/sreda-obitaniya/eshche-tri-opasnyh-obekta-chelyabinskoy-oblasti-stremyatsya-popast-v-chistuyu">Еще три опасных объекта Челябинской области стремятся попасть в «Чистую страну»</a></span></div>      </div>

    </div>
  <div class="views-row views-row-5 views-row-odd dm-small-pic">
    
  
  
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/sreda-obitaniya/reka-miass-v-granicah-megapolisa"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/60x72_sc/public/most_i_zarosli_0.jpg?itok=enfzz0ey" width="60" height="72" alt="" /></a></div>  </div>
  
  
          <div class="right views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">18.09.19 12:28</span></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/sreda-obitaniya/reka-miass-v-granicah-megapolisa">Река Миасс в границах мегаполиса</a></span></div>      </div>

    </div>
  <div class="views-row views-row-6 views-row-even dm-small-pic">
    
  
  
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/sreda-obitaniya/v-sredu-v-chelyabinskoy-oblasti-nebolshie-dozhdi-1"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/60x72_sc/public/imgp3975_3.jpg?itok=tto9kIyu" width="60" height="72" alt="" /></a></div>  </div>
  
  
          <div class="right views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">18.09.19 09:10</span></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/sreda-obitaniya/v-sredu-v-chelyabinskoy-oblasti-nebolshie-dozhdi-1">В среду в Челябинской области небольшие дожди</a></span></div>      </div>

    </div>
  <div class="views-row views-row-7 views-row-odd dm-small-pic">
    
  
  
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/sreda-obitaniya/vo-vtornik-v-chelyabinskoy-oblasti-teplo-s-dozhdyami"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/60x72_sc/public/imgp3549_3.jpg?itok=en9NbkbY" width="60" height="72" alt="" /></a></div>  </div>
  
  
          <div class="right views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">16.09.19 19:15</span></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/sreda-obitaniya/vo-vtornik-v-chelyabinskoy-oblasti-teplo-s-dozhdyami">Во вторник в Челябинской области тепло с дождями</a></span></div>      </div>

    </div>
  <div class="views-row views-row-8 views-row-even dm-small-pic">
    
  
  
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/sreda-obitaniya/v-ponedelnik-v-chelyabinskoy-oblasti-prohladno-i-syro"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/60x72_sc/public/imgp3978_3.jpg?itok=4IvNyJE1" width="60" height="72" alt="" /></a></div>  </div>
  
  
          <div class="right views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">16.09.19 09:25</span></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/sreda-obitaniya/v-ponedelnik-v-chelyabinskoy-oblasti-prohladno-i-syro">В понедельник в Челябинской области прохладно и сыро</a></span></div>      </div>

    </div>
  <div class="views-row views-row-9 views-row-odd dm-small-pic">
    
  
  
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/sreda-obitaniya/na-vyhodnye-v-chelyabinskoy-oblasti-sohranitsya-babe-leto"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/60x72_sc/public/imgp4211_5.jpg?itok=ZLrRYhfU" width="60" height="72" alt="" /></a></div>  </div>
  
  
          <div class="right views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">13.09.19 16:52</span></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/sreda-obitaniya/na-vyhodnye-v-chelyabinskoy-oblasti-sohranitsya-babe-leto">На выходные в Челябинской области сохранится бабье лето</a></span></div>      </div>

    </div>
  <div class="views-row views-row-10 views-row-even views-row-last dm-small-pic">
    
  
  
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/sreda-obitaniya/taganay-ishchet-dobrovolnyh-pomoshchnikov-v-izgotovlenii-kormushek-dlya-ptic"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/60x72_sc/public/087eada5accc4722325aaf0d8f334913_0.jpg?itok=JnKuCRDF" width="60" height="72" alt="" /></a></div>  </div>
  
  
          <div class="right views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">13.09.19 15:36</span></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/sreda-obitaniya/taganay-ishchet-dobrovolnyh-pomoshchnikov-v-izgotovlenii-kormushek-dlya-ptic">«Таганай» ищет добровольных помощников в изготовлении кормушек для птиц</a></span></div>      </div>

    </div>
    </div>
  
  
  
  
  
  
</div>        </div>
      </div>
      </div>
      <div class="right-col">
        <section id="block-block-3" class="block block-block clearfix">

      
  <!-- Weather informer by meteoservice.ru --><p><a class="ms-informer-link" href="https://www.meteoservice.ru/weather/overview/chelyabinsk" id="ms-informer-link-1220d9a2c5cfad8d6dd416e8a4716621">Погода в Челябинске</a> </p>
<script class="ms-informer-script" src="https://www.meteoservice.ru/informer/script/1220d9a2c5cfad8d6dd416e8a4716621"></script><!-- End -->
</section>
        <div class="view view-news view-id-news view-display-id-block_21 view-dom-id-f32a4fa8658c742f633a389fcf3cf117">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last dm-vertical">
    
  
  
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/obshchestvo/na-etoy-nedele-v-domah-chelyabincev-nachnut-vklyuchat-otoplenie"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/280x436_ssc/public/958e_0.jpg?itok=VSChQeD1" width="380" height="592" alt="" /></a></div>  </div>
  
  
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-field-heading heading-4"><div class="field-content">Общество</div></div>                <div class="views-field views-field-created"><span class="field-content">Сегодня, 09:47</span></div>      </div>

  
  
  
          <div class="bottom views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-title"><span class="field-content"><a href="/news/obshchestvo/na-etoy-nedele-v-domah-chelyabincev-nachnut-vklyuchat-otoplenie">На этой неделе в домах челябинцев начнут включать отопление</a></span></div>      </div>

    </div>
    </div>
  
  
  
  
  
  
</div><div class="view view-news view-id-news view-display-id-block_23 view-dom-id-0969fd3583ca5fb599c0b680c0bb7db1">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last dm-vertical">
    
  
  
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/politika/edinaya-rossiya-utverdila-svoego-kandidata-na-post-predsedatelya-dumy-chelyabinska"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/280x436_ssc/public/shmitd_0.jpg?itok=MzrAeFER" width="380" height="592" alt="" /></a></div>  </div>
  
  
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-field-heading heading-1"><div class="field-content">Политика</div></div>                <div class="views-field views-field-created"><span class="field-content">20.09.19 16:04</span></div>      </div>

  
  
  
          <div class="bottom views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-title"><span class="field-content"><a href="/news/politika/edinaya-rossiya-utverdila-svoego-kandidata-na-post-predsedatelya-dumy-chelyabinska">«Единая Россия» утвердила своего кандидата на пост председателя Думы Челябинска</a></span></div>      </div>

    </div>
    </div>
  
  
  
  
  
  
</div><div class="view view-news view-id-news view-display-id-block_22 view-dom-id-06f8a5f0b80a6699792330fe76f35c39">
            <div class="view-header">
      <div class="block-title"><span>Новости</span></div>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first dm-small-text">
    
  
  
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">Сегодня, 09:39</span></div>                <div class="views-field views-field-field-heading heading-10519"><div class="field-content">Спорт</div></div>      </div>

  
  
  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/sport/traktor-nachinaet-vtoruyu-domashnyuyu-seriyu-matchey">«Трактор» начинает вторую домашнюю серию матчей</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even dm-small-text">
    
  
  
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">Вчера, 19:45</span></div>                <div class="views-field views-field-field-heading heading-3"><div class="field-content">Происшествия</div></div>      </div>

  
  
  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/proisshestviya/pyanyy-pensioner-posyagnul-na-zabor-administracii-chelyabinskoy-oblasti">Пьяный пенсионер посягнул на забор администрации Челябинской области</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd dm-small-text">
    
  
  
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">Вчера, 19:35</span></div>                <div class="views-field views-field-field-heading heading-3"><div class="field-content">Происшествия</div></div>      </div>

  
  
  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/proisshestviya/v-chelyabinske-stolknulis-inomarka-i-miniven">В Челябинске столкнулись иномарка и минивэн</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even dm-small-text">
    
  
  
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">20.09.19 17:33</span></div>                <div class="views-field views-field-field-heading heading-3"><div class="field-content">Происшествия</div></div>      </div>

  
  
  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/proisshestviya/opg-kvartirnyh-moshennikov-pridetsya-otvechat-v-sude">ОПГ квартирных мошенников придется отвечать в суде</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last dm-small-text">
    
  
  
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">20.09.19 17:06</span></div>                <div class="views-field views-field-field-heading heading-3"><div class="field-content">Происшествия</div></div>      </div>

  
  
  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/proisshestviya/v-centre-chelyabinska-mashina-yandeks-taksi-popala-v-ocherednuyu-avariyu">В центре Челябинска машина «Яндекс Такси» попала в очередную аварию</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><section id="block-bnloader-bnloader-groups-128" class="block block-bnloader banner clearfix">

      
  <div class="bnslist">
  <script type="text/javascript">
    _bnloaderjs_load('.bns-8477128', 128, 1);
  </script>
  <div class="bns-8477128"></div>
</div>

</section>
<div class="view view-polls view-id-polls view-display-id-block_2 view-dom-id-e9ce23a75f3c0bf294b1647f78713e4c">
            <div class="view-header">
      <div class="block-title"><span>Опрос</span></div>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article id="node-293796" class="node node-advpoll node-promoted clearfix" about="/pochemu-v-chelyabinske-net-tualetov" typeof="sioc:Item foaf:Document">
    <header>
            <h2>Почему в Челябинске нет туалетов?</h2>
        <span property="dc:title" content="Почему в Челябинске нет туалетов?" class="rdf-meta element-hidden"></span>      </header>
    <form action="/news/sreda-obitaniya/v-chelyabinskoy-oblasti-vozmozhen-mokryy-sneg-s-dozhdem" method="post" id="advpoll-form-293796" accept-charset="UTF-8"><div><div class="form-item form-item-choice-4 form-type-radios form-group"><label class="control-label" for="edit-choice-4"> </label>
<div id="edit-choice-4" class="form-radios"><div class="form-item form-item-choice-4 form-type-radio radio"><input type="radio" id="edit-choice-4-af44d0c02" name="choice_4" value="af44d0c02" class="form-radio" /><label class="control-label" for="edit-choice-4-af44d0c02">Челябинцы не ходят в туалет </label>
</div><div class="form-item form-item-choice-4 form-type-radio radio"><input type="radio" id="edit-choice-4-cc7af3ddf" name="choice_4" value="cc7af3ddf" class="form-radio" /><label class="control-label" for="edit-choice-4-cc7af3ddf">Челябинцы предпочитают кусты </label>
</div><div class="form-item form-item-choice-4 form-type-radio radio"><input type="radio" id="edit-choice-4-d252948c8" name="choice_4" value="d252948c8" class="form-radio" /><label class="control-label" for="edit-choice-4-d252948c8">Челябинцы справляют нужду в ТРК и кафе </label>
</div><div class="form-item form-item-choice-4 form-type-radio radio"><input type="radio" id="edit-choice-4-9dbdef7f5" name="choice_4" value="9dbdef7f5" class="form-radio" /><label class="control-label" for="edit-choice-4-9dbdef7f5">Туалеты не нужны городской власти </label>
</div></div></div><button type="submit" id="edit-submit-advpoll-293796" name="op" value="Проголосовать" class="btn btn-default form-submit">Проголосовать</button>
<input type="hidden" name="form_build_id" value="form-83WLkUyB9ZMbIuRw6kI1Awdrzj0CGVV1jApdk5Iu8ts" />
<input type="hidden" name="form_id" value="advpoll_choice_form" />
</div></form>    <footer>
      </footer>
    </article>
  </div>
    </div>
  
  
  
  
  
  
</div><section id="block-bnloader-bnloader-groups-128--2" class="block block-bnloader banner clearfix">

      
  <div class="bnslist">
  <script type="text/javascript">
    _bnloaderjs_load('.bns-9288128', 128, 1);
  </script>
  <div class="bns-9288128"></div>
</div>

</section>
<div class="view view-news view-id-news view-display-id-block_18 view-dom-id-e6c3453fcf2100876dbb8d7d5f86f7b7">
            <div class="view-header">
      <div class="block-title"><span>Материалы рубрики</span></div>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first dm-small-text">
    
  
  
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">10.09.19 11:36</span></div>                <div class="views-field views-field-field-heading heading-5"><div class="field-content">Среда обитания</div></div>      </div>

  
  
  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/sreda-obitaniya/v-chelyabinske-zoozashchitniki-vypustil-na-volyu-vylechennyh-zhivotnyh-i-ptic">В Челябинске зоозащитники выпустил на волю вылеченных животных и птиц</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even dm-small-text">
    
  
  
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">06.09.19 09:35</span></div>                <div class="views-field views-field-field-heading heading-5"><div class="field-content">Среда обитания</div></div>      </div>

  
  
  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/sreda-obitaniya/tuman-vnov-zaderzhal-vylety-samoletov-iz-aeroporta-chelyabinska">Туман вновь задержал вылеты самолетов из аэропорта Челябинска</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd dm-small-text">
    
  
  
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">05.09.19 13:36</span></div>                <div class="views-field views-field-field-heading heading-5"><div class="field-content">Среда обитания</div></div>      </div>

  
  
  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/sreda-obitaniya/magnitogorsk-sumel-vybratsya-iz-gryaznogo-reytinga">Магнитогорск сумел выбраться из «грязного» рейтинга</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even dm-small-text">
    
  
  
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">02.09.19 18:01</span></div>                <div class="views-field views-field-field-heading heading-5"><div class="field-content">Среда обитания</div></div>      </div>

  
  
  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/sreda-obitaniya/zhiteli-chelyabinskoy-oblasti-izbavili-turgoyak-ot-dvuh-tonn-musora">Жители Челябинской области избавили Тургояк от двух тонн мусора</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last dm-small-text">
    
  
  
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">31.08.19 00:41</span></div>                <div class="views-field views-field-field-heading heading-5"><div class="field-content">Среда обитания</div></div>      </div>

  
  
  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/sreda-obitaniya/yuzhnouralcev-ozhidayut-zamorozki-i-usilenie-vetra">Южноуральцев ожидают заморозки и усиление ветра</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>        <div class="sticky">
          <div class="news-tags">
            <div class="block-title"><span>Теги</span></div>
            <div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/tegi/pogoda-v-chelyabinskoy-oblasti" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">погода в Челябинской области</a></div>
      </div>
</div>
          </div>
          <div class="yandex-zen">
            <div class="title">
              Читайте <span class="color-text">Uralpress</span><br>в Яндекс дзен
            </div>
            <a href="https://zen.yandex.ru/uralpress?clid=300&country_code=ru&token=&from_page=other_page" target="_blank">
              <img src="/sites/all/themes/main_theme/images/zen.jpg" alt="zen.yandex.ru">
            </a>
          </div>
        </div>
      </div>
    </div>
    <!--
    <div class="bottom-news">
    </div>
    -->
      </article>

</section>
<section id="block-block-2" class="block block-block clearfix">

      
  <div class="content">
<div class="left">
<h2 class="title color-text">Присылайте свои новости</h2>
<p>Вы можете стать соавтором нашего новостного портала.</p>
<p>Есть чем поделиться? Расскажите!</p>
<p><a class="btn colorbox colorbox-inline" href="?width=auto&amp;height=auto&amp;inline=true#block-webform-client-block-212">Отправить новость</a></p></div>
<div class="right">
<h3>Читайте нас там, где удобно вам</h3>
<div class="social"><a href="http://twitter.com/uralpressru" target="_blank"><img alt="" src="/sites/default/files/inline/images/tw.png" /></a> <a href="https://www.youtube.com/user/uralpress" target="_blank"><img alt="" src="/sites/default/files/inline/images/yt.png" /></a> <a href="https://vk.com/uralpress" target="_blank"><img alt="" src="/sites/all/themes/main_theme/images/vk.png" /></a> <a href="http://facebook.com/uralpressru" target="_blank"><img alt="" src="/sites/default/files/inline/images/fb.png" /></a> <a href="http://instagram.com/uralpress.ru" target="_blank"><img alt="" src="/sites/all/themes/main_theme/images/inst.png" /></a> <a href="http://ok.ru/group/54237267230939" target="_blank"><img alt="" src="/sites/all/themes/main_theme/images/ok.png" /></a><a href="#" target="_blank"><img alt="" src="/sites/all/themes/main_theme/images/wf.png" /></a></div>
<div class="img"><img alt="" src="/sites/default/files/inline/images/news-bg.png" /></div>
</div>
</div>

</section>
  </div>
    </section>

    
  </div>
</div>

  <footer class="footer container-fluid">
      <div class="region region-footer">
      <div class="region region-blockgroup-footer-top blockgroup">
    <section id="block-block-6" class="block block-block clearfix">

      
  <div class="content">
<div class="info footer-item">
<div class="top-info">
<div class="logo"><a href="/"><img alt="" src="/sites/default/files/inline/images/logo-white.png" /></a></div>
<div>
<p>Информационное агенство</p>
<p>Новости Челябинска и Челябинской области</p>
</div>
</div>
<p><a href="/">Политика обработки персональных данных</a></p>
<p>© С 1997г. региональное информационно-аналитическое независимое агенство "Урал-пресс-информ"</p>
<p><span>18+</span></p>
<p><a class="ribbla" href="https://ribbla.com/" target="_blank">Сайт сделали: <img alt="" src="/sites/default/files/inline/images/ribbla.png" /></a></p>
</div>
<div class="contact-1 footer-item">
<div class="address">
<div class="title">Адрес редакции:</div>
<p><span>г. Челябинск,</span><br /><span>ул. Монакова, д.33, офис 2</span></p></div>
<div class="phone">
<div class="title">Телефоны:</div>
<p><a href="tel:+73512372926">+7 (351) 237-29-26</a><br /><a href="tel:2605133">260-51-33</a>,<a href="tel:2371535">237-15-35</a><br /><a href="tel:+79068697901">+7 906-869-79-01 WhatsApp</a><br /><a href="tel:+79194035305">+7 919- 403 -53 -05</a></p></div>
<div class="email">
<div class="title">Email:</div>
<p><a href="mailto:maineditor@uralpress.ru">maineditor@uralpress.ru</a></p></div>
</div>
<div class="contact-2 footer-item">
<div class="phone">
<div class="title">По вопросам рекламы обращаться:</div>
<p><a href="tel:+73512371535">+7 (351) 237-15-35</a><br /><a href="tel:+79068697901">+7 (906) 869-79-01</a></p></div>
<div class="email">
<div class="title">Email:</div>
<p><a href="mailto:rek@uralpress.ru">rek@uralpress.ru</a></p></div>
</div>
</div>

</section>
  <div class="region region-blockgroup-footer-top-right blockgroup">
      <div class="region region-blockgroup-footer-menu-left blockgroup">
    <section id="block-menu-menu-rubrics" class="block block-menu clearfix">

        <label class="block-title">Рубрики</label>
    
  <ul class="menu nav"><li class="first leaf"><a href="/news/all">Все новости</a></li>
<li class="leaf"><a href="/syuzhety/all">Все сюжеты</a></li>
<li class="leaf"><a href="/news/kultura">Культура</a></li>
<li class="leaf"><a href="/news/obshchestvo">Общество</a></li>
<li class="leaf"><a href="/news/politika">Политика</a></li>
<li class="leaf"><a href="/news/proisshestviya">Происшествия</a></li>
<li class="leaf"><a href="/news/sport">Спорт</a></li>
<li class="leaf"><a href="/news/sreda-obitaniya">Среда обитания</a></li>
<li class="leaf"><a href="/news/federaciya">Федерация</a></li>
<li class="last leaf"><a href="/news/ekonomika">Экономика</a></li>
</ul>
</section>
<section id="block-menu-menu-agency" class="block block-menu clearfix">

        <label class="block-title">Агенство</label>
    
  <ul class="menu nav"><li class="first leaf"><a href="/redakciya">Контакты</a></li>
<li class="leaf"><a href="/o-kompanii">Об агенстве</a></li>
<li class="last leaf"><a href="/reklama">Реклама</a></li>
</ul>
</section>
  </div>
<section id="block-menu-menu-sections" class="block block-menu clearfix">

        <label class="block-title">Разделы</label>
    
  <ul class="menu nav"><li class="first leaf"><a href="/archive">Архив</a></li>
<li class="leaf"><a href="/news/bud-zdorov">Будь здоров</a></li>
<li class="leaf"><a href="/news/est-mnenie">Есть мнение</a></li>
<li class="leaf"><a href="/news/intervyu">Интервью</a></li>
<li class="last leaf"><a href="/news/krupnym-planom">Крупным планом</a></li>
</ul>
</section>
  </div>
  </div>
<section id="block-block-1" class="block block-block clearfix">

      
  <div class="content">
<div class="left">
<p>При использовании информационных материалов агентства обязательно наличие активной гипертекстовой ссылки, не закрытой от поисковых систем</p>
</div>
<div class="center">
<p>Эл №ФС77-52356 от 22.12.2012г., выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор)</p>
</div>
<div class="rigth">
<p>Редакция не несет ответственности за распространение сведений, не соответствующих действительности,если такая информация содержится в комментариях читателей.</p>
</div>
</div>

</section>
  </div>
  </footer>

  <div class="hidden-region container-fluid">
      <div class="region region-hidden">
    <section id="block-multiblock-1" class="block block-multiblock block-views block-views--exp-search-page-instance clearfix">

      
  <form action="/fulltext-search" method="get" id="views-exposed-form-search-page" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-s-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="has-error form-item form-item-s form-type-textfield form-group"><input class="form-control form-text required error" type="text" id="edit-s" name="s" value="" size="30" maxlength="128" /></div>        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <button type="submit" id="edit-submit-search" name="" value="Искать" class="btn btn-default form-submit">Искать</button>
    </div>
      </div>
</div>
</div></form>
</section>
<section id="block-webform-client-block-212" class="block block-webform clearfix">

      
  <div id="webform-ajax-wrapper-212"><form class="webform-client-form webform-client-form-212 webform-hints" enctype="multipart/form-data" action="/news/sreda-obitaniya/v-chelyabinskoy-oblasti-vozmozhen-mokryy-sneg-s-dozhdem" method="post" id="webform-client-form-212" accept-charset="UTF-8"><div><div class="form-item webform-component webform-component-markup webform-component--markup-header form-group form-item form-type-markup form-group"><div class="content">
<h3>Дорогие читатели!</h3>
<div class="row">
<div class="col-md-6 col-sm-6  col-xs-12">
<p>Мы предлагаем вам совместными усилиями сделать информационную повестку интереснее, ярче, правдивее, насыщеннее.</p>
<p>Если вы стали очевидцем интересного события, необычного явления, вопиющего случая, чрезвычайного происшествия или хотите привлечь внимание к какой-то проблеме – напишите нам. Будем рады, если вы поделитесь с нами своими впечатляющими фото - и видеонаблюдениями (авторство будет указано).</p>
</div>
<div class="col-md-6 col-sm-6  col-xs-12">
<p>В свою очередь мы гарантируем, что при необходимости возьмем комментарий по вашей проблеме у соответствующих официальных источников и достоверно изложим все факты.</p>
<p>Отправляя сообщение, укажите свои контакты – номер телефона или адрес электронной почты. Редакция гарантирует конфиденциальность, если вы не стремитесь к публичности.</p>
</div>
</div>
</div>
</div><fieldset  class="webform-component-fieldset webform-component--form-items panel panel-default form-wrapper" id="bootstrap-panel--3">
    <div class="panel-body" id="bootstrap-panel-3-body">
        <fieldset  class="webform-component-fieldset webform-component--form-items--form-left panel panel-default form-wrapper" id="bootstrap-panel">
    <div class="panel-body" id="bootstrap-panel-body">
        <div class="form-item webform-component webform-component-textfield webform-component--form-items--form-left--name form-group form-item form-item-submitted-form-items-form-left-name form-type-textfield form-group"><input title="Ваше имя" placeholder="Ваше имя" label="Ваше имя" class="webform-hints-field form-control form-text" type="text" id="edit-submitted-form-items-form-left-name" name="submitted[form_items][form_left][name]" value="" size="60" maxlength="128" /><label class="control-label element-invisible" for="edit-submitted-form-items-form-left-name">Ваше имя </label>
</div><div class="form-item webform-component webform-component-textfield webform-component--form-items--form-left--phone form-group form-item form-item-submitted-form-items-form-left-phone form-type-textfield form-group"><input title="Ваш телефон" placeholder="Ваш телефон" label="Ваш телефон" class="webform-hints-field form-control form-text" type="text" id="edit-submitted-form-items-form-left-phone" name="submitted[form_items][form_left][phone]" value="" size="60" maxlength="128" /><label class="control-label element-invisible" for="edit-submitted-form-items-form-left-phone">Ваш телефон </label>
</div><div class="form-item webform-component webform-component-email webform-component--form-items--form-left--email form-group form-item form-item-submitted-form-items-form-left-email form-type-webform-email form-group"><input required="required" class="email webform-hints-field form-control form-text form-email required" title="Ваша почта *" placeholder="Ваша почта *" label="Ваша почта *" type="email" id="edit-submitted-form-items-form-left-email" name="submitted[form_items][form_left][email]" size="60" /><label class="control-label element-invisible" for="edit-submitted-form-items-form-left-email">Ваша почта <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
</div>  </div>
</fieldset>
<fieldset  class="webform-component-fieldset webform-component--form-items--form-right panel panel-default form-wrapper" id="bootstrap-panel--2">
    <div class="panel-body" id="bootstrap-panel-2-body">
        <div class="form-item webform-component webform-component-textarea webform-component--form-items--form-right--msg form-group form-item form-item-submitted-form-items-form-right-msg form-type-textarea form-group"><div class="form-textarea-wrapper"><textarea title="Сообщение" placeholder="Сообщение" label="Сообщение" class="webform-hints-field form-control form-textarea" id="edit-submitted-form-items-form-right-msg" name="submitted[form_items][form_right][msg]" cols="60" rows="5"></textarea></div><label class="control-label element-invisible" for="edit-submitted-form-items-form-right-msg">Сообщение </label>
</div><div id="edit-submitted-form-items-form-right-file-ajax-wrapper"><div class="form-item webform-component webform-component-file webform-component--form-items--form-right--file form-group form-item form-item-submitted-form-items-form-right-file form-type-managed-file form-group"><label class="control-label" for="edit-submitted-form-items-form-right-file-upload">Файл </label>
<div class="form-managed-file input-group"><input type="hidden" name="submitted[form_items][form_right][file][fid]" value="0" />
<input class="form-control form-file" type="file" id="edit-submitted-form-items-form-right-file-upload" name="files[submitted_form_items_form_right_file]" size="22" /><span class="input-group-btn"><button class="btn-primary btn form-submit icon-before" type="submit" id="edit-submitted-form-items-form-right-file-upload-button" name="submitted_form_items_form_right_file_upload_button" value="Закачать"><span class="icon glyphicon glyphicon-upload" aria-hidden="true"></span>
 Закачать</button>
</span></div><div class="help-block"><a href="#" data-toggle="popover" data-target="#upload-instructions" data-html="1" data-placement="bottom" data-title="File requirements"><span class="icon glyphicon glyphicon-question-sign" aria-hidden="true"></span>
 Подробнее</a><div id="upload-instructions" class="element-invisible help-block"><ul><li>Максимальный размер файла: <strong>2 МБ</strong>.</li>
<li>Допустимые типы файлов: <strong>gif jpg jpeg png</strong>.</li>
</ul></div></div></div></div>  </div>
</fieldset>
  </div>
</fieldset>
<input type="hidden" name="details[sid]" />
<input type="hidden" name="details[page_num]" value="1" />
<input type="hidden" name="details[page_count]" value="1" />
<input type="hidden" name="details[finished]" value="0" />
<input type="hidden" name="form_build_id" value="form-WPUC70art9zboM0uR4tgs91KXN5ANEdkdsSgF9aGVXY" />
<input type="hidden" name="form_id" value="webform_client_form_212" />
<input type="hidden" name="webform_ajax_wrapper_id" value="webform-ajax-wrapper-212" />
<div class="form-actions"><button class="webform-submit button-primary btn btn-primary form-submit" type="submit" id="edit-webform-ajax-submit-212" name="op" value="Отправить">Отправить</button>
</div></div></form></div>
</section>
  </div>
  </div>
  <script src="https://uralpress.ru/sites/default/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
<script>da2a.targets=[
{title:"\u0412 \u0427\u0435\u043b\u044f\u0431\u0438\u043d\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438 \u0432\u043e\u0437\u043c\u043e\u0436\u0435\u043d \u043c\u043e\u043a\u0440\u044b\u0439 \u0441\u043d\u0435\u0433 \u0441 \u0434\u043e\u0436\u0434\u0435\u043c",url:"https:\/\/uralpress.ru\/news\/sreda-obitaniya\/v-chelyabinskoy-oblasti-vozmozhen-mokryy-sneg-s-dozhdem"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();</script>
<script src="https://uralpress.ru/sites/default/files/js/js_MRdvkC2u4oGsp5wVxBG1pGV5NrCPW3mssHxIn6G9tGE.js"></script>

  <div class="block-metrika">
    <div class="content">
      <!-- Yandex.Metrika informer -->
      <a href="https://metrika.yandex.ru/stat/?id=48548141&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/48548141/3_0_FFFFFFFF_FFFFFFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="48548141" data-lang="ru" data-pagespeed-url-hash="469420688" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a>
      <!-- /Yandex.Metrika informer -->

      <!-- Yandex.Metrika counter -->
      <script type="text/javascript">(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window,document,"script","https://mc.yandex.ru/metrika/tag.js","ym");ym(48548141,"init",{id:48548141,clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true});</script>
      <noscript><div><img src="https://mc.yandex.ru/watch/48548141" style="position:absolute; left:-9999px;" alt="" data-pagespeed-url-hash="251357581"/></div></noscript>
      <!-- /Yandex.Metrika counter -->

      <!--LiveInternet counter-->
      <script type="text/javascript">
          document.write('<a style="visibility: hidden; position: absolute" href="//www.liveinternet.ru/click" '+
          'target="_blank"><img src="//counter.yadro.ru/hit?t52.6;r'+
          escape(document.referrer)+((typeof(screen)=='undefined')?'':
          ';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
          ';h'+escape(document.title.substring(0,150))+';'+Math.random()+
          '" alt="" title="LiveInternet: показано число просмотров и'+
          ' посетителей за 24 часа" '+
          'border="0" width="88" height="31"><\/a>')
      </script>
      <!--/LiveInternet-->


            <!-- Rating@Mail.ru counter -->
            <script type="text/javascript">
            var _tmr = window._tmr || (window._tmr = []);
            _tmr.push({id: "1943937", type: "pageView", start: (new Date()).getTime()});
            (function (d, w, id) {
            if (d.getElementById(id)) return;
            var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
            ts.src = "https://top-fwz1.mail.ru/js/code.js";
            var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
            if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
            })(document, window, "topmailru-code");
            </script><noscript><div>
            <img src="https://top-fwz1.mail.ru/counter?id=1943937;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
            </div></noscript>
            <!-- //Rating@Mail.ru counter -->

<a href="https://webmaster.yandex.ru/sqi?host=uralpress.ru"><img alt="" src="https://yandex.ru/cycounter?uralpress.ru&amp;theme=light&amp;lang=ru" width="88" height="31" border="0"></a>

      <script async src="https://www.googletagmanager.com/gtag/js?id=UA-124359269-1"></script>
      <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-124359269-1');</script>
    </div>
  </div>
</body>
</html>
