<!DOCTYPE html>
<html 
  xmlns:og="http://ogp.me/ns#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="msapplication-TileColor" content="#3c83d2">
        <meta name="theme-color" content="#ffffff">
        <meta name="cmsmagazine" content="0dc3110c99410712eb4cd0bc65bb8a56" />
        <meta name="yandex-verification" content="c250c5c93a48782d" />
        
                
        <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
        <link rel="icon" type="image/x-icon" href="/favicon.ico">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
        <link rel="manifest" href="/site.webmanifest">
        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#3c83d2">

        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="В Челябинской области создан научно-образовательный консорциум! ✓ Самые главные и свежие новости Челябинска и Челябинской области от информационного агентства «Урал-пресс-информ»! ✓ Телефон для справки: ☎ +7 (351) 237-15-35" />
<meta name="keywords" content="В Челябинской области создан научно-образовательный консорциум, урал-прес-информ челябинск, новости челябинской области" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://uralpress.ru/news/obshchestvo/v-chelyabinskoy-oblasti-sozdan-nauchno-obrazovatelnyy-konsorcium" />
<meta property="og:site_name" content="Новости Челябинска и Челябинской области" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://uralpress.ru/news/obshchestvo/v-chelyabinskoy-oblasti-sozdan-nauchno-obrazovatelnyy-konsorcium" />
<meta property="og:title" content="В Челябинской области создан научно-образовательный консорциум" />
<meta property="og:description" content="В Челябинской области создан научно-образовательный консорциум! Самые главные и свежие новости Челябинска и Челябинской области от информационного агентства «Урал-пресс-информ»!" />
<meta property="og:updated_time" content="2021-01-19T21:52:51+05:00" />
<meta property="og:image" content="https://uralpress.ru/sites/default/files/_11_2.jpeg" />
<meta property="og:image:url" content="https://uralpress.ru/sites/default/files/_11_2.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="1024" />
<meta property="og:locale" content="ru_RU" />
<meta property="article:published_time" content="2021-01-19T21:52:51+05:00" />
<meta property="article:modified_time" content="2021-01-19T21:52:51+05:00" />
        <link type="text/css" rel="stylesheet" href="https://uralpress.ru/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://uralpress.ru/sites/default/files/css/css_vZ_wrMQ9Og-YPPxa1q4us3N7DsZMJa-14jShHgRoRNo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://uralpress.ru/sites/default/files/css/css_h_wdmcXJsgbibZc_yvsi_mUaiwl9AEc8ONtzMX2vPlw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://uralpress.ru/sites/default/files/css/css_9k-KhlcLPMQ75Hnb4bw_C9t8O_WifL5PBbe0nmftLaw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://uralpress.ru/sites/default/files/css/css_EU_mf2MiSGLMuVTQBaJP2CsyYmmDADvPsiOdcGGToXs.css" media="all" />
        <script type="text/javascript" src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://uralpress.ru/sites/default/files/js/js_dWhBODswdXXk1M5Z5nyqNfGljmqwxUwAK9i6D0YSDNs.js"></script>
<script type="text/javascript" src="https://uralpress.ru/sites/default/files/js/js_lOE23s3Ri0TVFw4bLszQoa32ijFHT54T1CFUTUwnslw.js"></script>
<script type="text/javascript" src="https://uralpress.ru/sites/default/files/js/js_iDNwH9mu6vovLnpWMoKOJhuRkLmQdtRWnOAuddMhFWw.js"></script>
<script type="text/javascript" src="https://uralpress.ru/sites/default/files/js/js_S_kjvO6Dtx5yv2lzIj7D_fyVCkZyCwX3x41YwqDXbQU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all();da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="https://uralpress.ru/sites/default/files/js/js_JDgHSRj0ZpAGyP6JURsLk0VbibA2vraS9STn3eA14Us.js"></script>
<script type="text/javascript" src="https://uralpress.ru/sites/default/files/js/js_hUgGhZ5EtZSqVOTeM0K_401W_Hqg3CG8WY4fq86nrGE.js"></script>
<script type="text/javascript">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</script>
        
        <title>В Челябинской области создан научно-образовательный консорциум | Свежие новости Челябинска и области</title>
    </head>

    <body>
                <div class="this-navbar-indent"></div>

<div class="this-navbar">

        <div class="container">
            <div class="ads navbar-ads">
                <section class="slider slick-rotator">
                    <a href="http://stek-trust.ru" target="_blank">
                        <img src="/ads/files/1/1.png" style="max-width: 100%; height: auto; margin-left: auto; margin-right: auto; display: block; width: 100%;">
                    </a>
    
                    <a href="http://www.stek74.ru" target="_blank">
                        <img src="/ads/files/1/2.png" style="max-width: 100%; height: auto; margin-left: auto; margin-right: auto; display: block; width: 100%;">
                    </a>
                </section>	
             </div>
        </div>

	<div class="signature">
		<div class="container">
            <a class="navbar-btn pull-left logo" href="/" title="Главная">
                <img src="/sites/all/themes/upi2020/images/logo.png" alt="Главная">
             </a>
				
			<p class="pull-left agency-type">Информационное<br>агентство</p>
			
			<ul class="nav navbar-nav pull-left quick-links-menu"><li><a href="/taxonomy/term/10565" id="" class="active quick-links-menu-item-id-0"><i class="fa fa-circle default-sign"></i>Коронавирус</a></li>
<li><a href="/taxonomy/term/11554" id="" class="not-active quick-links-menu-item-id-1"><i class="fa fa-circle default-sign"></i>На житейских перекрестках</a></li>
<li><a href="/node/305195" id="" class="not-active quick-links-menu-item-id-2"><i class="fa fa-circle default-sign"></i>Жизнь на минималках</a></li>
<li><a  id="quick-links-menu-item-open" class="not-active quick-links-menu-item-id-9"><i class="fa fa-circle expand-sign"></i><i class="fa fa-circle expand-sign"></i><i class="fa fa-circle"></i></a><div class="submenu quick-links-menu-item-submenu"><ul class="nav navbar-nav pull-left quick-links-menu"><li><a  id="quick-links-menu-item-close" class="not-active quick-links-menu-item-id-3"><i class="fa fa-circle expand-sign"></i><i class="fa fa-circle expand-sign"></i><i class="fa fa-circle"></i></a></li>
<li><a href="/node/305781" id="" class="not-active quick-links-menu-item-id-4"><i class="fa fa-circle default-sign"></i>Поддержите акцию</a></li>
<li><a href="/node/305188" id="" class="not-active quick-links-menu-item-id-5"><i class="fa fa-circle default-sign"></i>Дыра в законе</a></li>
<li><a href="/node/304144" id="" class="not-active quick-links-menu-item-id-6"><i class="fa fa-circle default-sign"></i>«Полет» нормальный?</a></li>
<li><a href="/node/303982" id="" class="not-active quick-links-menu-item-id-7"><i class="fa fa-circle default-sign"></i>Деревья в провода</a></li>
<li><a href="/node/303982" id="" class="not-active quick-links-menu-item-id-8"><i class="fa fa-circle default-sign"></i>Намудрили</a></li>
</ul></div></li>
</ul>		
				
			<ul class="nav navbar-nav pull-right function-menu">
				<li>
					<a class="search-popup-trigger"><i class="fas fa-search"></i></a>
						
					<div class="search-popup search-popup-event">
						<form action="/fulltext-search" method="get" accept-charset="UTF-8" class="navbar-form navbar-left">
							<button type="button" class="btn btn-default search-popup-close-trigger"><i class="fas fa-times"></i></button>
							<input type="text" name="s" class="form-control search-popup-input" placeholder="Поиск">
							<button type="submit" class="btn btn-default"><i class="fas fa-search"></i></button>
						</form>
					</div>
				</li>
					
				<!-- <li><a href="#" class="switch-theme-trigger"><i class="far fa-moon"></i></a></li> -->
			</ul>
		</div>
	</div>
	
	<div class="secondary-quick-links-menu">
		<div class="container">	
		
			<section class="slider-menu slider"><a href="/taxonomy/term/10565"><div class="item active"><i class="fa fa-circle"></i>Коронавирус</div></a>
<a href="/taxonomy/term/11554"><div class="item not-active"><i class="fa fa-circle"></i>На житейских перекрестках</div></a>
<a href="/node/304144"><div class="item not-active"><i class="fa fa-circle"></i>«Полет» нормальный?</div></a>
<a href="/node/303982"><div class="item not-active"><i class="fa fa-circle"></i>Намудрили</div></a>
<a href="/node/303982"><div class="item not-active"><i class="fa fa-circle"></i>Деревья в провода</div></a>
</section>	
			
		</div>
	</div>
	
	<div class="rubrics-menu">
		<div class="container">		
			<a class="expand contacts-popup-trigger" id="contacts-popup-trigger-sign"><i class="fas fa-bars"></i></a>
		
			<section class="slider-menu slider"><a href="/taxonomy/term/2"><div class="not-active">Федерация</div></a>
<a href="/taxonomy/term/1"><div class="not-active">Политика</div></a>
<a href="/taxonomy/term/31"><div class="not-active">Экономика</div></a>
<a href="/taxonomy/term/4"><div class="not-active">Общество</div></a>
<a href="/taxonomy/term/6"><div class="not-active">Культура</div></a>
<a href="/taxonomy/term/5"><div class="not-active">Среда обитания</div></a>
<a href="/taxonomy/term/10519"><div class="not-active">Спорт</div></a>
<a href="/taxonomy/term/3"><div class="not-active">Происшествия</div></a>
<a href="/taxonomy/term/10520"><div class="not-active">Есть мнение</div></a>
<a href="/taxonomy/term/8"><div class="not-active">Интервью</div></a>
<a href="/taxonomy/term/146"><div class="not-active">Крупным планом</div></a>
</section>		
			
		</div>
	</div>
	
	<div class="contacts-popup contacts-popup-event">
		<div class="container">
			<div class="row">
				<div class="col-sm-6 col-md-3">
					<p>Адрес редакции:</p>
					
					<ul class="menu nav">
						<li>г. Челябинск, ул. Монакова, д.33, офис 2</li>
					</ul>
					
					<p>E-mail:</p>
					
					<ul class="menu nav">
						<li>maineditor@uralpress.ru</li>
					</ul>
				</div>
				
				<div class="col-sm-6 col-md-3">
					<p>Телефоны:</p>
					
					<ul class="menu nav">
						<li>+7 (351) 237-29-26</li>
						<li>260-51-33</li>
						<li>237-15-35</li>
						<li>
							<div style="float: left; margin: 0 5px 0 0">
								<i class="fab fa-viber"></i>
							</div>
							
							<div style="float: left">
								+7 906-869-79-01
							</div>
							
							<div style="clear: left"></div>
						</li>
						<li>+7 919- 403 -53 -05</li>
					</ul>
				</div>
				
				<div class="col-sm-6 col-md-3">
					<p>E-mail по вопросам рекламы:</p>
					
					<ul class="menu nav">
						<li>rek@uralpress.ru</li>
					</ul>
					
					<p>Телефоны по вопросам рекламы:</p>
					
					<ul class="menu nav">
						<li>+7 (351) 237-15-35</li>
						<li>+7 (906) 869-79-01</li>
					</ul>
				</div>
				
				<div class="col-sm-6 col-md-3">
					<p>Разделы:</p>
					
					<ul class="menu nav">
						<li><a href="/taxonomy/term/10520" target="_blank">Есть мнение</a></li>
						<li><a href="/taxonomy/term/123" target="_blank">Будь здоров</a></li>
						<li><a href="/taxonomy/term/8" target="_blank">Интервью</a></li>
						<li><a href="/taxonomy/term/146" target="_blank">Крупным планом</a></li>
                        <li><a href="/node/208" target="_blank">Сюжеты</a></li>
					</ul>
				</div>
			</div>
		</div>
		
		<div class="border"></div>
		
		<div class="container">
			<div class="row">
				<div class="col-sm-6 col-md-2">
					<ul class="menu nav">
						<li><a href="/node/3" target="_blank">Контакты</a></li>
					</ul>
				</div>
				
				<div class="col-sm-6 col-md-2">
					<ul class="menu nav">
						<li><a href="/node/2" target="_blank">Об агентстве</a></li>
					</ul>
				</div>
				
				<div class="col-sm-6 col-md-5">
					<ul class="menu nav">
						<li><a href="/node/1" target="_blank">Реклама</a></li>
					</ul>
				</div>
				
				<div class="col-sm-6 col-md-3">
					<a class="second-line-button" href="https://forms.gle/o7SVEo7gcDTBbLHN7" target="_blank">Отправить новость</a>
				</div>
			</div>
		</div>
	</div>
</div>

<div class="this-fixed-navbar">
	<div class="container">
		<div class="row">
			<div class="col-xs-2 col-sm-2 col-md-1">
                <a href="/" title="Главная">
                    <img src="/sites/all/themes/upi2020/images/logo5.png" class="logo">
                </a>
            </div>

            <div class="col-xs-8 col-sm-8 col-md-10">
                <section class="slider-menu slider"><a href="/taxonomy/term/2"class="no-active">Федерация</a><a href="/taxonomy/term/1"class="no-active">Политика</a><a href="/taxonomy/term/31"class="no-active">Экономика</a><a href="/taxonomy/term/4"class="no-active">Общество</a><a href="/taxonomy/term/6"class="no-active">Культура</a><a href="/taxonomy/term/5"class="no-active">Среда обитания</a><a href="/taxonomy/term/10519"class="no-active">Спорт</a><a href="/taxonomy/term/3"class="no-active">Происшествия</a><a href="/taxonomy/term/10520"class="no-active">Есть мнение</a><a href="/taxonomy/term/8"class="no-active">Интервью</a><a href="/taxonomy/term/146"class="no-active">Крупным планом</a></section>	
            </div>
            

            <div class="col-xs-2 col-sm-2 col-md-1">
                <i class="far fa-caret-square-up up-button this-fixed-navbar-up"></i>
            </div>
        </div>
    </div>
</div>


    

     

    
    


  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    


<div class="this-content">
	<div class="container">
		<div class="row">
			<div class="col-sm-12 col-md-12">
			    <div class="node-content node-content-of-2 node-content-for-news">             
			        <div class="share-items-place">
			            <div class="share-items">
        		            <div class="item facebook-share-trigger"><i class="fab fa-facebook"></i></div>
                            <div class="item vk-share-trigger"><i class="fab fa-vk"></i></div>
        		            <div class="item twitter-share-trigger"><i class="fab fa-twitter"></i></div>
        		            <div class="item mailru-share-trigger"><i class="fas fa-at"></i></div>
        		        </div>
			        </div>

                    <div class="right-column-place">
                        <div class="news-1-right-column-to-hide"><div class="view view-news view-id-news view-display-id-block_79 view-dom-id-d115310366cc5acd87b5e36fe564fd4f">
        
  
  
      <div class="view-content">
         
                    <a href="/news/obshchestvo/blagodatnaya-sila-tysyachi-yuzhnouralcev-otmetili-kreshchenie-pogruzheniem-v-kupeli">
						<div class="news-block-2 news-block-2-background-light news-block-2-other-features">
        					                                <div class="image" style="background-image: url(https://uralpress.ru/sites/default/files/cmzmjx9bpl0.jpg)"></div>
                            
							<div class="blackout"></div>
							
							<div class="top-attachment">
								<div class="labels">
        															</div>
							</div>
							
							<div class="bottom-attachment">
								<div class="labels">
        							                                    
								    <div class="item time">19.01.2021</div>
								</div>
								
                                                                        <div class="title"> Благодатная сила: тысячи южноуральцев отметили Крещение погружением в купели</div>
                                							</div>
						</div>
				    </a>
    </div>
  
  
  
  
  
  
</div></div><div class="news-2-right-column-to-hide"><div class="view view-news view-id-news view-display-id-block_80 view-dom-id-fabce4d72b38c9d1269bf86749e4dc10">
        
  
  
      <div class="view-content">
                          <a href="/news/sreda-obitaniya/ciklon-prineset-snegopady-v-chelyabinskuyu-oblast">
						<div class="news-block-2 news-block-2-background-light news-block-2-other-features">
        					                                <div class="image" style="background-image: url(https://uralpress.ru/sites/default/files/snegopad_34.jpg)"></div>
                            
							<div class="blackout"></div>
							
							<div class="top-attachment">
								<div class="labels">
        															</div>
							</div>
							
							<div class="bottom-attachment">
								<div class="labels">
        							                                    
    								<div class="item time">19.01.2021</div>
								</div>
								
                                                                        <div class="title">Циклон принесет снегопады в Челябинскую область </div>
                                							</div>
						</div>
				    </a>
    </div>
  
  
  
  
  
  
</div></div><div class="news-3-right-column-to-hide"><div class="view view-news view-id-news view-display-id-block_81 view-dom-id-7559799142153b534e75bdf1e22a5cf3">
        
  
  
      <div class="view-content">
                          <a href="/news/ekonomika/chelyabinskiy-biznes-ombudsmen-nazval-iniciativu-sk-repressiey">
						<div class="news-block-2 news-block-2-background-light news-block-2-other-features">
        					                                <div class="image" style="background-image: url(https://uralpress.ru/sites/default/files/goncharov_confe.jpg)"></div>
                            
							<div class="blackout"></div>
							
							<div class="top-attachment">
								<div class="labels">
        															</div>
							</div>
							
							<div class="bottom-attachment">
								<div class="labels">
        							                                    
								    <div class="item time">19.01.2021</div>
								</div>
								
                                                                        <div class="title">Челябинский бизнес-омбудсмен назвал инициативу СК репрессией</div>
                                							</div>
						</div>
				    </a>
       </div>
  
  
  
  
  
  
</div></div><div class="news-4-right-column-to-hide"><div class="view view-news view-id-news view-display-id-block_82 view-dom-id-0aae4fd8e9ca7031ed2177f19b6671a4">
        
  
  
      <div class="view-content">
                          <a href="/news/obshchestvo/gorzdrav-voditeley-neotlozhek-v-chelyabinske-nikto-ne-otpravlyal-v-neoplachivaemye">
						<div class="news-block-2 news-block-2-background-light news-block-2-other-features">
        					                                <div class="image" style="background-image: url(https://uralpress.ru/sites/default/files/hsocijog6qu_3.jpg)"></div>
                            
							<div class="blackout"></div>
							
							<div class="top-attachment">
								<div class="labels">
        															</div>
							</div>
							
							<div class="bottom-attachment">
								<div class="labels">
        							                                    
								    <div class="item time">19.01.2021</div>
								</div>
								
                                                                        <div class="title">Горздрав: Водителей неотложек в Челябинске никто не отправлял в неоплачиваемые отпуска</div>
                                							</div>
						</div>
				    </a>
     </div>
  
  
  
  
  
  
</div></div><div class="news-5-right-column-to-hide"><div class="view view-news view-id-news view-display-id-block_83 view-dom-id-f90fe0bd64a76a5091b396272c29f27b">
        
  
  
      <div class="view-content">
         
                    <a href="/news/obshchestvo/posle-zhalob-gorozhan-podzemnyy-perehod-v-centre-chelyabinska-priveli-v-poryadok">
						<div class="news-block-2 news-block-2-background-light news-block-2-other-features">
        					                                <div class="image" style="background-image: url(https://uralpress.ru/sites/default/files/3wu1jbqpn48_1.jpg)"></div>
                            
							<div class="blackout"></div>
							
							<div class="top-attachment">
								<div class="labels">
        															</div>
							</div>
							
							<div class="bottom-attachment">
								<div class="labels">
        							                                    
								    <div class="item time">19.01.2021</div>
								</div>
								
                                                                        <div class="title">После жалоб горожан подземный переход в центре Челябинска привели в порядок</div>
                                							</div>
						</div>
				    </a>
    </div>
  
  
  
  
  
  
</div></div>                        
                        <div class="news-group target-for-exclusion news-group-to-hide">
                            <div class="news-group-title">Новости</div>

                            <div class="view view-news view-id-news view-display-id-block_63 view-dom-id-09bcbc26916a469dbd4f102db940c6c4">
        
  
  
      <div class="view-content">
      
     
                    <a href="/news/obshchestvo/v-chelyabinskoy-oblasti-sozdan-nauchno-obrazovatelnyy-konsorcium">
    					<div class="item">
    						<div class="time">19.01.2021</div>
    						<div class="title">В Челябинской области создан научно-образовательный консорциум</div>
    					</div>
			    	</a>
     
                    <a href="/news/proisshestviya/malchika-iz-zlatousta-kotoryy-sbezhal-iz-doma-pomestili-v-priyut">
    					<div class="item">
    						<div class="time">19.01.2021</div>
    						<div class="title">Мальчика из Златоуста, который сбежал из дома, поместили в приют</div>
    					</div>
			    	</a>
     
                    <a href="/news/proisshestviya/hochesh-chtoby-ya-tebe-v-tablo-dal-v-miasse-buynyy-voditel-ugrozhal-policeyskomu">
    					<div class="item">
    						<div class="time">19.01.2021</div>
    						<div class="title">«Хочешь, чтобы я тебе в «табло» дал?»: в Миассе буйный водитель угрожал полицейскому</div>
    					</div>
			    	</a>
     
                    <a href="/news/sport/mamin-izbran-prezidentom-federacii-dzyudo-chelyabinskoy-oblasti">
    					<div class="item">
    						<div class="time">19.01.2021</div>
    						<div class="title">Мамин избран президентом Федерации дзюдо Челябинской области</div>
    					</div>
			    	</a>
     
                    <a href="/news/obshchestvo/anonsy-sobytiy-i-meropriyatiy-na-20-yanvarya-8">
    					<div class="item">
    						<div class="time">19.01.2021</div>
    						<div class="title">Анонсы событий и мероприятий на 20 января</div>
    					</div>
			    	</a>
     
                    <a href="/news/proisshestviya/v-chelyabinske-reysovyy-avtobus-snes-dorozhnyy-znak-posle-dtp-s-furoy">
    					<div class="item">
    						<div class="time">19.01.2021</div>
    						<div class="title">В Челябинске рейсовый автобус снес дорожный знак после ДТП с фурой</div>
    					</div>
			    	</a>
        
    </div>
  
  
  
  
  
  
</div>                        </div>

                        <div class="tags tags-right-column-to-hide">        
                                                                    <a href="/taxonomy/term/758" target="_blank">
                                            <div class="tag"><i class="fa fa-circle default-sign"></i>Александр Шестаков</div>
                                        </a>
                                                                    <a href="/taxonomy/term/8194" target="_blank">
                                            <div class="tag"><i class="fa fa-circle default-sign"></i>Сергей Таскаев</div>
                                        </a>
                                                                    <a href="/taxonomy/term/38" target="_blank">
                                            <div class="tag"><i class="fa fa-circle default-sign"></i>Александр Кузнецов</div>
                                        </a>
                                                                    <a href="/taxonomy/term/3793" target="_blank">
                                            <div class="tag"><i class="fa fa-circle default-sign"></i>Ирина Гехт</div>
                                        </a>
                                                                    <a href="/taxonomy/term/10477" target="_blank">
                                            <div class="tag"><i class="fa fa-circle default-sign"></i>ЮУрГУ</div>
                                        </a>
                                                                    <a href="/taxonomy/term/9924" target="_blank">
                                            <div class="tag"><i class="fa fa-circle default-sign"></i>ЧелГУ</div>
                                        </a>
                                                    </div>
                        
                                                    <div class="ads ads-of sticky-item ads-right-column-to-hide">
                                <!-- (upi2020) ADS 6 (ID блока: R-A-322253-45) -->
                                <div id="yandex_rtb_R-A-322253-45"></div>
                                <script type="text/javascript">
                                    (function(w, d, n, s, t) {
                                        w[n] = w[n] || [];
                                        w[n].push(function() {
                                            Ya.Context.AdvManager.render({
                                                blockId: "R-A-322253-45",
                                                renderTo: "yandex_rtb_R-A-322253-45",
                                                async: true
                                            });
                                        });
                                        t = d.getElementsByTagName("script")[0];
                                        s = d.createElement("script");
                                        s.type = "text/javascript";
                                        s.src = "//an.yandex.ru/system/context.js";
                                        s.async = true;
                                        t.parentNode.insertBefore(s, t);
                                    })(this, this.document, "yandexContextAsyncCallbacks");
                                </script> 
                            </div>
                                            </div>
			        
                                        
                    <a data-fancybox="mediastream" href="https://uralpress.ru/sites/default/files/_11_2.jpeg">
                        <div class="nc-image nc-image-background-light">
                            <div class="nc-image-file" style="background-image: url(https://uralpress.ru/sites/default/files/_11_2.jpeg)" id="page-image"></div>
                        </div>

                        <img src="https://uralpress.ru/sites/default/files/_11_2.jpeg" class="hidden">
                    </a>

                    			        
			        <div class="row">
			            <div class="col-xs-6 col-sm-4 col-md-3">
			                <div class="blue-label">Общество</div>
			            </div>
			            
                                    
			            <div class="col-xs-6 col-sm-8 col-md-2">
			                <div class="text-label">19.01.2021 21:52</div>
			            </div>
			            
			            			            
			            <div class="col-xs-12 col-sm-12 col-md-2">
			                <div class="menu-font-size">
			                    <div class="menu-font-size-item menu-font-size-item-minus"><i class="fas fa-minus"></i></div>
			                    <div class="menu-font-size-item"><i class="fas fa-font"></i></div>
			                    <div class="menu-font-size-item menu-font-size-item-plus"><i class="fas fa-plus"></i></div>
			                </div>
			            </div>
			        </div>
                    
                                                                            <div class="title">В Челябинской области создан научно-образовательный консорциум</div>
                                    
			        <div class="node-content-body menu-font-size-trigger"><p>В Челябинской области три вуза и один научный центр создали научно-образовательный консорциум.</p>

<p>Соответствующее соглашение подписали ректор Южно-Уральского государственного университета <strong>Александр Шестаков</strong>, ректор Челябинского государственного университета <strong>Сергей Таскаев</strong>, ректор Магнитогорского государственного технического университета им. Г. И. Носова <strong>Михаил Чукин</strong> и директор Южно-Уральского федерального научного центра минералогии и геоэкологии Уральского отделения Российской академии наук <strong>Валерий Удачин</strong>.</p>

<p>Консорциум создан с целью развития образовательных программ, проведения научных исследований и инновационных разработок.</p>

<p>«<em>Мы создали консорциум четырех организаций для того, чтобы вместе участвовать в Программе стратегического академического лидерства “Приоритет-2030”, условия которой должны быть объявлены до первого марта</em>», - отметил <strong>Александр Шестаков</strong>.</p>

<p>Заключение соглашения о сотрудничестве станет первым этапом для вузов вхождения в федеральную программу, что присвоит вузам статус опорных университетов.</p>

<p>«<em>Согласно распоряжению председателя Правительства РФ Михаила Мишустина, учебным заведениям, которые войдут в программу «Приоритет-2030», будет оказываться поддержка. Поэтому шаг, который сегодня сделали три вуза и научный центр, очень важен, </em>– подчеркнул министр образования и науки челябинской области <strong>Александр Кузнецов</strong>. – <em>И, надеюсь, он не последний в деле консолидации кадровых, финансовых, материально-технических и иных ресурсов для развития высшего образования и науки на территории Южного Урала. Думаю, в кооперации мы достигнем гораздо большего, чем могли бы достичь поодиночке</em>».</p>

<p>Участники консорциума смогут использовать на взаимовыгодных условиях опыт коллег, их материальную базу и научный потенциал без финансовых обязательств.</p>

<p>«<em>Мы договорились вести совместную работу на достижение общих целей: развивать образование и прорывные проекты</em>, – отмечает <strong>Сергей Таскаев</strong>. – <em>Например, академическая мобильность поможет сэкономить средства и силы для обмена студентами, разработка совместных актуальных образовательных программ и поиск новых мест практик даст гарантию их трудоустройства. У каждого участника консорциума есть свои наработки, и теперь мы можем решать задачи на порядок выше».</em></p>

<p>ЮУрГУ представит суперкомпьютер для моделирования и экспериментальную базу для исследований. Университет примет участие в теоретических и прикладных работах по созданию новых материалов и продвижению их в индустрии, сообщили в пресс-службе вуза.</p>

<p>ЧелГУ, обладая высоким научным потенциалом в области физики материалов, может вести фундаментальные исследования.</p>

<p>МГТУ и ЮУ ФНЦ МиГ УрО РАН примут участие в проектном, технологическом и экспериментальном обеспечении процесса создания новых материалов, в том числе и материалов для ракетно-космической отрасли.</p>

<p>В минобрнауки уточнили, коллегиальными органами управления Консорциума являются Координационный совет и Научно-технический совет.</p>

<p>Координационный совет возглавит первый заместитель губернатора <strong>Ирина Гехт,</strong> которая курирует реализацию в Челябинской области государственной политики в сфере образования.</p>

<p>Среди приоритетных тематических направлений уже сейчас выделены «Цифровая индустрия», «Экология» и «Материаловедение».</p>
</div>
			        
			                            
    
                    <div class="tags">        
                                                            <a href="/taxonomy/term/758" target="_blank">
                                        <div class="tag"><i class="fa fa-circle default-sign"></i>Александр Шестаков</div>
                                    </a>
                                                            <a href="/taxonomy/term/8194" target="_blank">
                                        <div class="tag"><i class="fa fa-circle default-sign"></i>Сергей Таскаев</div>
                                    </a>
                                                            <a href="/taxonomy/term/38" target="_blank">
                                        <div class="tag"><i class="fa fa-circle default-sign"></i>Александр Кузнецов</div>
                                    </a>
                                                            <a href="/taxonomy/term/3793" target="_blank">
                                        <div class="tag"><i class="fa fa-circle default-sign"></i>Ирина Гехт</div>
                                    </a>
                                                            <a href="/taxonomy/term/10477" target="_blank">
                                        <div class="tag"><i class="fa fa-circle default-sign"></i>ЮУрГУ</div>
                                    </a>
                                                            <a href="/taxonomy/term/9924" target="_blank">
                                        <div class="tag"><i class="fa fa-circle default-sign"></i>ЧелГУ</div>
                                    </a>
                                            </div>
                    
                                            <div class="ads ads-of">
                            <!-- Yandex.RTB R-A-322253-55 -->
                            <div id="yandex_rtb_R-A-322253-55"></div>
                            <script type="text/javascript">
                                (function(w, d, n, s, t) {
                                    w[n] = w[n] || [];
                                    w[n].push(function() {
                                        Ya.Context.AdvManager.render({
                                            blockId: "R-A-322253-55",
                                            renderTo: "yandex_rtb_R-A-322253-55",
                                            async: true
                                        });
                                    });
                                    t = d.getElementsByTagName("script")[0];
                                    s = d.createElement("script");
                                    s.type = "text/javascript";
                                    s.src = "//an.yandex.ru/system/context.js";
                                    s.async = true;
                                    t.parentNode.insertBefore(s, t);
                                })(this, this.document, "yandexContextAsyncCallbacks");
                            </script>
                        </div>
                                        
                    <div class="title-2">Оставьте свой комментарий!</div>
                    
                    <div id="hypercomments_widget"></div><div id="hc_full_comments"> 
</div>
                    			    </div>
			</div> 

            <div class="col-sm-12 col-md-12"> 
			    <div class="node-content-2 node-content-2-of">
                    <div class="right-column-place">
                                                    <div class="ads ads-of-4 sticky-item">
                               <!-- (upi2020) ADS 7 (ID блока: R-A-322253-46) -->
                                <div id="yandex_rtb_R-A-322253-46"></div>
                                <script type="text/javascript">
                                    (function(w, d, n, s, t) {
                                        w[n] = w[n] || [];
                                        w[n].push(function() {
                                            Ya.Context.AdvManager.render({
                                                blockId: "R-A-322253-46",
                                                renderTo: "yandex_rtb_R-A-322253-46",
                                                async: true
                                            });
                                        });
                                        t = d.getElementsByTagName("script")[0];
                                        s = d.createElement("script");
                                        s.type = "text/javascript";
                                        s.src = "//an.yandex.ru/system/context.js";
                                        s.async = true;
                                        t.parentNode.insertBefore(s, t);
                                    })(this, this.document, "yandexContextAsyncCallbacks");
                                </script>
                            </div>
                                            </div>

			        <div class="send-news-2">
                        <div class="row">
        		            <div class="col-md-8">
        		                <div class="title">Отправляйте свежие новости</div>
        		                <div class="title-2">Станьте соавтором нашего канала!</div>
        		            </div>
        		            
        		            <div class="col-md-4">
        		                <a class="send-news-button" href="https://forms.gle/o7SVEo7gcDTBbLHN7" target="_blank">Отправить новость</a>
        		            </div>
        		        </div>
			        </div>
    				
    				                            <div class="ads ads-of">
                                <!-- Lentainform Begin -->
                                    <div id="M598951ScriptRootC934297"></div>
                                    <script src="https://jsc.lentainform.com/u/r/uralpress.ru.934297.js" async></script>
                                <!-- Composite End -->
                            </div>
                        				
                    <div class="secondary-right-column-place only-in-mobile">
                        <div class="news-1-right-column-to-hide"><div class="view view-news view-id-news view-display-id-block_79 view-dom-id-037ecb0f092e9f7399fc8ac45cf79f61">
        
  
  
      <div class="view-content">
         
                    <a href="/news/obshchestvo/blagodatnaya-sila-tysyachi-yuzhnouralcev-otmetili-kreshchenie-pogruzheniem-v-kupeli">
						<div class="news-block-2 news-block-2-background-light news-block-2-other-features">
        					                                <div class="image" style="background-image: url(https://uralpress.ru/sites/default/files/cmzmjx9bpl0.jpg)"></div>
                            
							<div class="blackout"></div>
							
							<div class="top-attachment">
								<div class="labels">
        															</div>
							</div>
							
							<div class="bottom-attachment">
								<div class="labels">
        							                                    
								    <div class="item time">19.01.2021</div>
								</div>
								
                                                                        <div class="title"> Благодатная сила: тысячи южноуральцев отметили Крещение погружением в купели</div>
                                							</div>
						</div>
				    </a>
    </div>
  
  
  
  
  
  
</div></div><div class="news-2-right-column-to-hide"><div class="view view-news view-id-news view-display-id-block_80 view-dom-id-becd66d4da94f5fcd77c98ee81a81692">
        
  
  
      <div class="view-content">
                          <a href="/news/sreda-obitaniya/ciklon-prineset-snegopady-v-chelyabinskuyu-oblast">
						<div class="news-block-2 news-block-2-background-light news-block-2-other-features">
        					                                <div class="image" style="background-image: url(https://uralpress.ru/sites/default/files/snegopad_34.jpg)"></div>
                            
							<div class="blackout"></div>
							
							<div class="top-attachment">
								<div class="labels">
        															</div>
							</div>
							
							<div class="bottom-attachment">
								<div class="labels">
        							                                    
    								<div class="item time">19.01.2021</div>
								</div>
								
                                                                        <div class="title">Циклон принесет снегопады в Челябинскую область </div>
                                							</div>
						</div>
				    </a>
    </div>
  
  
  
  
  
  
</div></div><div class="news-3-right-column-to-hide"><div class="view view-news view-id-news view-display-id-block_81 view-dom-id-d927326e5f84054e2b069fb735b0c40a">
        
  
  
      <div class="view-content">
                          <a href="/news/ekonomika/chelyabinskiy-biznes-ombudsmen-nazval-iniciativu-sk-repressiey">
						<div class="news-block-2 news-block-2-background-light news-block-2-other-features">
        					                                <div class="image" style="background-image: url(https://uralpress.ru/sites/default/files/goncharov_confe.jpg)"></div>
                            
							<div class="blackout"></div>
							
							<div class="top-attachment">
								<div class="labels">
        															</div>
							</div>
							
							<div class="bottom-attachment">
								<div class="labels">
        							                                    
								    <div class="item time">19.01.2021</div>
								</div>
								
                                                                        <div class="title">Челябинский бизнес-омбудсмен назвал инициативу СК репрессией</div>
                                							</div>
						</div>
				    </a>
       </div>
  
  
  
  
  
  
</div></div><div class="news-4-right-column-to-hide"><div class="view view-news view-id-news view-display-id-block_82 view-dom-id-1b360339a90a644f0d454ceea6192363">
        
  
  
      <div class="view-content">
                          <a href="/news/obshchestvo/gorzdrav-voditeley-neotlozhek-v-chelyabinske-nikto-ne-otpravlyal-v-neoplachivaemye">
						<div class="news-block-2 news-block-2-background-light news-block-2-other-features">
        					                                <div class="image" style="background-image: url(https://uralpress.ru/sites/default/files/hsocijog6qu_3.jpg)"></div>
                            
							<div class="blackout"></div>
							
							<div class="top-attachment">
								<div class="labels">
        															</div>
							</div>
							
							<div class="bottom-attachment">
								<div class="labels">
        							                                    
								    <div class="item time">19.01.2021</div>
								</div>
								
                                                                        <div class="title">Горздрав: Водителей неотложек в Челябинске никто не отправлял в неоплачиваемые отпуска</div>
                                							</div>
						</div>
				    </a>
     </div>
  
  
  
  
  
  
</div></div><div class="news-5-right-column-to-hide"><div class="view view-news view-id-news view-display-id-block_83 view-dom-id-3d6bfe5e290dbe59fb0074fdd3f80100">
        
  
  
      <div class="view-content">
         
                    <a href="/news/obshchestvo/posle-zhalob-gorozhan-podzemnyy-perehod-v-centre-chelyabinska-priveli-v-poryadok">
						<div class="news-block-2 news-block-2-background-light news-block-2-other-features">
        					                                <div class="image" style="background-image: url(https://uralpress.ru/sites/default/files/3wu1jbqpn48_1.jpg)"></div>
                            
							<div class="blackout"></div>
							
							<div class="top-attachment">
								<div class="labels">
        															</div>
							</div>
							
							<div class="bottom-attachment">
								<div class="labels">
        							                                    
								    <div class="item time">19.01.2021</div>
								</div>
								
                                                                        <div class="title">После жалоб горожан подземный переход в центре Челябинска привели в порядок</div>
                                							</div>
						</div>
				    </a>
    </div>
  
  
  
  
  
  
</div></div>                    </div>

    				                    
                        <div class="news-group">
                            <a href="/taxonomy/term/758" target="_blank">
        					    <div class="news-group-title">Александр Шестаков</div>
        					</a>
        
                            <div class="view view-news view-id-news view-display-id-block_74 view-dom-id-2aa0956aa0e48ed2cef0b92f760a2f21">
        
  
  
      <div class="view-content">
       
                    <a href="/news/ekonomika/novaya-staraya-transportnaya-shema-chelyabinska-predlagaet-vytesnit-marshrutki">
    					<div class="item">
    						<div class="time">10.12.2020</div>
    						<div class="title">Новая (старая?) транспортная схема Челябинска предлагает вытеснить маршрутки экономически</div>
    					</div>
			    	</a>
 
                    <a href="/news/politika/chelyabinskom-planiruyut-umno-upravlyat">
    					<div class="item">
    						<div class="time">02.12.2019</div>
    						<div class="title">Челябинском планируют «умно» управлять</div>
    					</div>
			    	</a>
 
                    <a href="/news/obshchestvo/chelyabinskaya-oblast-namerena-maksimalno-vospolzovatsya-vozmozhnostyami-nacproekta">
    					<div class="item">
    						<div class="time">02.09.2019</div>
    						<div class="title">Челябинская область намерена максимально воспользоваться возможностями нацпроекта «Наука»</div>
    					</div>
			    	</a>
 
                    <a href="/news/obshchestvo/na-chelyabinskiy-forum-kommunikacionnyy-lider-priehali-vidnye-deyateli-rossii">
    					<div class="item">
    						<div class="time">28.03.2018</div>
    						<div class="title">На челябинский форум «Коммуникационный лидер» приехали видные деятели России, Бельгии и Китая</div>
    					</div>
			    	</a>
    </div>
  
  
  
  
  
  
</div>        				</div> 
                    
                        				
            		<div class="row">
                        <div class="view view-news view-id-news view-display-id-block_51 view-dom-id-3093d4cd8aabb585dc6a2b1121c9276c">
        
  
  
      <div class="view-content">
                      <div class="col-md-4">  
                    <a href="/news/obshchestvo/pravoslavnye-prazdnuyut-kreshchenie-gospodne" target="_blank">
        				<div class="news-block-3 news-block-3-other-features">
        					<div class="image-location news-block-3-background-light">
                                                                    <div class="image" style="background-image: url(https://uralpress.ru/sites/default/files/t5zxnf0qbey_0.jpg)"></div>
                                
        						<div class="blackout"></div>
        						
        						<div class="bottom-attachment">
        							<div class="labels">
                                                                                    <div class="item rubric">Общество</div>
                                                							</div>
        						</div>
        					</div>
        					
        					<div class="title">Православные празднуют Крещение Господне</div>
        					<div class="time">19.01.2021</div>
        				</div>
			    	</a>
			    </div>
                <div class="col-md-4">  
                    <a href="/news/obshchestvo/yuzhnouralcam-rekomenduyut-vozderzhatsya-ot-kreshchenskih-kupaniy" target="_blank">
        				<div class="news-block-3 news-block-3-other-features">
        					<div class="image-location news-block-3-background-light">
                                                                    <div class="image" style="background-image: url(https://uralpress.ru/sites/default/files/_14_120.jpg)"></div>
                                
        						<div class="blackout"></div>
        						
        						<div class="bottom-attachment">
        							<div class="labels">
                                                                                    <div class="item rubric">Общество</div>
                                                							</div>
        						</div>
        					</div>
        					
        					<div class="title">Южноуральцам рекомендуют воздержаться от крещенских купаний</div>
        					<div class="time">18.01.2021</div>
        				</div>
			    	</a>
			    </div>
                <div class="col-md-4">  
                    <a href="/news/obshchestvo/geht-otkazavshimsya-ot-vakcinacii-byudzhetnikam-ne-grozyat-uvolneniem" target="_blank">
        				<div class="news-block-3 news-block-3-other-features">
        					<div class="image-location news-block-3-background-light">
                                                                    <div class="image" style="background-image: url(https://uralpress.ru/sites/default/files/geht_36.jpg)"></div>
                                
        						<div class="blackout"></div>
        						
        						<div class="bottom-attachment">
        							<div class="labels">
                                                                                    <div class="item rubric">Общество</div>
                                                							</div>
        						</div>
        					</div>
        					
        					<div class="title">Гехт: Отказавшимся от вакцинации бюджетникам не грозят увольнением</div>
        					<div class="time">15.01.2021</div>
        				</div>
			    	</a>
			    </div>
                <div class="col-md-4">  
                    <a href="/news/sreda-obitaniya/apellyacionnyy-sud-sankt-peterburga-snova-vstal-na-storonu-zashchitnikov-bora" target="_blank">
        				<div class="news-block-3 news-block-3-other-features">
        					<div class="image-location news-block-3-background-light">
                                                                    <div class="image" style="background-image: url(https://uralpress.ru/sites/default/files/bor_17.jpg)"></div>
                                
        						<div class="blackout"></div>
        						
        						<div class="bottom-attachment">
        							<div class="labels">
                                                                                    <div class="item rubric">Среда обитания</div>
                                                							</div>
        						</div>
        					</div>
        					
        					<div class="title">Апелляционный суд Санкт-Петербурга снова встал на сторону защитников бора</div>
        					<div class="time">15.01.2021</div>
        				</div>
			    	</a>
			    </div>
                <div class="col-md-4">  
                    <a href="/news/obshchestvo/v-chelyabinskoy-oblasti-startovala-vakcinaciya-ot-kovida-lic-starshego-vozrasta" target="_blank">
        				<div class="news-block-3 news-block-3-other-features">
        					<div class="image-location news-block-3-background-light">
                                                                    <div class="image" style="background-image: url(https://uralpress.ru/sites/default/files/privivka_30.jpg)"></div>
                                
        						<div class="blackout"></div>
        						
        						<div class="bottom-attachment">
        							<div class="labels">
                                                                                    <div class="item rubric">Общество</div>
                                                							</div>
        						</div>
        					</div>
        					
        					<div class="title">В Челябинской области стартовала вакцинация от ковида лиц старшего возраста</div>
        					<div class="time">14.01.2021</div>
        				</div>
			    	</a>
			    </div>
                <div class="col-md-4">  
                    <a href="/news/obshchestvo/geht-nikakogo-prinuzhdeniya-k-vakcinacii-ne-budet" target="_blank">
        				<div class="news-block-3 news-block-3-other-features">
        					<div class="image-location news-block-3-background-light">
                                                                    <div class="image" style="background-image: url(https://uralpress.ru/sites/default/files/_176.jpg)"></div>
                                
        						<div class="blackout"></div>
        						
        						<div class="bottom-attachment">
        							<div class="labels">
                                                                                    <div class="item rubric">Общество</div>
                                                							</div>
        						</div>
        					</div>
        					
        					<div class="title">Гехт: Никакого принуждения к вакцинации не будет</div>
        					<div class="time">13.01.2021</div>
        				</div>
			    	</a>
			    </div>
    </div>
  
  
  
  
  
  
</div>                    </div>   
                    
    				                        <div class="row">
                            <div class="col-xs-12 col-sm-6 col-md-4">
                                <div class="ads ads-of">
                                    <!-- (upi2020) ADS 8 (ID блока: R-A-322253-47) -->
                                    <div id="yandex_rtb_R-A-322253-47"></div>
                                    <script type="text/javascript">
                                        (function(w, d, n, s, t) {
                                            w[n] = w[n] || [];
                                            w[n].push(function() {
                                                Ya.Context.AdvManager.render({
                                                    blockId: "R-A-322253-47",
                                                    renderTo: "yandex_rtb_R-A-322253-47",
                                                    async: true
                                                });
                                            });
                                            t = d.getElementsByTagName("script")[0];
                                            s = d.createElement("script");
                                            s.type = "text/javascript";
                                            s.src = "//an.yandex.ru/system/context.js";
                                            s.async = true;
                                            t.parentNode.insertBefore(s, t);
                                        })(this, this.document, "yandexContextAsyncCallbacks");
                                    </script>
                                </div>
                            </div>
                            
                            <div class="hidden-xs col-sm-6 col-md-4">
                                <div class="ads ads-of">
                                    <!-- (upi2020) ADS 9 (ID блока: R-A-322253-48) -->
                                    <div id="yandex_rtb_R-A-322253-48"></div>
                                    <script type="text/javascript">
                                        (function(w, d, n, s, t) {
                                            w[n] = w[n] || [];
                                            w[n].push(function() {
                                                Ya.Context.AdvManager.render({
                                                    blockId: "R-A-322253-48",
                                                    renderTo: "yandex_rtb_R-A-322253-48",
                                                    async: true
                                                });
                                            });
                                            t = d.getElementsByTagName("script")[0];
                                            s = d.createElement("script");
                                            s.type = "text/javascript";
                                            s.src = "//an.yandex.ru/system/context.js";
                                            s.async = true;
                                            t.parentNode.insertBefore(s, t);
                                        })(this, this.document, "yandexContextAsyncCallbacks");
                                    </script>
                                </div>
                            </div>
                            
                            <div class="hidden-xs hidden-sm col-md-4">
                                <div class="ads ads-of">
                                    <!-- (upi2020) ADS 10 (ID блока: R-A-322253-49) -->
                                    <div id="yandex_rtb_R-A-322253-49"></div>
                                    <script type="text/javascript">
                                        (function(w, d, n, s, t) {
                                            w[n] = w[n] || [];
                                            w[n].push(function() {
                                                Ya.Context.AdvManager.render({
                                                    blockId: "R-A-322253-49",
                                                    renderTo: "yandex_rtb_R-A-322253-49",
                                                    async: true
                                                });
                                            });
                                            t = d.getElementsByTagName("script")[0];
                                            s = d.createElement("script");
                                            s.type = "text/javascript";
                                            s.src = "//an.yandex.ru/system/context.js";
                                            s.async = true;
                                            t.parentNode.insertBefore(s, t);
                                        })(this, this.document, "yandexContextAsyncCallbacks");
                                    </script>
                                </div>
                            </div>
                        </div>
                    			    </div>
			</div>
		</div>
	</div>
</div>  </div>
</div>
  </div>

<div class="this-footer">
	<div class="signature">
		<div class="container">
			<div class="row">
				<div class="col-xs-5 col-sm-3 col-md-2">
					<img src="/sites/all/themes/upi2020/images/logo.png" alt="Главная" class="logo">
				</div>
				
				<div class="col-xs-7 col-sm-9 col-md-4">
					<div class="agency-type">
						Информационное агентство<br>
						<span>Новости Челябинска и Челябинской области</span>
					</div>
				</div>  
				
				<div class="col-md-6">
					<div class="row">
						<div class="col-sm-6 col-md-3">
							<ul class="menu nav">
								<li><a href="/node/3" target="_blank">Контакты</a></li>
							</ul>
						</div>

						<div class="col-sm-6 col-md-3">
							<ul class="menu nav">
								<li><a href="/node/2" target="_blank">Об агентстве</a></li>
							</ul>
						</div>

						<div class="col-sm-6 col-md-3">
							<ul class="menu nav">
								<li><a href="/node/1" target="_blank">Реклама</a></li>
							</ul>
						</div>

						<div class="col-sm-6 col-md-3">
							<div class="age-limit">18+</div>
						</div>
					</div> 
				</div>
			</div>
		</div>
	</div>
	
	<div class="rubrics-menu">
		<div class="container">	
		
			<section class="slider-menu slider"><a href="/taxonomy/term/2"><div class="typical">Федерация</div></a>
<a href="/taxonomy/term/1"><div class="typical">Политика</div></a>
<a href="/taxonomy/term/31"><div class="typical">Экономика</div></a>
<a href="/taxonomy/term/6"><div class="typical">Культура</div></a>
<a href="/taxonomy/term/4"><div class="typical">Общество</div></a>
<a href="/taxonomy/term/5"><div class="typical">Среда обитания</div></a>
<a href="/taxonomy/term/10519"><div class="typical">Спорт</div></a>
<a href="/taxonomy/term/3"><div class="typical">Происшествия</div></a>
<a href="/taxonomy/term/10520"><div class="typical">Есть мнение</div></a>
<a href="/taxonomy/term/8"><div class="typical">Интервью</div></a>
<a href="/taxonomy/term/146"><div class="typical">Крупным планом</div></a>
</section>			
		</div>
	</div>
	
	<div class="contacts">
		<div class="container">		
			<div class="row">
				<div class="col-sm-6 col-md-3">
					<p>Адрес редакции:</p>
					
					<ul class="menu nav">
						<li>г. Челябинск, ул. Монакова, д.33, офис 2</li>
					</ul>
					
					<p>E-mail:</p>
					
					<ul class="menu nav">
						<li>maineditor@uralpress.ru</li>
					</ul>
				</div>
				
				<div class="col-sm-6 col-md-3">
					<p>Телефоны:</p>
					
					<ul class="menu nav">
						<li>+7 (351) 237-29-26</li>
						<li>260-51-33</li>
						<li>237-15-35</li>
						<li>
							<div style="float: left; margin: 0 5px 0 0">
								<i class="fab fa-viber"></i>
							</div>
							
							<div style="float: left">
								+7 906-869-79-01
							</div>
							
							<div style="clear: left"></div>
						</li>
						<li>+7 919- 403 -53 -05</li>
					</ul>
				</div>
				
				<div class="col-sm-6 col-md-3">
					<p>E-mail по вопросам рекламы:</p> 
					
					<ul class="menu nav">
						<li>rek@uralpress.ru</li>
					</ul>
					
					<p>Телефоны по вопросам рекламы:</p>
					
					<ul class="menu nav">
						<li>+7 (351) 237-15-35</li>
						<li>+7 (906) 869-79-01</li>
					</ul>
				</div>
				
				<div class="col-sm-6 col-md-3">
					<p>Разделы:</p>
					
					<ul class="menu nav">
						<li><a href="/taxonomy/term/10520" target="_blank">Есть мнение</a></li>
						<li><a href="/taxonomy/term/123" target="_blank">Будь здоров</a></li>
						<li><a href="/taxonomy/term/8" target="_blank">Интервью</a></li>
						<li><a href="/taxonomy/term/146" target="_blank">Крупным планом</a></li>
                        <li><a href="/node/208" target="_blank">Сюжеты</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
	
	<div class="additional-information">
		<div class="container">		
			<div class="row">
				<div class="col-sm-6 col-md-6">
					<p>При использовании информационных материалов агентства обязательно наличие активной гипертекстовой ссылки, не закрытой от поисковых систем</p>
					<p>Редакция не несет ответственности за распространение сведений, не соответствующих действительности,если такая информация содержится в комментариях читателей.</p>
					<p class="indent">Политика обработки персональных данных</p>
				</div>
				
				<div class="col-sm-6 col-md-6">
					<p class="mobile-indent">Сетевое издание информационное агентство "Урал-пресс-информ".</p>
					<p>Эл №ФС77-52356 от 28.12.2012г., выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор)</p>
					<p>© С 1997г. региональное информационно-аналитическое независимое агентство "Урал-пресс-информ"</p>
					<p>Главный редактор - Поволоцкая И.И.</p>
				</div>
			</div>
		</div>
	</div>

    <div class="informers">
        <div class="container">	
			<div class="row">
                                        <div class="col-sm-2 col-md-2">
                            <div class="informer">
                                <!-- Yandex.Metrika informer -->
                                <a href="https://metrika.yandex.ru/stat/?id=48548141&amp;from=informer"
                                target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/48548141/3_0_FFFFFFFF_FFFFFFFF_0_pageviews"
                                style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="48548141" data-lang="ru" /></a>
                                <!-- /Yandex.Metrika informer -->
                                
                                <!-- Yandex.Metrika counter -->
                                <script type="text/javascript" >
                                   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                                   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
                                   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
                                
                                   ym(48548141, "init", {
                                        clickmap:true,
                                        trackLinks:true,
                                        accurateTrackBounce:true
                                   });
                                </script>
                                <noscript><div><img src="https://mc.yandex.ru/watch/48548141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                                <!-- /Yandex.Metrika counter -->
                            </div>
                        </div>
                        
                        <div class="col-sm-2 col-md-2">
                            <div class="informer">
                                <a href="https://webmaster.yandex.ru/sqi?host=uralpress.ru"><img alt="" src="https://yandex.ru/cycounter?uralpress.ru&amp;theme=light&amp;lang=ru" width="88" height="31" border="0"></a>
                                <script async src="https://www.googletagmanager.com/gtag/js?id=UA-124359269-1"></script>
                                <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-124359269-1');</script>
                            </div>
                        </div>
                        
                        <div class="col-sm-2 col-md-2">
                            <div class="informer">
                                <!--LiveInternet counter-->
                                    <script type="text/javascript">
                                        document.write('<a style="visibility: hidden; position: absolute" href="//www.liveinternet.ru/click" '+
                                        'target="_blank"><img src="//counter.yadro.ru/hit?t52.6;r'+
                                        escape(document.referrer)+((typeof(screen)=='undefined')?'':
                                        ';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
                                        screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
                                        ';h'+escape(document.title.substring(0,150))+';'+Math.random()+
                                        '" alt="" title="LiveInternet: показано число просмотров и'+
                                        ' посетителей за 24 часа" '+
                                        'border="0" width="88" height="31"><\/a>')
                                    </script>
                                <!--/LiveInternet-->
                            </div>
                        </div>
                        
                        <div class="col-sm-4 col-md-4">
                            <div class="informer" style="display: none;">
                                <!-- Rating@Mail.ru counter -->
                                    <script type="text/javascript">
                                    var _tmr = window._tmr || (window._tmr = []);
                                    _tmr.push({id: "1943937", type: "pageView", start: (new Date()).getTime()});
                                    (function (d, w, id) {
                                    if (d.getElementById(id)) return;
                                    var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
                                    ts.src = "https://top-fwz1.mail.ru/js/code.js";
                                    var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
                                    if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
                                    })(document, window, "topmailru-code");
                                    </script><noscript><div>
                                    <img src="https://top-fwz1.mail.ru/counter?id=1943937;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
                                    </div></noscript>
                                <!-- //Rating@Mail.ru counter -->
                            </div>
                        </div>
                        
                        <div class="col-sm-2 col-md-2"></div>
                            </div>
        </div>
    </div>
</div>


<div class="fixed-news-feed">
	<div class="top fixed-news-feed-trigger">
		<div class="container">
			<div class="row">
				<div class="col-xs-8 col-sm-8 col-md-3">
					<p class="nf-title"><i class="fa fa-circle more"></i>Лента новостей</p>
				</div>

                <div class="hidden-xs hidden-sm col-md-7">
                    <div class="view view-news view-id-news view-display-id-block_77 view-dom-id-20111dbee9fcb4b6061967b907051b96">
        
  
  
      <div class="view-content">
              <div class="nf-first">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">19.01.2021 21:52</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинской области создан научно-образовательный консорциум</div>
				</div>
			</div>
        </div>
        
    </div>
  
  
  
  
  
  
</div>				</div>

				<div class="col-xs-4 col-sm-4 col-md-2">
					<i class="fas fa-chevron-up nf-arrow"></i>
				</div>   
			</div>
		</div>
	</div>
	
	<div class="fixed-news-feed-content">
		<div class="container">
			<div class="view view-news view-id-news view-display-id-block_56 view-dom-id-f61f499e0f9cc197a200fcb9d5ed3cf6">
        
  
  
      <div class="view-content">
              <a href="/news/obshchestvo/v-chelyabinskoy-oblasti-sozdan-nauchno-obrazovatelnyy-konsorcium">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">19.01.2021 21:52</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинской области создан научно-образовательный консорциум</div>
				</div>
			</div>
		</a>
        <a href="/news/sport/centr-evraziya-priglashaet-otlichno-i-ekonomno-otdohnut">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">19.01.2021 21:14</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Центр «Евразия» приглашает отлично и экономно отдохнуть</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/blagodatnaya-sila-tysyachi-yuzhnouralcev-otmetili-kreshchenie-pogruzheniem-v-kupeli">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">19.01.2021 19:03</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title"> Благодатная сила: тысячи южноуральцев отметили Крещение погружением в купели</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/malchika-iz-zlatousta-kotoryy-sbezhal-iz-doma-pomestili-v-priyut">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">19.01.2021 18:23</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Мальчика из Златоуста, который сбежал из дома, поместили в приют</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/hochesh-chtoby-ya-tebe-v-tablo-dal-v-miasse-buynyy-voditel-ugrozhal-policeyskomu">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">19.01.2021 18:08</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">«Хочешь, чтобы я тебе в «табло» дал?»: в Миассе буйный водитель угрожал полицейскому</div>
				</div>
			</div>
		</a>
        <a href="/news/sreda-obitaniya/ciklon-prineset-snegopady-v-chelyabinskuyu-oblast">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">19.01.2021 17:59</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Циклон принесет снегопады в Челябинскую область </div>
				</div>
			</div>
		</a>
        <a href="/news/ekonomika/chelyabinskiy-biznes-ombudsmen-nazval-iniciativu-sk-repressiey">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">19.01.2021 17:55</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Челябинский бизнес-омбудсмен назвал инициативу СК репрессией</div>
				</div>
			</div>
		</a>
        <a href="/news/sport/mamin-izbran-prezidentom-federacii-dzyudo-chelyabinskoy-oblasti">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">19.01.2021 17:52</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Мамин избран президентом Федерации дзюдо Челябинской области</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/anonsy-sobytiy-i-meropriyatiy-na-20-yanvarya-8">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">19.01.2021 17:10</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Анонсы событий и мероприятий на 20 января</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/v-chelyabinske-reysovyy-avtobus-snes-dorozhnyy-znak-posle-dtp-s-furoy">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">19.01.2021 17:09</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске рейсовый автобус снес дорожный знак после ДТП с фурой</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/zaderzhana-chelyabinka-hodivshaya-v-polikliniki-dlya-krazh">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">19.01.2021 17:07</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Задержана челябинка, ходившая в поликлиники для краж</div>
				</div>
			</div>
		</a>
        <a href="/news/ekonomika/karabashmed-moderniziruet-pererabotku-metallurgicheskogo-shlaka">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">19.01.2021 17:06</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">«Карабашмедь» модернизирует переработку металлургического шлака</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/gorzdrav-voditeley-neotlozhek-v-chelyabinske-nikto-ne-otpravlyal-v-neoplachivaemye">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">19.01.2021 16:54</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Горздрав: Водителей неотложек в Челябинске никто не отправлял в неоплачиваемые отпуска</div>
				</div>
			</div>
		</a>
        <a href="/news/sport/gornolyzhnye-trassy-magnitogorska-gotovy-k-priemu-uchastnikov-etapa-kubka-mira-po">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">19.01.2021 16:06</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Горнолыжные трассы Магнитогорска готовы к приему участников этапа Кубка мира по сноуборду</div>
				</div>
			</div>
		</a>
        <a href="/news/kultura/v-istoricheskom-muzee-chelyabinska-otkrylas-fotovystavka-yuzhnyy-ural-luchshie">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">19.01.2021 16:04</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Историческом музее Челябинска открылась фотовыставка «Южный Урал. Лучшие фотографии»</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/posle-zhalob-gorozhan-podzemnyy-perehod-v-centre-chelyabinska-priveli-v-poryadok">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">19.01.2021 15:54</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">После жалоб горожан подземный переход в центре Челябинска привели в порядок</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/rostelekom-podgotovil-cifrovuyu-infrastrukturu-dlya-provedeniya-vserossiyskoy">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">19.01.2021 15:15</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">«Ростелеком» подготовил цифровую инфраструктуру для проведения Всероссийской переписи </div>
				</div>
			</div>
		</a>
        <a href="/news/kultura/skandal-zakazyvali-chelyabincy-uvidyat-spektakl-s-georgiem-dronovym">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">19.01.2021 15:13</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Скандал заказывали? Челябинцы увидят спектакль с Георгием Дроновым</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-chelyabinskoy-oblasti-rastet-chislo-zabolevshih-uchiteley">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">19.01.2021 15:13</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинской области растет число заболевших учителей </div>
				</div>
			</div>
		</a>
        <a href="/news/ekonomika/mmk-priznan-luchshim-otechestvennym-proizvoditelem-prokata-s-pokrytiyami">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">19.01.2021 15:07</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">ММК признан лучшим отечественным производителем проката с покрытиями</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/zhiteley-kartalov-budut-sudit-za-hishchenie-imushchestva-rzhd">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">19.01.2021 15:05</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Жителей Карталов будут судить за хищение имущества РЖД</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/korporativnyy-sayt-mmk-priznan-odnim-iz-luchshih-v-rossii">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">19.01.2021 15:04</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Корпоративный сайт ММК признан одним из лучших в России</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/policeyskie-kasley-spasli-trehletnyuyu-devochku-poteryavshuyu-soznanie">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">19.01.2021 14:56</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Полицейские Каслей спасли трехлетнюю девочку, потерявшую сознание </div>
				</div>
			</div>
		</a>
        <a href="/news/sreda-obitaniya/v-sredu-v-chelyabinskoy-oblasti-sneg-i-mestami-meteli">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">19.01.2021 14:33</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В среду в Челябинской области снег и местами метели</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/v-chelyabinske-polyhaet-fabrika-po-proizvodstvu-dverey">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">19.01.2021 14:26</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске полыхает фабрика по производству дверей</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/teksler-chelyabinskaya-oblast-gotova-k-massovoy-vakcinacii">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">19.01.2021 14:21</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Текслер: Челябинская область готова к массовой вакцинации</div>
				</div>
			</div>
		</a>
        <a href="/news/ekonomika/ufas-proverit-ceny-na-aviabilety-iz-chelyabinska-v-moskvu">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">19.01.2021 13:41</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">УФАС проверит цены на авиабилеты из Челябинска в Москву</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/v-chelyabinskoy-oblasti-zhenshchinu-zhdet-sud-za-uklonenie-ot-uplaty-nalogov-na">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">19.01.2021 12:12</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинской области женщину ждет суд за уклонение от уплаты налогов на 8 млн</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/na-leningradskom-mostu-prodolzhayutsya-raboty-po-ustroystvu-vremennogo-peshehodnogo">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">19.01.2021 12:09</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">На Ленинградском мосту продолжаются работы по устройству временного пешеходного перехода</div>
				</div>
			</div>
		</a>
        <a href="/news/federaciya/iz-za-pandemii-medrabotnikam-dadut-vozmozhnost-dosrochno-vyyti-na-pensiyu">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">19.01.2021 11:53</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Из-за пандемии медработникам дадут возможность досрочно выйти на пенсию</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/fsb-zaderzhala-pod-chelyabinskom-podrostkov-podozrevaemyh-v-sbyte-narkotikov">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">19.01.2021 11:43</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">ФСБ задержала под Челябинском подростков, подозреваемых в сбыте наркотиков </div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/na-kreshchenie-v-chelyabinskoy-oblasti-v-prorubi-pobyvali-30-tysyach-yuzhnouralcev">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">19.01.2021 11:41</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">На Крещение в Челябинской области в проруби побывали 30 тысяч южноуральцев</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/za-vremya-pandemii-skonchalos-bolee-15-tysyachi-yuzhnouralcev-s-kovidom">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">19.01.2021 11:33</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">За время пандемии скончалось более 1,5 тысячи южноуральцев с ковидом</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/chelyabinsku-dovereno-vyyavit-detskie-bolyachki-novogo-vagona-iz-ust-katava">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">19.01.2021 11:04</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Челябинску доверено выявить «детские болячки» нового вагона из Усть-Катава</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/pri-vynesenii-prigovora-teftelevu-byli-dopushcheny-mnogochislennye-narusheniya">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">19.01.2021 10:36</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">При вынесении приговора Тефтелеву были допущены многочисленные нарушения </div>
				</div>
			</div>
		</a>
        <a href="/news/sreda-obitaniya/medvedi-na-taganae-stali-otnositsya-k-lyudyam-s-lyubopytstvom">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">19.01.2021 10:29</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Медведи на «Таганае» стали относиться к людям с любопытством</div>
				</div>
			</div>
		</a>
        <a href="/news/sport/bolee-sta-volonterov-budut-rabotat-na-kubke-mira-po-snoubordu-v-magnitogorske">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">19.01.2021 10:27</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Более ста волонтеров будут работать на Кубке мира по сноуборду в Магнитогорске</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/zhitelnica-magnitogorska-ostalas-bez-norkovoy-v-shuby-posle-nochnogo-kluba">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">19.01.2021 10:17</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Жительница Магнитогорска осталась без норковой в шубы после ночного клуба</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/v-magnitogorske-evakuirovali-prodavcov-i-pokupateley-neskolkih-magazinov">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">19.01.2021 10:16</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Магнитогорске эвакуировали продавцов и покупателей нескольких магазинов</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-chebarkule-zhiloy-dom-prevratilsya-v-ledyanuyu-peshcheru">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">19.01.2021 10:14</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Чебаркуле жилой дом превратился в ледяную пещеру</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/pravoslavnye-prazdnuyut-kreshchenie-gospodne">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">19.01.2021 10:10</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Православные празднуют Крещение Господне</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/moroz-otmenil-zanyatiya-dlya-mladshih-shkolnikov-chelyabinska">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">19.01.2021 09:35</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Мороз отменил занятия для младших школьников Челябинска</div>
				</div>
			</div>
		</a>
        <a href="/news/sreda-obitaniya/kreshchenskie-morozy-pridut-v-chelyabinskuyu-oblast">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">18.01.2021 18:52</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Крещенские морозы придут в Челябинскую область</div>
				</div>
			</div>
		</a>
        <a href="/news/pogoda/na-kreshchenie-v-chelyabinskoy-oblasti-moroz-i-sneg">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">18.01.2021 18:15</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">На Крещение в Челябинской области мороз и снег</div>
				</div>
			</div>
		</a>
        <a href="/news/sreda-obitaniya/nmu-obyavleny-na-territorii-shesti-gorodov-chelyabinskoy-oblasti-0">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">18.01.2021 17:58</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">НМУ объявлены на территории шести городов Челябинской области</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/anonsy-sobytiy-i-meropriyatiy-na-19-yanvarya-7">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">18.01.2021 17:36</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Анонсы событий и мероприятий на 19 января</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/zaderzhana-zhitelnica-oktyabrskogo-rayona-oformivshaya-kredit-na-byvshego-muzha">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">18.01.2021 17:36</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Задержана жительница Октябрьского района, оформившая кредит на бывшего мужа</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/zhitelnica-magnitogorska-ostalas-bez-norkovoy-shuby-posle-tusovki-v-nochnom">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">18.01.2021 17:33</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title"> Жительница Магнитогорска осталась без норковой шубы после тусовки в ночном клубе</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/gorzdrav-chelyabinska-budet-likvidirovan-do-konca-iyulya-2021-goda">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">18.01.2021 17:32</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Горздрав Челябинска будет ликвидирован до конца июля 2021 года</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/chelyabinca-zaderzhali-kogda-zabiral-iz-taynika-krupnuyu-partiyu-narkotikov">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">18.01.2021 16:52</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Челябинца задержали, когда он забирал из тайника крупную партию наркотиков</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-tri-naselennyh-punkta-chelyabinskoy-oblasti-pridut-aktivnye-sosedi">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">18.01.2021 16:42</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В три населенных пункта Челябинской области придут «Активные соседи»</div>
				</div>
			</div>
		</a>
        <a href="/news/politika/samyy-molodoy-deputat-dumy-chelyabinska-otkazalas-ot-mandata">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">18.01.2021 16:31</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Самый молодой депутат Думы Челябинска отказалась от мандата</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-chelyabinskoy-oblasti-eshche-odin-klass-otpravlen-na-karantin">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">18.01.2021 16:15</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинской области еще один класс отправлен на карантин</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/zaderzhan-pyanyy-magnitogorec-kotoryy-hotel-zastrelit-sosedku">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">18.01.2021 16:13</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Задержан пьяный магнитогорец, который хотел застрелить соседку</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/v-chelyabinske-zaveli-delo-na-mazhora-za-gonki-na-mercedes-dlya-instagram">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">18.01.2021 16:11</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске завели дело на мажора за гонки на Mercedes для Instagram</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/chelyabinskaya-oblast-mozhet-stat-territoriey-dobra">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">18.01.2021 15:41</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Челябинская область может стать территорией добра</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/v-miasse-14-letnyaya-shkolnica-iz-revnosti-pyrnula-nozhom-svoego-parnya">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">18.01.2021 15:32</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Миассе 14-летняя школьница из ревности пырнула ножом своего парня</div>
				</div>
			</div>
		</a>
        <a href="/news/kultura/svetloe-proshloe-podarilo-chelyabinskomu-muzeyu-novye-plany-na-budushchee">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">18.01.2021 15:06</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">«Светлое прошлое» подарило челябинскому музею новые планы на будущее</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/zhenihi-i-nevesty-chelyabinskoy-oblasti-vybrali-pervye-krasivye-svadebnye-daty">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">18.01.2021 15:02</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Женихи и невесты Челябинской области выбрали первые красивые свадебные даты </div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-chelyabinskoy-oblasti-iz-za-otsutstviya-teplovizorov-zakryli-tri-magazina">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">18.01.2021 14:51</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинской области из-за отсутствия тепловизоров закрыли три магазина </div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/deputat-iz-kunashakskogo-rayona-poslal-osuzhdennogo-rabotat-na-piloramu-k-svoey">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">18.01.2021 14:41</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Депутат из Кунашакского района послал осужденного работать на пилораму к своей супруге</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/tehnologii-intersvyazi-raskryvayut-novye-svoystva-privychnyh-veshchey">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">18.01.2021 14:35</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Технологии «Интерсвязи» раскрывают новые свойства привычных вещей</div>
				</div>
			</div>
		</a>
        <a href="/news/sport/v-zlatouste-startuet-tretiy-tur-chempionata-rossii-po-vodnomu-polo">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">18.01.2021 14:26</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Златоусте стартует третий тур чемпионата России по водному поло</div>
				</div>
			</div>
		</a>
        <a href="/news/ekonomika/maksim-pekarskiy-udarno-provel-vyhodnye-i-kupil-stal">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">18.01.2021 13:53</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Максим Пекарский ударно провел выходные и купил «Сталь»</div>
				</div>
			</div>
		</a>
        <a href="/news/ekonomika/meriya-chelyabinska-est-snizhenie-cen-na-produkty">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">18.01.2021 13:47</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Мэрия Челябинска: Есть снижение цен на продукты</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/v-chelyabinske-likvidirovan-domashniy-narkopriton">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">18.01.2021 13:44</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске ликвидирован домашний наркопритон</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/chelyabincy-sushat-bele-vozle-otkrytogo-ognya-i-ispolzuyut-bytovye-pribory-v">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">18.01.2021 13:34</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Челябинцы сушат белье возле открытого огня и используют бытовые приборы в аварийном режиме работы</div>
				</div>
			</div>
		</a>
        <a href="/news/ekonomika/vtb-uvelichivaet-limity-na-perevody-cherez-sbp">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">18.01.2021 13:01</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">ВТБ увеличивает лимиты на переводы через СБП</div>
				</div>
			</div>
		</a>
        <a href="/news/sport/v-chelyabinske-sostoitsya-yubileynyy-kubok-gubernatora-po-dzyudo">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">18.01.2021 12:53</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске состоится юбилейный Кубок губернатора по дзюдо</div>
				</div>
			</div>
		</a>
        <a href="/news/kultura/chelyabinskiy-teatr-opery-i-baleta-predstavlyaet-novogo-solista">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">18.01.2021 12:41</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Челябинский театр оперы и балета представляет нового солиста</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/v-chelyabinskoy-oblasti-ostavili-v-sile-prigovor-ubiyce-materi-dvoih-detey">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">18.01.2021 12:21</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинской области оставили в силе приговор убийце матери двоих детей</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/prokuratura-prishla-na-pomoshch-zamerzayushchim-zhitelyam-poselka-sargazy">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">18.01.2021 12:12</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Прокуратура пришла на помощь замерзающим жителям поселка Саргазы</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/maksim-pekarskiy-v-zlatouste-budet-teplo">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">18.01.2021 12:01</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Максим Пекарский: В Златоусте будет тепло</div>
				</div>
			</div>
		</a>
        <a href="/news/federaciya/gibdd-otvetila-po-parkovkam-dlya-motociklistov-na-trotuare">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">18.01.2021 11:57</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">ГИБДД ответила по парковкам для мотоциклистов на тротуаре</div>
				</div>
			</div>
		</a>
        <a href="/news/ekonomika/truzheniki-chcz-sovershenstvuyut-kulturu-proizvodstva">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">18.01.2021 11:54</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Труженики ЧЦЗ совершенствуют культуру производства</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/policiya-magnitogorska-ishchet-zhivodera-kotoryy-v-upor-rasstrelyal-sobak">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">18.01.2021 11:52</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Полиция Магнитогорска ищет живодера, который в упор расстрелял собак</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/bolee-27-tysyach-yuzhnouralcev-spravilis-s-kovidom">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">18.01.2021 11:48</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Более 27 тысяч южноуральцев справились с ковидом</div>
				</div>
			</div>
		</a>
        <a href="/news/sport/lyzhnik-iz-zlatousta-stal-prizerom-kubka-rossii">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">18.01.2021 11:31</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Лыжник из Златоуста стал призером Кубка России</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/kardiolog-popytka-smyt-grehi-mozhet-zakonchitsya-dosrochnoy-putevkoy-v-ray-0">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">18.01.2021 11:24</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Кардиолог: Попытка смыть грехи может закончиться досрочной путевкой в рай</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/na-kreshchenie-chelyabincev-prosyat-soblyudat-mery-kovidnoy-bezopasnosti">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">18.01.2021 11:21</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">На Крещение челябинцев просят соблюдать меры «ковидной» безопасности</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/iz-chelyabinska-za-nedelyu-vyvezli-58-tysyach-tonn-snega">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">18.01.2021 11:03</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Из Челябинска за неделю вывезли 58 тысяч тонн снега</div>
				</div>
			</div>
		</a>
        <a href="/news/ekonomika/ksp-vyyavila-neeffektivnoe-ispolzovanie-byudzhetnyh-sredstv-pri-podgotovke-k-sammitam">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">18.01.2021 11:01</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">КСП выявила неэффективное использование бюджетных средств при подготовке к саммитам</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/v-magnitogorske-18-letniy-paren-vyzhil-vypav-s-sedmogo-etazha">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">18.01.2021 10:46</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Магнитогорске 18-летний парень выжил, выпав с седьмого этажа</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/v-sime-rybak-provalilsya-pod-led-i-utonul">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">18.01.2021 10:44</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Симе рыбак провалился под лед и утонул</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-chelyabinske-na-dvuh-ulicah-planiruyut-sdelat-osveshchenie">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">18.01.2021 10:42</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске на двух улицах планируют сделать освещение </div>
				</div>
			</div>
		</a>
        <a href="/news/sport/triumf-orientirovshchikov-chelyabinska-v-permskom-krae">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">18.01.2021 10:12</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Триумф ориентировщиков Челябинска в Пермском крае</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/irina-geht-razvenchivaet-mify-o-vakcinah-protiv-kovida">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">18.01.2021 10:08</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Ирина Гехт развенчивает мифы о вакцинах против ковида</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/v-sime-rybaki-provalilis-pod-led-odin-utonul">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">18.01.2021 10:08</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Симе рыбаки провалились под лед, один утонул</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/yuzhnouralcam-rekomenduyut-vozderzhatsya-ot-kreshchenskih-kupaniy">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">18.01.2021 10:06</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Южноуральцам рекомендуют воздержаться от крещенских купаний</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/zhiteli-poselka-sargazy-zamerzayut-v-svoih-kvartirah">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">18.01.2021 10:00</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Жители поселка Саргазы замерзают в своих квартирах</div>
				</div>
			</div>
		</a>
        <a href="/news/sreda-obitaniya/moroz-s-poryvistym-vetrom-vozvrashchayutsya-na-yuzhnyy-ural">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">17.01.2021 20:05</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Мороз с порывистым ветром возвращаются на Южный Урал</div>
				</div>
			</div>
		</a>
        <a href="/news/pogoda/v-kreshchenskiy-sochelnik-v-chelyabinskoy-oblasti-moroz-i-veter">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">17.01.2021 19:29</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Крещенский Сочельник в Челябинской области мороз и ветер</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-ponedelnik-u-pravoslavnyh-kreshchenskiy-sochelnik">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">17.01.2021 19:03</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В понедельник у православных Крещенский Сочельник</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/chislo-sluchaev-koronavirusa-v-chelyabinskoy-oblasti-prevysilo-41-tysyachu">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">17.01.2021 13:31</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Число случаев коронавируса в Челябинской области превысило 41 тысячу</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-mindortranse-chelyabinskoy-oblasti-novoe-naznachenie">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">16.01.2021 13:58</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В миндортрансе Челябинской области новое назначение</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/borbu-s-kovidom-v-chelyabinskoy-oblasti-prodolzhaet-pochti-13-tysyach-chelovek-0">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">16.01.2021 13:17</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Борьбу с ковидом в Челябинской области продолжает почти 13 тысяч человек</div>
				</div>
			</div>
		</a>
        <a href="/news/sreda-obitaniya/v-karabashe-nmu-prodleny-eshche-na-sutki">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.01.2021 21:32</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Карабаше НМУ продлены еще на сутки</div>
				</div>
			</div>
		</a>
        <a href="/news/pogoda/v-vyhodnye-v-chelyabinskoy-oblasti-poteplenie-sneg-skachki-davleniya">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.01.2021 21:21</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В выходные в Челябинской области – потепление, снег, «скачки» давления</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-chelyabinskoy-oblasti-planiruyut-privit-ot-kovida-poryadka-16-milliona-zhiteley">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.01.2021 21:08</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинской области планируют привить от ковида порядка 1,6 миллиона жителей</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/chislo-zabolevshih-orvi-yuzhnouralcev-rastet">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.01.2021 18:23</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Число заболевших ОРВИ южноуральцев растет</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/vlasti-zaveryayut-perebolevshih-kovidom-yuzhnouralcev-berut-pod-nablyudenie-zhiteli">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.01.2021 17:58</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Власти заверяют, переболевших ковидом южноуральцев берут под наблюдение. Жители опровергают</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/anonsy-sobytiy-i-meropriyatiy-na-16-18-yanvarya-0">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.01.2021 16:59</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Анонсы событий и мероприятий на 16-18 января</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/geht-otkazavshimsya-ot-vakcinacii-byudzhetnikam-ne-grozyat-uvolneniem">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.01.2021 16:54</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Гехт: Отказавшимся от вакцинации бюджетникам не грозят увольнением</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/kadastrovaya-palata-ozero-smolino-v-chelyabinske-eto-oskolok-drevnego-okeana">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.01.2021 16:48</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Кадастровая палата: озеро Смолино в Челябинске – это осколок древнего океана</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-chelyabinske-stupenki-v-podzemnyh-perehodah-prevratilis-v-gorki">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.01.2021 16:46</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске ступеньки в подземных переходах превратились в горки</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/novoe-mesto-pod-stroitelstvo-detskogo-hirurgicheskogo-korpusa-v-chelyabinske-ne">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.01.2021 16:19</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Новое место под строительство детского хирургического корпуса в Челябинске не рассматривается</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-ksp-rasskazali-kak-obzhalovat-shtrafy-s-kamer-v-plohuyu-pogodu">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.01.2021 16:16</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В КСП рассказали, как обжаловать штрафы с камер в плохую погоду</div>
				</div>
			</div>
		</a>
        <a href="/news/ekonomika/vtb-vydal-pervye-500-avtokreditov-po-novoy-gosprogramme">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.01.2021 16:15</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">ВТБ выдал первые 500 автокредитов по новой госпрограмме</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/ne-nyryat-s-golovoy-byt-v-tapochkah-i-v-rezinovoy-shapochke">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.01.2021 16:01</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Не нырять с головой, быть в тапочках и в резиновой шапочке</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/korporativnyy-kalendar-chcz-na-2021-god-obedinil-lichnye-istorii-metallurgov">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.01.2021 16:00</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Корпоративный календарь ЧЦЗ на 2021 год объединил личные истории металлургов</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/legendarnyy-arielevec-boris-kaplun-vstretil-svoe-70-letie-v-istoricheskom-muzee">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.01.2021 15:58</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Легендарный «ариэлевец» Борис Каплун встретил свое 70-летие в Историческом музее</div>
				</div>
			</div>
		</a>
        <a href="/news/ekonomika/oao-mmk-metiz-osvaivaet-novye-vidy-produkcii-dlya-mashinostroeniya-i-stroitelstva">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.01.2021 15:50</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">ОАО «ММК-МЕТИЗ» осваивает новые виды продукции для машиностроения и строительства</div>
				</div>
			</div>
		</a>
        <a href="/news/ekonomika/v-chelyabinskoy-oblasti-potratyat-100-millionov-rubley-na-bezdomnyh-zhivotnyh">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.01.2021 15:47</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинской области потратят 100 миллионов рублей на бездомных животных</div>
				</div>
			</div>
		</a>
        <a href="/news/sport/novye-vozmozhnosti-dlya-otdyha-poyavilis-na-gornolyzhnom-kurorte-magnitogorska">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.01.2021 15:39</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Новые возможности для отдыха появились на горнолыжном курорте Магнитогорска</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/na-mmk-prodlili-vakcinaciyu-ot-grippa">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.01.2021 15:36</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">На ММК продлили вакцинацию от гриппа</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/zhiteley-chelyabinskogo-mikrorayona-ispugali-vzryvy">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.01.2021 15:08</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Жителей челябинского микрорайона испугали взрывы</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-vyhodnye-yuzhnouralcy-smogut-besplatno-sdat-test-na-kovid">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.01.2021 14:55</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В выходные южноуральцы смогут бесплатно сдать тест на ковид</div>
				</div>
			</div>
		</a>
        <a href="/news/kultura/natalya-kotova-pozdravila-s-yubileem-osnovatelya-teatra-sovremennogo-tanca">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.01.2021 14:39</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Наталья Котова поздравила с юбилеем основателя театра современного танца</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-chelyabinskoy-oblasti-otvalilas-plitka-na-postamente-pamyatnika-leninu">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.01.2021 14:10</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинской области отвалилась плитка на постаменте памятника Ленину </div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/makfe-ne-vernut-30-millionov-zaloga-kotorye-ona-zaplatila-za-figuranta-dela">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.01.2021 13:55</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">«Макфе» не вернут 30 миллионов залога, которые она заплатила за фигуранта дела Юревича</div>
				</div>
			</div>
		</a>
        <a href="/news/politika/aleksey-teksler-izmenil-strukturu-mindortransa-pereraspredeliv-obyazannosti">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.01.2021 13:53</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Алексей Текслер изменил структуру миндортранса, перераспределив обязанности замминистра</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/chelyabinskiy-vrach-napisala-stihi-o-rabote-v-krasnoy-zone">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.01.2021 13:28</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Челябинский врач написала стихи о работе в «красной» зоне</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/chelyabincy-stali-pit-menshe-v-vytrezvitele-chelyabinska-net-naplyva-pacientov">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.01.2021 13:24</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Челябинцы стали пить меньше? В вытрезвителе Челябинска нет наплыва пациентов</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/fantaziruyte-v-chelyabinske-obsudili-koncepciyu-parka-gagarina">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.01.2021 13:18</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">«Фантазируйте!»: В Челябинске обсудили концепцию парка Гагарина</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/zhitel-agapovki-silno-obgorel-reshiv-otogret-zamershie-truby-otopleniya">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.01.2021 13:11</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Житель Агаповки сильно обгорел, решив отогреть замершие трубы отопления строительным феном</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/v-chelyabinske-zaderzhany-aferistki-kotorye-razveli-50-gorozhan-na-tri-milliona">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.01.2021 12:38</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске задержаны аферистки, которые «развели» 50 горожан на три миллиона рублей</div>
				</div>
			</div>
		</a>
        <a href="/news/ekonomika/ksp-proverit-minstroy-i-municipalitety-na-effektivnost-byudzhetnyh-trat-na">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.01.2021 12:34</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">КСП проверит минстрой и муниципалитеты на эффективность бюджетных трат на переселение</div>
				</div>
			</div>
		</a>
        <a href="/news/federaciya/umer-boris-grachevskiy">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.01.2021 12:14</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Умер Борис Грачевский </div>
				</div>
			</div>
		</a>
        <a href="/news/federaciya/v-rossii-sprognozirovali-rost-stoimosti-svyazi-na-15">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.01.2021 12:12</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В России спрогнозировали рост стоимости связи на 15%</div>
				</div>
			</div>
		</a>
        <a href="/news/politika/novye-kadrovye-naznacheniya-v-pravitelstve-chelyabinskoy-oblasti">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.01.2021 12:08</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Новые кадровые назначения в правительстве Челябинской области</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/zamglavy-troicka-vadim-german-priznalsya-v-prestuplenii-i-vyshel-iz-sizo">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.01.2021 12:06</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Замглавы Троицка Вадим Герман признался в преступлении и вышел из СИЗО</div>
				</div>
			</div>
		</a>
        <a href="/news/sreda-obitaniya/apellyacionnyy-sud-sankt-peterburga-snova-vstal-na-storonu-zashchitnikov-bora">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.01.2021 11:58</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Апелляционный суд Санкт-Петербурга снова встал на сторону защитников бора</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-chelyabinskoy-oblasti-spravilis-s-kovidom-bolee-26-tysyach-zhiteley">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.01.2021 11:55</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинской области справились с ковидом более 26 тысяч жителей</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/pozhilym-yuzhnouralcam-obyasnili-gde-postavit-privivku-ot-kovida-i-kakie-mogut-byt">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.01.2021 11:25</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Пожилым южноуральцам объяснили, где поставить прививку от ковида и какие могут быть последствия</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/chelyabinec-napal-s-nozhom-na-prodavca-ovoshchey">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.01.2021 11:04</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Челябинец напал с ножом на продавца овощей</div>
				</div>
			</div>
		</a>
        <a href="/news/kultura/pochti-rozhdestvenskaya-istoriya">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.01.2021 11:04</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Почти рождественская история</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/yuzhnouralcy-zarabotali-na-dobrovolnoy-sdache-oruzhiya-pochti-poltora-milliona">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.01.2021 10:54</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Южноуральцы заработали на добровольной сдаче оружия почти полтора миллиона рублей</div>
				</div>
			</div>
		</a>
        <a href="/news/sport/v-magnitogorsk-priedet-elita-mirovogo-snouborda">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.01.2021 10:51</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Магнитогорск приедет элита мирового сноуборда</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/uchastnika-gruppy-siniy-kit-otpravili-pod-strazhu">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.01.2021 10:49</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Участника группы «Синий кит» отправили под стражу</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/chelyabincev-napryagayut-bolshie-ocheredi-v-bolnicah-i-snizhenie-zp">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.01.2021 10:48</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Челябинцев напрягают большие очереди в больницах и снижение зп</div>
				</div>
			</div>
		</a>
        <a href="/news/sreda-obitaniya/pogoda-proverit-yuzhnouralcev-na-prochnost-0">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.01.2021 10:44</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Погода проверит южноуральцев на прочность</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/shkolniki-troicka-segodnya-uchatsya-distancionno-v-pervuyu-smenu">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.01.2021 09:47</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Школьники Троицка сегодня учатся дистанционно в первую смену</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-chelyabinske-otmeneny-zanyatiya-tolko-dlya-shkolnikov-mladshih-klassov">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.01.2021 09:32</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске отменены занятия только для школьников младших классов</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-tainstvennoe-srednevekove-popadut-yuzhnouralcy-na-shou-mirror-enigma">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.01.2021 22:09</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В таинственное Средневековье попадут южноуральцы на шоу «MIRROR OF ENIGMA»</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/v-centre-chelyabinska-marshrutku-vyneslo-na-vstrechku-posle-dtp">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.01.2021 21:55</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В центре Челябинска маршрутку вынесло на встречку после ДТП</div>
				</div>
			</div>
		</a>
        <a href="/news/sreda-obitaniya/v-chelyabinskoy-oblasti-nmu-v-dvuh-gorodah-obyavleny-i-v-dvuh-prodleny">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.01.2021 17:54</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинской области НМУ в двух городах объявлены и в двух продлены </div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/novaya-shema-moshennichestva">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.01.2021 17:18</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Новая схема мошенничества </div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-chelyabinskoy-oblasti-rastet-chislo-zabolevshih-uchiteley-v-shkolah-odin-klass">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.01.2021 17:16</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинской области растет число заболевших учителей в школах, один класс отправлен на карантин</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/s-nastupleniem-morozov-v-chelyabinske-aktivizirovalis-ulichnye-grabiteli">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.01.2021 17:03</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">С наступлением морозов в Челябинске активизировались уличные грабители</div>
				</div>
			</div>
		</a>
        <a href="/news/sreda-obitaniya/v-pyatnicu-v-chelyabinskoy-oblasti-morozy-oslabnut-i-poydet-sneg">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.01.2021 17:01</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В пятницу в Челябинской области морозы ослабнут и пойдет снег</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/anonsy-sobytiy-i-meropriyatiy-na-15-yanvarya-6">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.01.2021 16:50</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Анонсы событий и мероприятий на 15 января</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/mezhdu-verhnim-ufaleem-i-ekaterinburgom-zapuskayut-relsovyy-avtobus-orlan">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.01.2021 16:47</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Между Верхним Уфалеем и Екатеринбургом запускают рельсовый автобус «Орлан»</div>
				</div>
			</div>
		</a>
        <a href="/news/federaciya/navalnyy-obyavlen-v-federalnyy-rozysk">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.01.2021 16:26</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Навальный объявлен в федеральный розыск</div>
				</div>
			</div>
		</a>
        <a href="/news/sport/snezhnyy-myach-v-magnitogorske-opredelit-liderov">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.01.2021 16:23</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">«Снежный мяч» в Магнитогорске определит лидеров</div>
				</div>
			</div>
		</a>
        <a href="/news/sport/abzakovo-k-zimnemu-sezonu-blagoustroili">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.01.2021 16:12</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">«Абзаково» к зимнему сезону благоустроили</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/v-chelyabinskoy-oblasti-zavershili-rassledovanie-dela-o-hishchenii-nefti-na-tri">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.01.2021 15:27</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинской области завершили расследование дела о хищении нефти на три миллиона</div>
				</div>
			</div>
		</a>
        <a href="/news/ekonomika/vtb-na-chetvert-uvelichil-vydachi-ipoteki-na-yuzhnom-urale">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.01.2021 14:49</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">ВТБ на четверть увеличил выдачи ипотеки на Южном Урале</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/pravitelstvo-okazhet-pomoshch-semyam-yuzhnouralcev-gde-deti-poteryali-roditeley-v">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.01.2021 14:42</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Правительство окажет помощь семьям южноуральцев, где дети потеряли родителей в ДТП  </div>
				</div>
			</div>
		</a>
        <a href="/news/ekonomika/otmena-envd-dlya-biznesa-v-chelyabinskoy-oblasti-za-i-protiv">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.01.2021 14:33</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Отмена ЕНВД для бизнеса в Челябинской области – «за» и «против»</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/pyatyorochka-zhdet-v-gosti-kazhdyy-den">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.01.2021 12:40</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">«Пятёрочка» ждет в гости каждый день</div>
				</div>
			</div>
		</a>
        <a href="/news/politika/direktor-taganaya-perehodit-na-rabotu-v-minprirody-rf">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.01.2021 12:36</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Директор «Таганая» переходит на работу в Минприроды РФ</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/sotrudniki-gibdd-kasley-prishli-na-pomoshch-zamerzayushchim-passazhiram-v">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.01.2021 12:19</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Сотрудники ГИБДД Каслей пришли на помощь замерзающим пассажирам в сломавшемся на трассе автобусе</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/v-sele-chelyabinskoy-oblasti-iz-za-avarii-bez-gaza-ostalis-78-domov">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.01.2021 12:05</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В селе Челябинской области из-за аварии без газа остались 78 домов</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/prokuratura-ne-pozvolila-izvestnomu-chelyabinskomu-biznesmenu-pavlu-vibe-vyyti">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.01.2021 11:52</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Прокуратура не позволила известному челябинскому бизнесмену Павлу Вибе выйти на свободу</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/sutki-v-internete-rostelekom-opredelil-top-pyat-samyh-prokachannyh-poselkov">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.01.2021 11:51</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Сутки в интернете: «Ростелеком» определил топ пять самых «прокачанных» поселков Челябинской области</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/v-chelyabinske-v-otnoshenii-perevozchika-u-kotorogo-vspyhnula-marshrutka-s">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.01.2021 11:38</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске в отношении перевозчика, у которого вспыхнула маршрутка с людьми, возбуждены дела</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/v-centre-chelyabinska-stolknulis-chetyre-legkovushki">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.01.2021 11:34</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В центре Челябинска столкнулись четыре легковушки</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-chelyabinskoy-oblasti-za-sutki-umerlo-17-chelovek-s-kovidom">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.01.2021 11:30</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинской области за сутки умерло 17 человек с ковидом</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/pogranichniki-fsb-zaderzhali-recidivista-s-krupnoy-partiey-narkotikov">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.01.2021 11:05</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Пограничники ФСБ задержали рецидивиста с крупной партией наркотиков</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/roditelyam-sbrosivshim-ubitogo-mladenca-v-reku-miass-prodlili-srok-zaklyucheniya">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.01.2021 10:59</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Родителям, сбросившим убитого младенца в реку Миасс, продлили срок заключения под стражей</div>
				</div>
			</div>
		</a>
        <a href="/news/sreda-obitaniya/na-taganae-medvedicy-ozhidayut-pribavleniya">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.01.2021 10:47</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">На Таганае медведицы ожидают прибавления</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-kaslyah-dva-snegohoda-pod-upravleniem-bespravnyh-zhenshchin-provalilis-pod-led">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.01.2021 10:35</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Каслях два снегохода под управлением бесправных женщин провалились под лед</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-chelyabinskoy-oblasti-startovala-vakcinaciya-ot-kovida-lic-starshego-vozrasta">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.01.2021 10:28</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинской области стартовала вакцинация от ковида лиц старшего возраста</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/iz-za-morozov-mnogie-yuzhnouralskie-shkolniki-segodnya-ostalis-doma-i-uchatsya">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.01.2021 10:22</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Из-за морозов многие южноуральские школьники сегодня остались дома и учатся дистанционно</div>
				</div>
			</div>
		</a>
        <a href="/news/sreda-obitaniya/po-pogode-vasileva-dnya-sudyat-o-budushchem-urozhae">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.01.2021 10:20</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">По погоде Васильева дня судят о будущем урожае</div>
				</div>
			</div>
		</a>
        <a href="/news/sreda-obitaniya/otmeneny-zanyatiya-v-shkolah-chelyabinska-i-magnitogorska">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.01.2021 09:16</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Отменены занятия в школах Челябинска и Магнитогорска</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/chelyabinskaya-oblast-rasshiryaet-krug-lic-kotorye-budut-privity-ot-kovida-v">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">13.01.2021 23:34</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Челябинская область расширяет круг лиц, которые будут привиты от ковида в первую очередь</div>
				</div>
			</div>
		</a>
        <a href="/news/sreda-obitaniya/zhiteli-shesti-gorodov-chelyabinskoy-oblasti-vstretyat-staryy-novyy-god-s-nmu">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">13.01.2021 21:19</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Жители шести городов Челябинской области встретят Старый Новый год с НМУ</div>
				</div>
			</div>
		</a>
        <a href="/news/pogoda/v-pervyy-den-starogo-novogo-goda-v-chelyabinskoy-oblasti-morozno">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">13.01.2021 20:19</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В первый день Старого Нового года в Челябинской области морозно</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-noch-na-14-yanvarya-otmechayut-staryy-novyy-god">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">13.01.2021 20:06</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В ночь на 14 января отмечают Старый Новый год</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/teksler-dal-porucheniya-glavam-po-provedeniyu-masshtabnoy-vakcinacii-zhiteley-ot">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">13.01.2021 19:29</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Текслер дал поручения главам по проведению масштабной вакцинации жителей от ковида</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/aleksey-teksler-vyrazil-soboleznovaniya-rodnym-valeriya-sorokuna">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">13.01.2021 18:07</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Алексей Текслер выразил соболезнования родным Валерия Сорокуна</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-chelyabinske-dlya-pravoslavnyh-na-kreshchenie-otkroyut-pyat-kupeley">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">13.01.2021 17:57</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске для православных на Крещение откроют пять купелей</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/policeyskie-prizyvayut-chelyabincev-ne-deboshirit-v-staryy-novyy-god">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">13.01.2021 17:51</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Полицейские призывают челябинцев не дебоширить в Старый Новый год</div>
				</div>
			</div>
		</a>
        <a href="/news/sreda-obitaniya/chelyabinskaya-oblast-voshla-v-chislo-liderov-po-beshenstvu-zhivostnyh">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">13.01.2021 17:17</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Челябинская область вошла в число лидеров по бешенству живостных</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/anonsy-sobytiy-i-meropriyatiy-na-14-yanvarya-6">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">13.01.2021 17:09</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Анонсы событий и мероприятий на 14 января</div>
				</div>
			</div>
		</a>
        <a href="/news/sport/v-chelyabinske-vystupyat-zvezdy-mirovoy-legkoy-atletiki">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">13.01.2021 17:04</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске выступят звезды мировой легкой атлетики</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/bezdomnyy-chelyabinec-chtoby-sdelat-predlozhenie-vozlyublennoy-ograbil">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">13.01.2021 16:58</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Бездомный челябинец, чтобы сделать предложение возлюбленной, ограбил ювелирный магазин</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/v-chelyabinske-usileny-mery-protivopozharnoy-bezopasnosti">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">13.01.2021 16:54</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске усилены меры противопожарной безопасности</div>
				</div>
			</div>
		</a>
        <a href="/news/kultura/istoricheskiy-muzey-priglashaet-na-meropriyatiya-k-87-letiyu-obrazovaniya-chelyabinskoy">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">13.01.2021 16:51</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Исторический музей приглашает на мероприятия к 87-летию образования Челябинской области</div>
				</div>
			</div>
		</a>
        <a href="/news/kultura/akter-chelyabinskogo-teatra-grust-dvigaet-k-progressu">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">13.01.2021 16:39</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Актер челябинского театра: Грусть двигает к прогрессу</div>
				</div>
			</div>
		</a>
        <a href="/news/federaciya/navalnyy-vernetsya-s-pobedoy">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">13.01.2021 15:30</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Навальный вернется с «Победой»</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/umer-glavvrach-sanatoriya-kisegach-valeriy-sorokun">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">13.01.2021 15:26</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Умер главврач санатория «Кисегач» Валерий Сорокун</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/bolee-shesti-tysyach-yuzhnouralcev-uzhe-vakcinirovalis-ot-kovida">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">13.01.2021 14:22</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Более шести тысяч южноуральцев уже вакцинировались от ковида</div>
				</div>
			</div>
		</a>
        <a href="/news/ekonomika/mmk-otgruzil-155-tysyach-tonn-zhesti-na-rossiyskiy-rynok">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">13.01.2021 14:20</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">ММК отгрузил 155 тысяч тонн жести на российский рынок</div>
				</div>
			</div>
		</a>
        <a href="/news/ekonomika/u-doma-agrofirma-ariant-otkryla-magaziny-v-obnovlennom-formate">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">13.01.2021 13:55</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">«У дома»: агрофирма «Ариант» открыла магазины в обновленном формате</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-chelyabinske-hirurgi-proveli-operaciyu-malyshu-u-kotorogo-pishchevod-byl-zabit">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">13.01.2021 13:28</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске хирурги провели операцию малышу, у которого пищевод был забит едой</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/geht-nikakogo-prinuzhdeniya-k-vakcinacii-ne-budet">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">13.01.2021 13:09</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Гехт: Никакого принуждения к вакцинации не будет</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/v-kizilskom-rayone-buhgalter-otdela-obrazovaniya-ukrala-polmilliona-rubley">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">13.01.2021 12:52</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Кизильском районе бухгалтер отдела образования украла полмиллиона рублей</div>
				</div>
			</div>
		</a>
        <a href="/news/ekonomika/metallurgi-chcz-poluchili-effektivnyy-instrument-resheniya-problem">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">13.01.2021 12:45</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Металлурги ЧЦЗ получили эффективный инструмент решения проблем</div>
				</div>
			</div>
		</a>
        <a href="/news/federaciya/smi-raskryli-koshelki-glav-rossiyskih-gokorporaciy">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">13.01.2021 12:42</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">СМИ раскрыли кошельки глав российских гокорпораций</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/vmesto-aeroflota-iz-chelyabinska-v-moskvu-budet-letat-rossiya">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">13.01.2021 12:22</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Вместо «Аэрофлота» из Челябинска в Москву будет летать «Россия»</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/v-otnoshenii-nachalnicy-zags-kopeyska-vozbuzhdeno-ugolovnoe-delo">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">13.01.2021 12:05</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В отношении начальницы ЗАГС Копейска возбуждено уголовное дело</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/kak-vasilev-den-provedesh-takim-i-ves-god-budet-0">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">13.01.2021 12:03</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Как Васильев день проведешь, таким и весь год будет</div>
				</div>
			</div>
		</a>
        <a href="/news/federaciya/mnogodetnym-rossiyanam-predlozhili-rasshirit-kompensaciyu-na-zhile">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">13.01.2021 11:51</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Многодетным россиянам предложили расширить компенсацию на жилье</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/v-chelyabinske-v-avarii-s-marshrutkoy-postradali-pyat-chelovek">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">13.01.2021 11:50</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске в аварии с маршруткой пострадали пять человек</div>
				</div>
			</div>
		</a>
        <a href="/news/kultura/minkult-tronuli-pisma-devochek-iz-sela-tyulyuk">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">13.01.2021 11:48</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Минкульт тронули письма девочек из села Тюлюк</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-chelyabinskoy-oblasti-prodolzhaet-rasti-chislo-umershih-pacientov-s-kovidom-za">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">13.01.2021 11:45</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинской области продолжает расти число умерших пациентов с ковидом за сутки</div>
				</div>
			</div>
		</a>
        <a href="/news/sreda-obitaniya/v-chelyabinskoy-oblasti-snegopady-prekratilis-morozy-usilivayutsya">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">13.01.2021 11:21</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинской области снегопады прекратились, морозы усиливаются</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/posle-proverki-ksp-v-argayashskom-rayone-vozbudili-delo">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">13.01.2021 10:59</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">После проверки КСП в Аргаяшском районе возбудили дело </div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/administraciya-kopeyska-prokommentirovala-zaderzhanie-glavy-zagsa">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">13.01.2021 10:36</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Администрация Копейска прокомментировала задержание главы ЗАГСа</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/geht-boyatsya-britanskogo-shtamma-koronavirusa-ne-stoit">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">13.01.2021 10:33</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Гехт: Бояться «британского» штамма коронавируса не стоит</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-chelyabinskoy-oblasti-situaciya-po-orvi-neblagopoluchnaya-no-epidporog-ne">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">13.01.2021 10:16</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинской области ситуация по ОРВИ неблагополучная, но эпидпорог не превышен</div>
				</div>
			</div>
		</a>
        <a href="/news/sreda-obitaniya/moroz-vyborochno-otmenil-zanyatiya-v-shkolah-kyshtyma-korkino-troicka">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">13.01.2021 10:11</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Мороз выборочно отменил занятия в школах Кыштыма, Коркино, Троицка</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/otmeneny-zanyatiya-v-shkolah-chelyabinska-i-magnitogorska">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">13.01.2021 06:17</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Отменены занятия в школах Челябинска и Магнитогорска</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/yuzhnouralskie-deti-s-ogranichennymi-vozmozhnostyami-zdorovya-poluchili-osobye">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">12.01.2021 23:53</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Южноуральские дети с ограниченными возможностями здоровья получили особые подарки</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/volna-koronavirusa-v-chelyabinskoy-oblasti-poshla-na-spad">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">12.01.2021 23:50</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Волна коронавируса в Челябинской области пошла на спад</div>
				</div>
			</div>
		</a>
        
    </div>
  
  
  
  
  
  
</div>		</div>
	</div>
</div>        <script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"\u0412 \u0427\u0435\u043b\u044f\u0431\u0438\u043d\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438 \u0441\u043e\u0437\u0434\u0430\u043d \u043d\u0430\u0443\u0447\u043d\u043e-\u043e\u0431\u0440\u0430\u0437\u043e\u0432\u0430\u0442\u0435\u043b\u044c\u043d\u044b\u0439 \u043a\u043e\u043d\u0441\u043e\u0440\u0446\u0438\u0443\u043c",url:"https:\/\/uralpress.ru\/news\/obshchestvo\/v-chelyabinskoy-oblasti-sozdan-nauchno-obrazovatelnyy-konsorcium"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
    </body>
</html>
