<!DOCTYPE html>
<html lang="ru" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:image" content="http://uralpress.ru/system/files/textimage_store/named/294439.jpg" />
<meta property="vk:image" content="http://uralpress.ru/system/files/textimage_store/named/294439.jpg" />
<link rel="shortcut icon" href="http://uralpress.ru/sites/default/files/favicon48.png" type="image/png" />
<meta property="og:image:type" content="image/jpg" />
<meta name="viewport" content="width=1280" />
<meta name="description" content="Максим Кичеев избавился от приставки «и.о». Он назначен новым начальником управления транспорта Челябинска. Нового руководителя управления транспорта Челябинска сегодня, 30 июля, своим подчиненным представил глава администрации Челябинска Евгений Тефтелев. Ранее Максим Кичеев находился в должности исполняющего обязанности. «Он опытный, рабочее место у него бойкое. Пожелаем ему" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://uralpress.ru/news/obshchestvo/nachalnikom-upravleniya-transporta-chelyabinska-naznachen-maksim-kicheev" />
<link rel="shortlink" href="http://uralpress.ru/node/294439" />
<meta property="og:site_name" content="Новости Челябинска и Челябинской области uralpress.ru" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://uralpress.ru/news/obshchestvo/nachalnikom-upravleniya-transporta-chelyabinska-naznachen-maksim-kicheev" />
<meta property="og:title" content="Начальником управления транспорта Челябинска назначен Максим Кичеев" />
<meta property="og:description" content="Максим Кичеев избавился от приставки «и.о». Он назначен новым начальником управления транспорта Челябинска. Нового руководителя управления транспорта Челябинска сегодня, 30 июля, своим подчиненным представил глава администрации Челябинска Евгений Тефтелев. Ранее Максим Кичеев находился в должности исполняющего обязанности. «Он опытный, рабочее место у него бойкое. Пожелаем ему удачи», - отметил градоначальник." />
<meta property="og:updated_time" content="2018-07-30T10:30:49+05:00" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="316" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Начальником управления транспорта Челябинска назначен Максим Кичеев" />
<meta name="twitter:description" content="Максим Кичеев избавился от приставки «и.о». Он назначен новым начальником управления транспорта Челябинска. Нового руководителя управления транспорта Челябинска сегодня, 30 июля, своим подчиненным" />
<meta property="og:locale" content="ru_RU" />
<meta property="article:published_time" content="2018-07-30T10:30:49+05:00" />
<meta property="article:modified_time" content="2018-07-30T10:30:49+05:00" />
  <title>Начальником управления транспорта Челябинска назначен Максим Кичеев | Новости Челябинска и Челябинской области uralpress.ru</title>
  <link type="text/css" rel="stylesheet" href="http://uralpress.ru/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://uralpress.ru/sites/default/files/css/css__LeQxW73LSYscb1O__H6f-j_jdAzhZBaesGL19KEB6U.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://uralpress.ru/sites/default/files/css/css_zDSyNce0y2t4Oy2yl5N2ADzLHtLPjHG-KdG_WHUo_1U.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://uralpress.ru/sites/default/files/css/css_JaX4_vagdowJnYNnFcbj5xq5C5DUHf-HcZbC1nvlii8.css" media="all" />
<style>#webform-client-form-279609 .form-item{position:relative;}#webform-client-form-279609 label{position:absolute;}
#backtotop{left:10px;}
</style>
<link type="text/css" rel="stylesheet" href="http://uralpress.ru/sites/default/files/css/css_LBj2KxGZ-d2pMIm_mA3FyLA9QQFaL9heDQzLCXIuftc.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="http://uralpress.ru/sites/default/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script src="//code.jquery.com/ui/1.10.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui || document.write("<script src='/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")</script>
<script src="http://uralpress.ru/sites/default/files/js/js_qEgh-OrsWSPgigVdMvzGUbs4bIwUUGtQsn6UzSQKlLk.js"></script>
<script src="http://uralpress.ru/sites/default/files/js/js_gHPFQ6bo9IfuRXZyR8TeT4lE_XnEI7AU10oZ3ZCIDe8.js"></script>
<script src="http://uralpress.ru/sites/default/files/js/js_Vt6KP2qBBi_L2hG6RXYBtVcepIqULLZWrew5gTh2L_U.js"></script>
<script src="http://uralpress.ru/sites/default/files/js/js_m4reaAdAC7HOcqjCPXa_F6Glc6hfvUFSRO-0PvkPEK8.js"></script>
<script src="http://uralpress.ru/sites/default/files/js/js_HLOF2HS0x_O1452SuJ5NjGIockBnOUmr1ie0BAPBGbs.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-294439 node-type-news i18n-ru">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Перейти к основному содержанию</a>
  </div>
      



<div class="container layout-body">
      <div class="left-container col-xs-9">
      <div class="row">


      <!-- left sidebar -->
      <div class="col-xs-4 sidebar-left">
        <div class="sidebar-left--inner">
          <div class="sidebar-left--fixed">
            
            <header>
              <div class="logo">
                <a class="logo--inner" href="/" title="Главная"><img src="/sites/all/themes/uralpress/images/logo1.svg" alt="Главная" /><br><span class="logo-title">ИНФОРМАЦИОННОЕ АГЕНТСТВО</span></a>
              </div>
              <div class="slogan">
                                  <p class="slogan--inner"><span>Новости Челябинска и <br>Челябинской области</p>
                              </div>
            </header>
            <aside>
                <div class="region region-sidebar-first">
    <section id="block-menu-menu-categories" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/news/federaciya" title="Федерация">Федерация</a></li>
<li class="leaf"><a href="/news/politika" title="Политика">Политика</a></li>
<li class="leaf"><a href="/news/ekonomika" title="Экономика">Экономика</a></li>
<li class="leaf active-trail active"><a href="/news/obshchestvo" title="Общество" class="active-trail active">Общество</a></li>
<li class="leaf"><a href="/news/kultura" title="Культура">Культура</a></li>
<li class="leaf"><a href="/news/sport" title="Спорт">Спорт</a></li>
<li class="leaf"><a href="/news/proisshestviya" title="Происшествия">Происшествия</a></li>
<li class="leaf"><a href="/news/sreda-obitaniya" title="Среда обитания">Среда обитания</a></li>
<li class="leaf"><a href="/syuzhety/all">Все сюжеты</a></li>
<li class="last leaf"><a href="/news/all">Все новости</a></li>
</ul>
</section>
<section id="block-block-18" class="block block-block clearfix">

      
  <div class="show-menu-btn rtecenter"><button class="js-show-more js-show-more__disabled btn-link"><span class="glyphicon glyphicon-triangle-bottom"></span></button></div>

</section>
<section id="block-surweb-weather-weather" class="block block-surweb-weather clearfix">

      
  <!-- UPDATED 30/07/2018 11:12 data for (30/07 10:30) -->
    <div class="su-weather">
      <div class="su-current" title="Текущая погода - облачно +16&deg;&#9925;" alt="Текущая погода - облачно +16&deg;&#9925;">
        <span class="su-current--icon wi wi-cloudy"></span>
        <span class="su-current--temp">+16&deg;</span>
      </div>

      <div class="su-next">
        <div class="su-next--line-one" title="Прогноз на 17 часов сегоня" alt="Прогноз на 17 часов сегоня"><span class='su-next--title'>Вечером</span> +22&deg;</div>
        <div class="su-next--line-two" title="Прогноз на завтра 14 часов" alt="Прогноз на завтра 14 часов"><span class="su-next--title">Завтра</span> +22&deg;</div>
      </div>
    </div>
</section>
<section id="block-surweb-currency-currency" class="block block-surweb-currency clearfix">

      
   <!-- last update 2018-07-29T23:00:00+03:00 requested in 30/07 11:12 -->
    <div class="su-currency">
      <div class="su-currency--item su-currency--item_eur" title="Евро" alt="Евро">
        <span class="su-item--icon">&#8364;</span>
        <span class="su-item--value">73.34</span>
        <span class="su-item--direction"><i class="su-item--direction_up">&nbsp;</i></span>
      </div>
      <div class="su-currency--item su-currency--item_usd"  title="Доллар США" alt="Доллар США">
        <span class="su-item--icon">&#36;</span>
        <span class="su-item--value">62.97</span>
        <span class="su-item--direction"><i class="su-item--direction_up">&nbsp;</i></span>
      </div>
    </div>
</section>
<section id="block-block-5" class="block block-block clearfix">

      
  <p><span style="font-size:14px;">Читайте где удобно:</span></p>
<ul><li><a href="/rss.xml"><img alt="" height="19" src="/sites/default/files/body_uploads/rss.svg" width="19" /></a></li>
<li><a href="https://vk.com/uralpress"><img alt="" height="18" src="/sites/default/files/body_uploads/vk.svg" width="30" /></a></li>
<li><a href="https://www.facebook.com/uralpressru/"><img alt="" height="19" src="/sites/default/files/body_uploads/facebook.svg" width="19" /></a></li>
<li><a href="https://twitter.com/uralpressru"><img alt="" height="19" src="/sites/default/files/body_uploads/Twitter.svg" width="15" /></a></li>
<li><a href="https://www.youtube.com/user/uralpress"><img alt="" height="19" src="/sites/default/files/body_uploads/youtube.svg" width="27" /></a></li>
</ul>
</section>
<section id="block-block-6" class="block block-block clearfix">

      
  <p>Тел.: +7 (351) 237-29-33</p>

</section>
<section id="block-block-19" class="block block-block clearfix">

      
  <form class="form-search content-search" action="/fulltext-search" method="get" id="search-block-form" accept-charset="UTF-8" _lpchecked="1">
  <div>
    <div>
      <h2 class="element-invisible">Форма поиска</h2>
      <div class="input-group">
        <input AUTOCOMPLETE="off" title="Введите ключевые слова для поиска." placeholder="Поиск" class="form-control form-text" type="text" id="edit-basic-search-block-form" name="search_api_views_fulltext" value="" size="15" maxlength="128">
        <span class="input-group-btn">
          <button type="submit" class="btn btn-primary">
            <span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
          </button>
        </span>
      </div>
      <div class="form-actions form-wrapper form-group" id="edit-actions">
        <button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Поиск">Поиск</button>
      </div>
    </div>
  </div>
</form>
</section>
<section id="block-block-8" class="block block-block clearfix">

      
  <p><a class="btn btn-send colorbox-inline" href="?width=900&height=500&inline=true#block-webform-client-block-279609">Прислать новость</a></p>

</section>
<section id="block-menu-menu-partitions" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/news/intervyu" title="">Интервью</a></li>
<li class="leaf"><a href="/news/krupnym-planom" title="">Крупным планом</a></li>
<li class="leaf"><a href="/news/est-mnenie" title="">Есть мнение</a></li>
<li class="leaf"><a href="/news/bud-zdorov" title="">Будь здоров</a></li>
<li class="leaf"><a href="/novosti-kompaniy">Новости компаний</a></li>
<li class="leaf"><a href="http://fin.upi.ru/" title="">Финансы и банки</a></li>
<li class="leaf"><a href="http://agroplus.su/" title="">Агро + </a></li>
<li class="leaf"><a href="/arch" title="">Архив</a></li>
<li class="last leaf"><a href="/news/arhiv" title="">Прочие новости</a></li>
</ul>
</section>
<section id="block-system-main-menu" class="block block-system block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/o-kompanii-0">Об агентстве</a></li>
<li class="leaf"><a href="/kontakty-0">Контакты</a></li>
<li class="last leaf"><a href="/reklama-0">Реклама</a></li>
</ul>
</section>
<section id="block-block-9" class="block block-block clearfix">

      
  <p>18+     Челябинск</p>

</section>
<section id="block-block-24" class="block block-block clearfix">

      
  <p><noindex>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter48548141 = new Ya.Metrika({
                    id:48548141,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/48548141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1250139" type="text/javascript"></script>

<table border="0" cellpadding="3" align="left" width="300" style="margin-top: 6px; margin-bottom: 6px;"><tbody><tr><td>
<a href="http://top100.rambler.ru/top100/" Rel="nofollow" target="_blank">
<img src="http://top100-images.rambler.ru/top100/w2.gif" border="0" height="31" width="88"></a>

</td><td>
<!-- Rating@Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=1943937">
<img src="//top-fwz1.mail.ru/counter?id=1943937;t=502;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1943937", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=1943937;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->



</td><td>
<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t16.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->


</td><td>
<a href="http://www.yandex.ru/cy?base=0&amp;host=www.uralpress.ru" Rel="nofollow" target="_blank">
<img src="http://www.yandex.ru/cycounter?www.uralpress.ru" alt="ßíäåêñ öèòèðîâàíèÿ" border="0" height="31" width="88"></a>
</td></tr></tbody></table>
</noindex></p>

</section>
  </div>
            </aside>

          </div>
        </div>
      </div>


      <!-- CONTENT MAIN -->
      <div class="col-xs-8 content-central">
      <div class="content-central--inner">
        <main role="main">
          
                      <noindex>
              <div class="post--sub-title">
                
              <!--                 ОБЩЕСТВО: Начальником управления транспорта Челябинска назначен Максим Кичеев -->
                            </div>
            </noindex>
                    <!-- <h2 class="element-invisible">Вы здесь</h2><div class="breadcrumb"><span class="inline odd first"><a href="/">Главная</a></span> <span class="delimiter">»</span> <span class="inline even last"><a href="http://uralpress.ru/news/obshchestvo">Общество</a></span></div> -->

                                <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  


	
<div class="post">
	

	<!-- <div class="post-title"></div> -->

			<div class="post-header post-header__with_image">
		<div class="post-header--left">
			<div class="post-header--left-inner post-header--image">
				<div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="http://uralpress.ru/sites/default/files/field/image/71_7_0.jpg" title="Фото:  Валерий  Иванов" class="colorbox" data-colorbox-gallery="gallery-node-294439-IFLylz8PohM" data-cbox-img-attrs="{&quot;title&quot;: &quot;Фото:  Валерий  Иванов&quot;, &quot;alt&quot;: &quot;&quot;}"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_main_image__news_node_full/public/field/image/71_7_0.jpg?itok=v71o5lvQ" width="465" height="360" alt="" title="Фото:  Валерий  Иванов" /></a></div></div></div>			</div>
		</div>

		<div class="post-header--right">
			<div class="post-header--date">
				Сегодня 10:30			</div>
			<div class="post-header--authors">
				<div class="field field-name-field-authors field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-authors clearfix">
  <div class="content">
    <div class="field field-name-field-topic-role field-type-list-text field-label-hidden"><div class="field-items"><div class="field-item even">Автор:</div></div></div><div class="field field-name-field-author field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/sotrudniki/inna-shemaeva">Инна Шемаева</a></div></div></div><div class="field field-name-field-hide-author field-type-list-boolean field-label-hidden"><div class="field-items"><div class="field-item even">-</div></div></div>  </div>
</div>
</div></div></div>			</div>
			<!-- vkontakte,facebook,odnoklassniki,gplus,twitter,viber,whatsapp,telegram -->
			<div class="post-header--share">
				<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
				<script src="//yastatic.net/share2/share.js"></script>
				<div class="ya-share2" id="node-share-t-294439" data-services="vkontakte,facebook,telegram,viber,whatsapp,odnoklassniki,twitter,gplus" data-limit="5" data-size="m" data-url="http://uralpress.ru/news/obshchestvo/nachalnikom-upravleniya-transporta-chelyabinska-naznachen-maksim-kicheev" data-image="http://uralpress.ru/system/files/textimage_store/named/294439.jpg" data-title="Начальником управления транспорта Челябинска назначен Максим Кичеев"></div>
			</div>
			<div class="post-header--go-to-comments">
				<a href="#post-comment-block-294439" class="btn--go-to-comments">Комментировать</a>
			</div>
		</div>
	</div> 

	

		<!-- post-header -->



	<div class="post-content">
					<h1 class="post-title">Начальником управления транспорта Челябинска назначен Максим Кичеев</h1>
		
		<div class="photo-one"></div>
		<div class="post-body">
				<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Максим Кичеев избавился от приставки «и.о». Он назначен новым начальником управления транспорта Челябинска.</p>
<p>Нового руководителя управления транспорта Челябинска сегодня, 30 июля, своим подчиненным представил глава администрации Челябинска Евгений Тефтелев. Ранее Максим Кичеев находился в должности исполняющего обязанности.</p>
<p>«Он опытный, рабочее место у него бойкое. Пожелаем ему удачи», - отметил градоначальник.</p>
<p><a href="http://uralpress.ru/news/obshchestvo/v-upravlenii-transporta-chelyabinska-novyy-nachalnik">Как сообщало ранее агентство «Урал-пресс-информ»,</a> прежний руководитель управления транспорта Роман Болотов покинул свой пост 18 июня. Заявление об отставке он написал по собственному желанию.</p>
<p>Именно Болотов привел в администрацию на работу Максима Кичеева. Это было летом прошлого года. Он был назначен на должность главного специалиста управления транспорта и отвечал за взаимодействие управления транспорта с ГИБДД. После ухода Романа Болотова занял его кресло.</p>
<p>Ранее Максим Кичеев трудился в органах внутренних дел, в том числе на руководящих должностях.</p>
<p>Справка: Максим Викторович Кичеев родился в Челябинске. В 1999 году окончил Московский юридический институт МВД России по специальности «Юриспруденция». Работал в ГУВД по Челябинской области. Был начальником ОПБ УТ МВД России по Уральскому федеральному округу.</p>
</div></div></div>		</div>
		
		<!-- photoalbum if not rendered above -->
		
	</div>
<!-- post-content -->


	
	<div class="post-footer">
		<div class="post-authors">

							<div class="field field-name-field-authors field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-authors clearfix">
  <div class="content">
    <div class="field field-name-field-topic-role field-type-list-text field-label-hidden"><div class="field-items"><div class="field-item even">Автор:</div></div></div><div class="field field-name-field-author field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/sotrudniki/inna-shemaeva">Инна Шемаева</a></div></div></div><div class="field field-name-field-hide-author field-type-list-boolean field-label-hidden"><div class="field-items"><div class="field-item even">-</div></div></div>  </div>
</div>
</div></div></div>			
		</div>
		
		<div class="post-shares" id="post-shares-294439">
			<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
				<script src="//yastatic.net/share2/share.js"></script>
				<div class="ya-share2" id="node-share-b-294439" data-services="vkontakte,odnoklassniki,twitter,facebook,telegram"  data-size="m" data-image="http://uralpress.ru/system/files/textimage_store/named/294439.jpg" data-title="Начальником управления транспорта Челябинска назначен Максим Кичеев" data-url="http://uralpress.ru/news/obshchestvo/nachalnikom-upravleniya-transporta-chelyabinska-naznachen-maksim-kicheev"></div>
		
		</div>


		<div class="post-sendnews"><a href="?width=900&height=500&inline=true#block-webform-client-block-279609" class="btn-send-news colorbox-inline">ПРИСЛАТЬ НОВОСТЬ</a></div>


		<!-- 
			> КОММЕНТАРИИ !!!
		-->
					<div data-nid="294439" data-url="http://uralpress.ru/news/obshchestvo/nachalnikom-upravleniya-transporta-chelyabinska-naznachen-maksim-kicheev" data-title="Начальником управления транспорта Челябинска назначен Максим Кичеев" data-xid="node/294439" class="post-comments not-inited" id="post-comment-block-294439">
				<div class="js-comment-box cb">
					<div id="hypercomments_widget_n-294439"></div>
				</div>
				<div class="js-comment-button-box bb">
					<a data-nid="294439" data-url="http://uralpress.ru/news/obshchestvo/nachalnikom-upravleniya-transporta-chelyabinska-naznachen-maksim-kicheev" data-title="Начальником управления транспорта Челябинска назначен Максим Кичеев" data-xid="node/294439" href="#">Показать комментарии</a>
				</div>
			</div>

		<script>
			nextNewsV2.hypeCommentsInit();
		</script>			
		

		

	</div>
<!-- post-footer -->


			
	<div class="post-extra">
		<div class="post-tags">
				<div class="field-item-invisible"></div>
			<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-above"><div class="field-label">Теги:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/tegi/maksim-kicheev">Максим Кичеев</a></div><div class="field-item odd"><a href="/tegi/transporta">транспорта</a></div></div></div>		</div>
					
			<div class="post-extra-posts">
				<!-- extra post by theme -->
							</div>
		
			</div>
	
	<!-- Блок для вывода Яндекс Директа: настройки в настройках темы -->
	<div class="ya-dir">
		<!-- Yandex.RTB R-A-280487-1 -->
<div id="yandex_rtb_R-A-280487-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-280487-1",
                renderTo: "yandex_rtb_R-A-280487-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>	</div>


<!-- > post-extra -->

	<script>
		jQuery(function($){
			// nextNews.createPreloaderBtn(0, "2018-07-30+10:30");
			// nextNews.sidebarPreload();
			nextNewsV2.createPreloaderBtn(0, "294439");
			nextNewsV2.sidebarPreload();



			// $('#post-next-news--trigger').waypoint(function(direction) {
			// 		console.log("WP running "+ direction);
			// 		if (direction == "down") {
			// 			$('#preloadPageBtn--next-news').click();
			// 		}

			// 		// nextNews.preloadPage(0, "2018-07-30+10:30");
			// }, {offset: '1800'});
		});

		/* > набор скрипров до-загрузки */
		

		jQuery(function($) {
				var wHeight, dTop, dHeight, giveMeNewNews = true;

			$(window).scroll(function(event) {

				wHeight = $(window).height();
				dTop = $(window).scrollTop();
				dHeight = $(document).height();


				if (dHeight - dTop - wHeight < 700) {
					/* test new algorithm */
					if (giveMeNewNews) {
						giveMeNewNews = false;

						var interv = setInterval(function(){
											wHeight = $(window).height();
											dTop = $(window).scrollTop();
											dHeight = $(document).height();
							// console.log('interval -- ' + (dHeight - dTop - wHeight)); 
							$('#preloadPageBtn--next-news').click();
							if (dHeight - dTop - wHeight > 700) {
								clearInterval(interv);
							}
						}, 1000);
						
						// console.log('giveMeNewNews');
					} 
				} else {
					giveMeNewNews = true;
				}
			/*	console.log("height : " + $(window).height());
				console.log("scrollTop : " + $(window).scrollTop());
				console.log("document height : " + $(document).height());*/
			});
		});
	</script>
<div class="post-next-news--wrapper">
	
</div>

<div class="post-next-news--loader">
	
</div>
<div id="post-next-news--trigger">
	
</div>

</div>

</section>
  </div>
        </main>
      </div>
      </div>
    </div>


    <!-- content central ext -->
    <div class="row">
      <div class="col-xs-12 content-central-ext">
        <div class="content-central-ext--inner">
          <section>
                      </section>
        </div>
      </div>
    </div>

  </div>


  <!-- right sidebar -->
      <div class="col-xs-3 sidebar-right">
      <div class="sidebar-right--inner">
        <aside>
            <div class="region region-sidebar-second">
    <section id="block-views-ads-views-g2-ads-block" class="block block-views clearfix">

      
  <div class="view view-ads-views view-id-ads_views view-display-id-g2_ads_block g2 view-dom-id-8ccfee49c818a8d5e6afb0aa45891318">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last contextual-links-region">
      
  <div class="views-field views-field-body">        <div class="field-content"><p><a href="https://chel.kassy.ru/event/8200/"><img alt="" src="/sites/default/files/admin_upload/lya_minor_260h166_uralpressinform.jpg" style="width: 260px; height: 166px;" width="260" height="166" /></a></p>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-524f56160267f272089a3ad9d6063546" class="block block-views clearfix">

        <h2 class="block-title">Новости</h2>
    
  <div class="view view-news-block-n-categories view-id-news_block_n_categories view-display-id-unite_news_block view-dom-id-fb3f6000f41f5b747f6224d35337a788">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    

  
  <div class="regular-news-block regular-news-block__with-image normal_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        11:59      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/obshchestvo">Общество</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/obshchestvo/giroskutery-za-pyaterki-podaril-chelyabinskiy-zavod-trubodetal-otlichnikam">Гироскутеры за «пятерки» подарил челябинский завод «Трубодеталь» отличникам подшефных школ</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/obshchestvo/giroskutery-za-pyaterki-podaril-chelyabinskiy-zavod-trubodetal-otlichnikam"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/tbd_11.jpg?itok=5oT32r3g" width="144" height="116" alt="" /></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-2 views-row-even">
    

  
  <div class="regular-news-block regular-news-block__with-image primary_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
              <span class="regular-news-block--news-type" alt="Главные новости" title="Главные новости">&#9734;</span>
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        11:56      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/obshchestvo">Общество</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/obshchestvo/v-chelyabinske-otkryli-ofis-yandeksa">В Челябинске открыли офис Яндекса</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/obshchestvo/v-chelyabinske-otkryli-ofis-yandeksa"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/5754270591_cb49d8608e_b-1.jpg?itok=ADXMFs94" width="144" height="116" alt="" /></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
    

  
  <div class="regular-news-block regular-news-block__with-image primary_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
              <span class="regular-news-block--news-type" alt="Главные новости" title="Главные новости">&#9734;</span>
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        11:51      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/obshchestvo">Общество</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/obshchestvo/teftelev-mosharov-razberetsya-s-dorozhnikami-kotorye-ukladyvayut-asfalt-v-dozhd">Тефтелев: Мошаров разберется с дорожниками, которые укладывают асфальт в дождь</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/obshchestvo/teftelev-mosharov-razberetsya-s-dorozhnikami-kotorye-ukladyvayut-asfalt-v-dozhd"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/dsc71801.jpg?itok=7PyaPl-Z" width="144" height="116" alt="" /></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-4 views-row-even">
    

  
  <div class="regular-news-block regular-news-block__with-image primary_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
              <span class="regular-news-block--news-type" alt="Главные новости" title="Главные новости">&#9734;</span>
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        11:44      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/obshchestvo">Общество</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/obshchestvo/goryachaya-voda-prishla-vo-vse-doma-nizhnego-kyshtyma-tarify-poka-povyshat-ne-budut">Горячая вода пришла во все дома Нижнего Кыштыма. Тарифы пока повышать не будут</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/obshchestvo/goryachaya-voda-prishla-vo-vse-doma-nizhnego-kyshtyma-tarify-poka-povyshat-ne-budut"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/wui_rupyf3a_1.jpg?itok=COCEMY4V" width="144" height="116" alt="" /></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-5 views-row-odd">
    

  
  <div class="regular-news-block regular-news-block__with-image news_of_the_day">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
                    <span class="regular-news-block--news-type" alt="Новость дня" title="Новость дня">&#9733;</span>
            <!-- formated date -->
      <span class="regular-news-block--creation-date">
        11:28      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/sreda-obitaniya">Среда обитания</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/sreda-obitaniya/avgust-v-chelyabinskoy-oblasti-budet-teplym-i-dozhdlivym">Август в Челябинской области будет теплым и дождливым</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/sreda-obitaniya/avgust-v-chelyabinskoy-oblasti-budet-teplym-i-dozhdlivym"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/imgp1675.jpg?itok=ihm86-1L" width="144" height="116" alt="" title="Фото:  Валерий  Иванов" /></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-6 views-row-even">
    

  
  <div class="regular-news-block regular-news-block__with-image primary_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
              <span class="regular-news-block--news-type" alt="Главные новости" title="Главные новости">&#9734;</span>
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        11:18      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/sreda-obitaniya">Среда обитания</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/sreda-obitaniya/vo-vtornik-v-chelyabinskoy-oblasti-dozhdi-grozy-i-grad">Во вторник в Челябинской области дожди, грозы и град</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/sreda-obitaniya/vo-vtornik-v-chelyabinskoy-oblasti-dozhdi-grozy-i-grad"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/132_21.jpg?itok=nRwJ9AxC" width="144" height="116" alt="" title="Фото:  Валерий  Иванов" /></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-7 views-row-odd">
    

  
  <div class="regular-news-block regular-news-block__with-image normal_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        11:09      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/proisshestviya">Происшествия</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/proisshestviya/v-chelyabinskoy-oblasti-za-narushenie-migracionnogo-zakonodatelstva-nakazali-25">В Челябинской области за нарушение миграционного законодательства наказали 25 работодателей</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/proisshestviya/v-chelyabinskoy-oblasti-za-narushenie-migracionnogo-zakonodatelstva-nakazali-25"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/1aazakonest_128.jpg?itok=8eioAfNF" width="144" height="116" alt="" /></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-8 views-row-even">
    

  
  <div class="regular-news-block regular-news-block__with-image primary_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
              <span class="regular-news-block--news-type" alt="Главные новости" title="Главные новости">&#9734;</span>
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        11:05      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/sreda-obitaniya">Среда обитания</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/sreda-obitaniya/livnevye-kanalizacii-vnov-ne-spravilis-s-potokami-vody">Ливневые канализации вновь не справились с потоками воды.</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/sreda-obitaniya/livnevye-kanalizacii-vnov-ne-spravilis-s-potokami-vody"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/21_49.jpg?itok=WH_ZHOCf" width="144" height="116" alt="" title="Фото:  Валерий  Иванов" /></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-9 views-row-odd">
    

  
  <div class="regular-news-block regular-news-block__with-image normal_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        10:47      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/proisshestviya">Происшествия</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/proisshestviya/v-sheremetevo-zaderzhali-advokata-prohodyashchego-po-ugolovnomu-delu">В Шереметьево задержали адвоката, проходящего по уголовному делу Лемешевского</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/proisshestviya/v-sheremetevo-zaderzhali-advokata-prohodyashchego-po-ugolovnomu-delu"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/silovik_1.jpg?itok=UO1qBmyD" width="144" height="116" alt="" /></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
    

  
  <div class="regular-news-block regular-news-block__with-image news_of_the_day">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
                    <span class="regular-news-block--news-type" alt="Новость дня" title="Новость дня">&#9733;</span>
            <!-- formated date -->
      <span class="regular-news-block--creation-date">
        10:39      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/obshchestvo">Общество</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/obshchestvo/studentka-iz-magnitogorska-stala-finalistkoy-tavridy">Студентка из Магнитогорска стала финалисткой «Тавриды»</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/obshchestvo/studentka-iz-magnitogorska-stala-finalistkoy-tavridy"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/valeriya_andreeva.jpg?itok=e2oCSu3I" width="144" height="116" alt="" /></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-block-14" class="block block-block clearfix">

        <h2 class="block-title">Финансы и банки</h2>
    
  <ul><li><a href="http://fin.upi.ru/content/rosselhozbank-uvelichil-tempy-kreditovaniya-posevnoy-na-27">Россельхозбанк увеличил темпы кредитования посевной на 27% </a></li>
<li><a href="http://fin.upi.ru/content/vtb-faktoring-udvoil-finansirovanie-ekaterinburgskih-kompaniy">ВТБ Факторинг удвоил финансирование екатеринбургских компаний </a></li>
<li><a href="http://fin.upi.ru/content/chelyabinskiy-filial-rosselhozbanka-predlagaet-ogranichennyy-vypusk-obligaciy-dlya">Челябинский филиал Россельхозбанка предлагает ограниченный выпуск облигаций для южноуральцев</a></li>
</ul>
</section>
<section id="block-block-15" class="block block-block clearfix">

        <h2 class="block-title">Читай где удобно</h2>
    
  <script type="text/javascript" src="//vk.com/js/api/openapi.js?69"></script>

<!-- VK Widget -->
<div id="vk_groups" style="margin:10px 0;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "260", height: "290"}, 30041770);
</script>
<!-- <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=278253932185378";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" style="margin:10px 0;" data-href="http://www.facebook.com/pages/%D0%A3%D1%80%D0%B0%D0%BB-%D0%BF%D1%80%D0%B5%D1%81%D1%81-%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC/257858174236447" data-width="230" data-height="310" data-show-faces="false" data-stream="false" data-header="false"></div> -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/uralpressru/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/uralpressru/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/uralpressru/">Урал-пресс-информ</a></blockquote></div>
</section>
<section id="block-block-23" class="block block-block clearfix">

        <h2 class="block-title">Новости партнеров</h2>
    
  <p><iframe frameborder="0" height="370" scrolling="no" src="/sites/default/files/body_uploads/partners.html" width="270"></iframe></p>

</section>
  </div>
        </aside>
      </div>
    </div>
  </div>
  <!-- main content container -->



</div>


<footer class="layout-footer">
  <div class="container">
  <!-- footer first ROW -->
  <div class="row footer-header">
    <div class="col-xs-12 footer-container-header">
      <div class="footer-logo">
        <a class="footer-logo--inner" href="/" title="Главная"><img src="/sites/all/themes/uralpress/images/logo1.svg" alt="Главная" /><br><span class="logo-title">ИНФОРМАЦИОННОЕ АГЕНТСТВО</span></a>
        <div class="footer-logo--decorate">&nbsp;</div>
      </div>
    </div>
  </div>

  <!-- footer second ROW ( content )   -->
  <div class="row footer-content-container">
    <div class="col-xs-8 footer-left">
      <div class="footer-left--inner">
        <section>
            <div class="region region-footer-left">
    <section id="block-block-10" class="block block-block clearfix">

      
  <p>© C 1997г. региональное информационно-аналитическое независимое агентство "Урал-пресс-информ"<br />
 </p>
<p>
Эл №ФС77-52356 от 22.12.2012г., выдано Федеральной службой по надзору в сфере связи,<br />
информационных технологий и массовых коммуникаций (Роскомнадзор)<br />
Адрес редакции: г. Челябинск, ул. Монакова, д. 33, офис 2<br />
Телефоны: (351) 237-29-26, 260-51-33, 237-15-35. Email: <a href="mailto:maineditor@uralpress.ru">maineditor@uralpress.ru</a><br />
По вопросам рекламы обращаться: (351) 237-15-35, +7 906-869-79-01. Email:  <a href="mailto:rek@uralpress.ru">rek@uralpress.ru</a></p>
<p>При использовании информационных материалов агентства обязательно наличие активной<br />
гипертекстовой ссылки не закрытой от поисковых систем.</p>
<p>Редакция не несет ответственности за распространение сведений, не соответствующих действительности,<br />
если такая информация содержится в комментариях читателей.</p>
<p>Создание и продвижение сайтов <a href="http://surweb.ru/" target="_blank">surweb.ru</a></p>

</section>
<section id="block-block-17" class="block block-block clearfix">

      
  <p><noindex>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter48548141 = new Ya.Metrika({
                    id:48548141,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/48548141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1250139" type="text/javascript"></script>

<table border="0" cellpadding="3" align="left" width="300" style="margin-top: 6px; margin-bottom: 6px;"><tbody><tr><td>
<a href="http://top100.rambler.ru/top100/" Rel="nofollow" target="_blank">
<img src="http://top100-images.rambler.ru/top100/w2.gif" border="0" height="31" width="88"></a>

</td><td>
<!-- Rating@Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=1943937">
<img src="//top-fwz1.mail.ru/counter?id=1943937;t=502;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1943937", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=1943937;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->



</td><td>
<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t16.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->


</td><td>
<a href="http://www.yandex.ru/cy?base=0&amp;host=www.uralpress.ru" Rel="nofollow" target="_blank">
<img src="http://www.yandex.ru/cycounter?www.uralpress.ru" alt="ßíäåêñ öèòèðîâàíèÿ" border="0" height="31" width="88"></a>
</td></tr></tbody></table>
</noindex></p>

</section>
  </div>
        </section>
      </div>
    </div>
    <div class="col-xs-4 footer-right">
      <div class="footer-right--inner">
        <section>
            <div class="region region-footer-right">
    <section id="block-menu-block-1" class="block block-menu-block clearfix">

        <h2 class="block-title">Рубрики</h2>
    
  <div class="menu-block-wrapper menu-block-1 menu-name-menu-categories parent-mlid-0 menu-level-1">
  <ul class="menu nav"><li class="first leaf menu-mlid-1023"><a href="/news/federaciya" title="Федерация">Федерация</a></li>
<li class="leaf menu-mlid-866"><a href="/news/politika" title="Политика">Политика</a></li>
<li class="leaf menu-mlid-867"><a href="/news/ekonomika" title="Экономика">Экономика</a></li>
<li class="leaf active-trail menu-mlid-868 active"><a href="/news/obshchestvo" title="Общество" class="active-trail active">Общество</a></li>
<li class="leaf menu-mlid-869"><a href="/news/kultura" title="Культура">Культура</a></li>
<li class="leaf menu-mlid-870"><a href="/news/sport" title="Спорт">Спорт</a></li>
<li class="leaf menu-mlid-871"><a href="/news/proisshestviya" title="Происшествия">Происшествия</a></li>
<li class="leaf menu-mlid-1879"><a href="/news/sreda-obitaniya" title="Среда обитания">Среда обитания</a></li>
<li class="leaf menu-mlid-1846"><a href="/syuzhety/all">Все сюжеты</a></li>
<li class="last leaf menu-mlid-1847"><a href="/news/all">Все новости</a></li>
</ul></div>

</section>
<section id="block-menu-block-2" class="block block-menu-block clearfix">

        <h2 class="block-title">Разделы</h2>
    
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-partitions parent-mlid-0 menu-level-1">
  <ul class="menu nav"><li class="first leaf menu-mlid-880"><a href="/news/intervyu" title="">Интервью</a></li>
<li class="leaf menu-mlid-882"><a href="/news/krupnym-planom" title="">Крупным планом</a></li>
<li class="leaf menu-mlid-884"><a href="/news/est-mnenie" title="">Есть мнение</a></li>
<li class="leaf menu-mlid-1885"><a href="/news/bud-zdorov" title="">Будь здоров</a></li>
<li class="leaf menu-mlid-883"><a href="/novosti-kompaniy">Новости компаний</a></li>
<li class="leaf menu-mlid-1993"><a href="http://fin.upi.ru/" title="">Финансы и банки</a></li>
<li class="leaf menu-mlid-1886"><a href="http://agroplus.su/" title="">Агро + </a></li>
<li class="leaf menu-mlid-1887"><a href="/arch" title="">Архив</a></li>
<li class="last leaf menu-mlid-1888"><a href="/news/arhiv" title="">Прочие новости</a></li>
</ul></div>

</section>
  </div>
        </section>
      </div>
    </div>
  </div>
  </div>
</footer>

<!-- ========================================= -->
<!-- ************* SYSTEM REGION ************* -->
<!-- ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
<noindex>
  <div class="system" style="display: none;">
    <div class="system--inner">
        <div class="region region-system">
    <section id="block-webform-client-block-279609" class="block block-webform clearfix">

        <h2 class="block-title">Отправьте нам новость</h2>
    
  <form class="webform-client-form" enctype="multipart/form-data" action="/otpravte-nam-novost" method="post" id="webform-client-form-279609" accept-charset="UTF-8"><div><div class="form-group form-item form-type-markup form-group"><h3>Дорогие читатели!</h3>
<p>Мы предлагаем вам совместными усилиями сделать информационную повестку интереснее, ярче, правдивее, насыщеннее. Если вы стали очевидцем интересного события, необычного явления, вопиющего случая, чрезвычайного происшествия или хотите привлечь внимание к какой-то проблеме – напишите нам. Будем рады, если вы поделитесь с нами своими впечатляющими фото - и видеонаблюдениями (авторство будет указано).</p>
<p>В свою очередь мы гарантируем, что при необходимости возьмем комментарий по вашей проблеме у соответствующих официальных источников и достоверно изложим все факты.</p>
<p>Отправляя сообщение, укажите свои контакты – номер телефона или адрес электронной почты. Редакция гарантирует конфиденциальность, если вы не стремитесь к публичности.</p>
</div><div class="form-group form-item form-item-submitted-vashe-imya form-type-textfield form-group"> <label class="control-label" for="edit-submitted-vashe-imya">Ваше имя <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
<input class="form-control form-text required" type="text" id="edit-submitted-vashe-imya" name="submitted[vashe_imya]" value="" size="60" maxlength="128" /></div><div class="form-group form-item form-item-submitted-vash-telefon form-type-textfield form-group"> <label class="control-label" for="edit-submitted-vash-telefon">Ваш телефон</label>
<input class="form-control form-text" type="text" id="edit-submitted-vash-telefon" name="submitted[vash_telefon]" value="" size="60" maxlength="128" /></div><div class="form-group form-item form-item-submitted-vasha-pochta form-type-textfield form-group"> <label class="control-label" for="edit-submitted-vasha-pochta">Ваша почта <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
<input class="form-control form-text required" type="text" id="edit-submitted-vasha-pochta" name="submitted[vasha_pochta]" value="" size="60" maxlength="128" /></div><div class="form-group form-item form-item-submitted-soobshchenie form-type-textarea form-group"> <label class="control-label" for="edit-submitted-soobshchenie">Сообщение</label>
<div class="form-textarea-wrapper"><textarea class="form-control form-textarea" id="edit-submitted-soobshchenie" name="submitted[soobshchenie]" cols="60" rows="5"></textarea></div></div><div id="edit-submitted-fail-ajax-wrapper"><div class="form-group form-item form-item-submitted-fail form-type-managed-file form-group"> <label class="control-label" for="edit-submitted-fail-upload">Файл</label>
<div id="edit-submitted-fail-upload" class="form-managed-file input-group"><input type="hidden" name="submitted[fail][fid]" value="0" />
<input class="form-control form-file" type="file" id="edit-submitted-fail-upload" name="files[submitted_fail]" size="22" /><span class="input-group-btn"><button class="btn-primary btn form-submit icon-before" type="submit" id="edit-submitted-fail-upload-button" name="submitted_fail_upload_button" value="Закачать"><span class="icon glyphicon glyphicon-upload" aria-hidden="true"></span>
 Закачать</button>
</span></div></div></div><input type="hidden" name="details[sid]" />
<input type="hidden" name="details[page_num]" value="1" />
<input type="hidden" name="details[page_count]" value="1" />
<input type="hidden" name="details[finished]" value="0" />
<input type="hidden" name="form_build_id" value="form-kPYMH_v_fe3Yf_51WyQDL7ZZmJOlgE-vfN_2vrPMhEc" />
<input type="hidden" name="form_id" value="webform_client_form_279609" />
<div class="captcha"><input type="hidden" name="captcha_sid" value="24802713" />
<input type="hidden" name="captcha_token" value="5da17ca1766a65702f9c75420de4559e" />
<input type="hidden" name="captcha_response" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6LcVTEQUAAAAAOIxKaPKlL-NQUA4WJAJ4Ey_odJC"></div></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button type="submit" id="edit-submit" name="op" value="Отправить" class="btn btn-primary form-submit">Отправить</button>
</div></div></form>
</section>
  </div>
    </div>
  </div>


  <div class="system-loader" style="display: none;">
    <div class="system-loader--inner">
      <div id="sidebar-news-preloader">&nbsp;</div>
    </div>
  </div>

  <script>

        // jQuery(function($){
        //   $(".not-front .sidebar-left--inner").mCustomScrollbar({axis:"y",theme:"minimal",});
        // });


    // console.log('DODO');
        autoload.init();


  </script>
</noindex>


  <script src="http://uralpress.ru/sites/default/files/js/js_FbpwIZNwgzwEuuL4Q2HOM07BOSCY5LxL_gwSK4ohQBM.js"></script>
</body>
</html>
