<!DOCTYPE html>
<html lang="ru" dir="ltr" prefix="og: http://ogp.me/ns# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="vk:image" content="https://uralpress.ru/sites/default/files/textimage_store/named/301265.jpg" />
<meta property="og:image" content="https://uralpress.ru/sites/default/files/textimage_store/named/301265.jpg" />
<meta property="og:image:type" content="image/jpg" />
<meta name="description" content="Южноуральцы голосуют за присвоение почетных званий Магнитогорску и Челябинску! ✓ Самые главные и свежие новости Челябинска и Челябинской области от информационного агентства «Урал-пресс-информ»! ✓ Телефон для справки: ☎ +7 (351) 237-15-35" />
<meta name="keywords" content="Южноуральцы голосуют за присвоение почетных званий Магнитогорску и Челябинску, урал-прес-информ челябинск, новости челябинской области" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://uralpress.ru/news/obshchestvo/yuzhnouralcy-golosuyut-za-prisvoenie-pochetnyh-zvaniy-magnitogorsku-i-chelyabinsku" />
<meta property="og:site_name" content="Новости Челябинска и Челябинской области" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://uralpress.ru/news/obshchestvo/yuzhnouralcy-golosuyut-za-prisvoenie-pochetnyh-zvaniy-magnitogorsku-i-chelyabinsku" />
<meta property="og:title" content="Южноуральцы голосуют за присвоение почетных званий Магнитогорску и Челябинску" />
<meta property="og:description" content="Южноуральцы голосуют за присвоение почетных званий Магнитогорску и Челябинску! Самые главные и свежие новости Челябинска и Челябинской области от информационного агентства «Урал-пресс-информ»!" />
<meta property="og:updated_time" content="2020-07-01T16:56:45+05:00" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="316" />
<meta property="og:locale" content="ru_RU" />
<meta property="article:published_time" content="2020-07-01T16:56:45+05:00" />
<meta property="article:modified_time" content="2020-07-01T16:56:45+05:00" />
  <link href="https://fonts.googleapis.com/css?family=Montserrat:400,500,600,700|Roboto:400,500,700&display=swap&subset=cyrillic" rel="stylesheet">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
  <link rel="manifest" href="/site.webmanifest">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#3c83d2">
  <meta name="msapplication-TileColor" content="#3c83d2">
  <meta name="theme-color" content="#ffffff">
  <meta name="cmsmagazine" content="0dc3110c99410712eb4cd0bc65bb8a56" />
  <title>Южноуральцы голосуют за присвоение почетных званий Магнитогорску и Челябинску | Свежие новости Челябинска и области</title>
  <link type="text/css" rel="stylesheet" href="https://uralpress.ru/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://uralpress.ru/sites/default/files/css/css_vZ_wrMQ9Og-YPPxa1q4us3N7DsZMJa-14jShHgRoRNo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://uralpress.ru/sites/default/files/css/css_IxeB42u77yuaXAY1zIst8qpXwwxv4dMh7rdTBxMs9TA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://uralpress.ru/sites/default/files/css/css_ydY3WR48GsidYhoSt5pl4lyDi6QeQYno_4aKfADZjyo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,700&amp;subset=latin,cyrillic" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/npm/bootstrap@3.3.5/dist/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/npm/@unicorn-fail/drupal-bootstrap-styles@0.0.2/dist/3.3.1/7.x-3.x/drupal-bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://uralpress.ru/sites/default/files/css/css_rwNgLQNvuqNd-MvFNOhz1VWEGLUp8staN36Ii485KxM.css" media="all" />
  <style>
    #block-menu-menu-header-quicklinks .nav > li.first.leaf a {background: #ff2200;}
    @media screen and (max-width: 640px){.front-3 .content .right-col .view-news > .view-header {display: block;width: -webkit-fill-available;}}
    .view-display-id-block_33 {width: 34%;padding-left: 40px;max-height: 530px;overflow-y: hidden;overflow-x: hidden;}
    .view-display-id-block_33:hover {overflow-y: auto;}
    @media screen and (max-width: 1024px){.view-display-id-block_33 {padding-left: 30px;}}
    @media screen and (max-width: 812px){.view-display-id-block_33 {width: 50%;padding-left: 20px;}}
    @media screen and (max-width: 640px){.view-display-id-block_33 {width: 100%;padding-left: 0;}}
    /*sticky*/
    .a2a-line{position: sticky;top: 135px;padding-bottom: 5px;}
    .a2a_kit{height: 100%;}
  </style>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="https://uralpress.ru/sites/default/files/js/js_dWhBODswdXXk1M5Z5nyqNfGljmqwxUwAK9i6D0YSDNs.js"></script>
<script src="https://uralpress.ru/sites/default/files/js/js_QY-68puLBFdeiWTYv8Zi_ce43jn6eXvk4o0r_VwDZaw.js"></script>
<script src="https://cdn.jsdelivr.net/npm/bootstrap@3.3.5/dist/js/bootstrap.min.js"></script>
<script src="https://uralpress.ru/sites/default/files/js/js_Zj9XMxFv46XQNZ7DFO2UYo5YWhv2tZtp5DM6ToOU9TI.js"></script>
<script src="https://uralpress.ru/sites/default/files/js/js_ZemktE-qkSTeMlBTq7e7QGj9F6XDnRCWUPjPFi9x3bw.js"></script>
<script>window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all();da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};</script>
<script src="https://uralpress.ru/sites/default/files/js/js_8mIu_jpe8R9bVIk_cY4uvn5NyhDT7WOQpDju_C861Ko.js"></script>
<script src="https://uralpress.ru/sites/default/files/js/js_88iF46X5Z75i0UmTdxlkJgTNWwBfeoGKoWd0_EMaf14.js"></script>
<script src="https://uralpress.ru/sites/default/files/js/js_6gSv_Q0GrDAQlsTmQi1z8y6RduB529z0GTyZoAHZJ0U.js"></script>
<script>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</script>
  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
       (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-5318719692029343",
            enable_page_level_ads: true
       });
  </script>
  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-129903291-1"></script>
  <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-129903291-1');</script>
  <!-- автоматизированные объявления -->
  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
       (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-5318719692029343",
            enable_page_level_ads: true
       });
  </script>
  <!-- прочее! -->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-301265 node-type-news i18n-ru">
<div style="display:none;" itemscope itemtype="http://schema.org/Organization">
	<a href="/" itemprop="url"></a>
	<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
		<span itemprop="streetAddress">ул. Монакова, д. 33, офис 2</span>
		<span itemprop="postalCode">454091</span>
		<span itemprop="addressRegion">Челябинская область</span>
		<span itemprop="addressLocality">Челябинск</span>
	</div>
    <span itemprop="telephone">+73512372926</span>
	<span itemprop="email">maineditor@uralpress.ru</span>
	<span itemprop="name">Урал-пресс-информ</span>
</div>

  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Перейти к основному содержанию</a>
  </div>
    <header id="navbar" role="banner" class="navbar container-fluid navbar-default">
  <div class="container-fluid">
    <section id="block-bnloader-bnloader-groups-129" class="block block-bnloader clearfix">

      
  <div class="bnslist">
  <script type="text/javascript">
    _bnloaderjs_load('.bns-6330129', 129, 1);
  </script>
  <div class="bns-6330129"></div>
</div>

</section>
    <div class="navbar-wrap">
      <div class="navbar-header">
                  <a class="logo navbar-btn pull-left" href="/" title="Главная">
            <img src="https://uralpress.ru/sites/all/themes/main_theme/images/logo.png" alt="Главная" />
          </a>
        
        
                  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
              </div>

              <div class="navbar-collapse collapse" id="navbar-collapse">
          <nav role="navigation">
                                                    <div class="region region-navigation">
      <div class="region region-blockgroup-burger-menu blockgroup">
      <div class="region region-blockgroup-container blockgroup">
    <section id="block-multiblock-3" class="block block-multiblock block-menu block-menu-menu-rubrics-instance clearfix">

        <label class="block-title">Рубрики</label>
    
  <ul class="menu nav"><li class="first leaf"><a href="/news/all">Все новости</a></li>
<li class="leaf"><a href="/syuzhety/all">Все сюжеты</a></li>
<li class="leaf"><a href="/news/federaciya">Федерация</a></li>
<li class="leaf"><a href="/news/kultura">Культура</a></li>
<li class="leaf"><a href="/news/obshchestvo">Общество</a></li>
<li class="leaf"><a href="/news/politika">Политика</a></li>
<li class="leaf"><a href="/news/proisshestviya">Происшествия</a></li>
<li class="leaf"><a href="/news/sport">Спорт</a></li>
<li class="leaf"><a href="/news/sreda-obitaniya">Среда обитания</a></li>
<li class="last leaf"><a href="/news/ekonomika">Экономика</a></li>
</ul>
</section>
<section id="block-multiblock-4" class="block block-multiblock block-menu block-menu-menu-sections-instance clearfix">

        <label class="block-title">Разделы</label>
    
  <ul class="menu nav"><li class="first leaf"><a href="/archive">Архив</a></li>
<li class="leaf"><a href="/news/bud-zdorov">Будь здоров</a></li>
<li class="leaf"><a href="/news/est-mnenie">Есть мнение</a></li>
<li class="leaf"><a href="/news/intervyu">Интервью</a></li>
<li class="last leaf"><a href="/news/krupnym-planom">Крупным планом</a></li>
</ul>
</section>
<section id="block-multiblock-2" class="block block-multiblock block-menu block-menu-menu-agency-instance clearfix">

        <label class="block-title">Агентство</label>
    
  <ul class="menu nav"><li class="first leaf"><a href="/redakciya">Контакты</a></li>
<li class="leaf"><a href="/o-kompanii">Об агентстве</a></li>
<li class="last leaf"><a href="/reklama">Реклама</a></li>
</ul>
</section>
<section id="block-menu-menu-burger-main-menu" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/photo-report">Фоторепортажи</a></li>
<li class="leaf"><a href="/news/all">Все новости</a></li>
<li class="last leaf"><a href="/syuzhety/all">Все сюжеты</a></li>
</ul>
</section>
<section id="block-block-8" class="block block-block clearfix">

      
  <div class="burger-contacts">
<div class="contact-1">
<div class="address">
<div class="title">Адрес редакции:</div>
<p><span>г. Челябинск,</span><br /><span>ул. Монакова, д.33, офис 2</span></p></div>
<div class="phone">
<div class="title">Телефоны:</div>
<p><a href="tel:+73512372926">+7 (351) 237-29-26</a><br /><a href="tel:2605133">260-51-33</a>,<a href="tel:2371535">237-15-35</a><br /><a href="tel:+79068697901">+7 906-869-79-01 WhatsApp</a><br /><a href="tel:+79194035305">+7 919- 403 -53 -05</a></p></div>
<div class="email">
<div class="title">Email:</div>
<p><a href="mailto:maineditor@uralpress.ru">maineditor@uralpress.ru</a></p></div>
</div>
<div class="contact-2">
<div class="phone">
<div class="title">По вопросам рекламы обращаться:</div>
<p><a href="tel:+73512371535">+7 (351) 237-15-35</a><br /><a href="tel:+79068697901">+7 (906) 869-79-01</a></p></div>
<div class="email">
<div class="title">Email:</div>
<p><a href="mailto:rek@uralpress.ru">rek@uralpress.ru</a></p></div>
</div>
<p><a class="btn" href="?width=auto&amp;height=auto&amp;inline=true#block-webform-client-block-212">ОТПРАВИТЬ НОВОСТЬ</a>
</p></div>

</section>
  </div>
  </div>
  <div class="region region-blockgroup-header-mid blockgroup">
      <div class="region region-blockgroup-header-mid-line blockgroup">
    <section id="block-block-4" class="block block-block clearfix">

      
  <!-- Weather informer by meteoservice.ru --><p><a class="ms-informer-link" href="https://www.meteoservice.ru/weather/overview/chelyabinsk" id="ms-informer-link-3e0f122608986ac3843a983472f13c42">Погода в Челябинске</a> </p>
<script async="" class="ms-informer-script" src="https://www.meteoservice.ru/informer/script/3e0f122608986ac3843a983472f13c42"></script><!-- End -->
</section>
<section id="block-views-news-block-14" class="block block-views clearfix">

      
  <div class="view view-news view-id-news view-display-id-block_14 view-dom-id-f31c25891052fcfa3d123ba0ce78370f">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_news-block_14_1" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_news-block_14_1" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_news-block_14_1_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-first views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first dm-line">
  

    
  <div class="views-field views-field-field-subtitle">        <div class="field-content"></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_news-block_14_1_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd dm-line">
  

    
  <div class="views-field views-field-field-subtitle">        <div class="field-content"></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_news-block_14_1_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd dm-line">
  

    
  <div class="views-field views-field-field-subtitle">        <div class="field-content"></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_news-block_14_1_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd dm-line">
  

    
  <div class="views-field views-field-field-subtitle">        <div class="field-content"></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_news-block_14_1_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd dm-line">
  

    
  <div class="views-field views-field-field-subtitle">        <div class="field-content"></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_news-block_14_1_5" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-6 views_slideshow_cycle_hidden views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd dm-line">
  

    
  <div class="views-field views-field-field-subtitle">        <div class="field-content"></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_news-block_14_1_6" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-7 views_slideshow_cycle_hidden views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd dm-line">
  

    
  <div class="views-field views-field-field-subtitle">        <div class="field-content"><a href="/news/politika/segodnya-obshcherossiyskiy-den-golosovaniya-po-popravkam-v-konstituciyu">Голосуем за поправки!</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_news-block_14_1_7" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-8 views_slideshow_cycle_hidden views-row-last views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd dm-line">
  

    
  <div class="views-field views-field-field-subtitle">        <div class="field-content"></div>  </div></div>
</div>
</div>
</div>
      </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
<section id="block-menu-menu-header-headings" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/tegi/natalya-kotova">#Котова</a></li>
<li class="leaf"><a href="/news/politika">Политика</a></li>
<li class="leaf"><a href="/news/ekonomika">Экономика</a></li>
<li class="leaf"><a href="/news/obshchestvo">Общество</a></li>
<li class="leaf"><a href="/news/kultura">Культура</a></li>
<li class="leaf"><a href="/news/sreda-obitaniya">Среда обитания</a></li>
<li class="leaf"><a href="/news/sport">Спорт</a></li>
<li class="last leaf"><a href="/news/proisshestviya">Происшествия</a></li>
</ul>
</section>
<section id="block-menu-menu-header-quicklinks" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="https://uralpress.ru/syuzhety/coronavirus">Коронавирус</a></li>
<li class="leaf"><a href="https://uralpress.ru/news/obshchestvo/administraciya-chelyabinska-sem-let-plyuet-na-bezopasnost-detey-v-churilovo">Где тротуары, мэр?</a></li>
<li class="leaf"><a href="https://uralpress.ru/news/est-mnenie/voskresnyy-tualet-v-parke-i-bilet-po-rostu-eto-chelyabinsk">Где туалеты, мэр?</a></li>
<li class="leaf"><a href="/syuzhety/dorogi-chelyabinska">Дороги</a></li>
<li class="last leaf"><a href="/news/all">ВСЕ НОВОСТИ</a></li>
</ul>
</section>
  </div>
<section id="block-block-5" class="block block-block clearfix">

      
  <div class="header-btn">
<div class="toggle-theme"> </div>
<div><a class="search-link colorbox-inline" rel="nofollow" href="?width=auto&amp;height=auto&amp;inline=true#block-multiblock-1">Поиск</a></div>
<div class="toggle-menu">меню</div>
</div>

</section>
  </div>
                      </nav>
        </div>
          </div>
  </div>
</header>

<div class="main-container container-fluid">

  <header role="banner" id="page-header">
    
      </header> <!-- /#page-header -->

  <div class="row">

    
    <section class="col-sm-12">
                  <a id="main-content"></a>
                                                                <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  
<article id="node-301265" class="node node-news node-promoted clearfix" about="/news/obshchestvo/yuzhnouralcy-golosuyut-za-prisvoenie-pochetnyh-zvaniy-magnitogorsku-i-chelyabinsku" typeof="sioc:Item foaf:Document">
    <header>
          
    <!-- Рекламный скрипт -->
    <!--script type="text/javascript"> 
     (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({  blockId: 'VI-466935-0',  renderTo: 'inpage_VI-466935-0',  inpage: { /* Впишите дополнительные параметры */ }, }, function callback (params) { }); }); 
     t = d.getElementsByTagName("script")[0]; s = d.createElement("script");  s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks"); 
    </script--> 
    <script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "VI-466935-0",
                renderTo: "inpage_VI-466935-0",
                statId: 466935, // идентификатор среза
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    <!-- Рекламный скрипт -->  
    
            <span property="dc:title" content="Южноуральцы голосуют за присвоение почетных званий Магнитогорску и Челябинску" class="rdf-meta element-hidden"></span>      </header>
    
    <div class="cols">
      <div class="left-col">
        <div class="news-wrap">
        <div class="news-top">
          <div class="field field-name-field-image-crop1 field-type-imagefield-crop field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/_7_34_0_0_0.jpg" alt="" /></div>
      </div>
</div>
          <!-- заголовок сверху фото -->
          <div class="news-top-desc">
                        <h1 style="font-family:'Montserrat',sans-serif;font-weight: normal;font-size: 18px;margin-bottom: 20px;">Южноуральцы голосуют за присвоение почетных званий Магнитогорску и Челябинску</h1>
                      </div>
        </div>
        <div class="news-middle">
          <div class="top-line">
            <div class="field field-name-field-heading field-type-taxonomy-term-reference field-label-hidden heading-4">
    <div class="field-items">
          <div class="field-item even">Общество</div>
      </div>
</div>
            <div class="created-date">
              Сегодня, 16:56            </div>
            <div class="field field-name-field-author field-type-taxonomy-term-reference field-label-inline clearfix">
      <div class="field-label">Автор:&nbsp;</div>
    <div class="field-items">
          <div class="field-item even">Олеся Денисова</div>
      </div>
</div>
          </div>
          <div class="news-content">
            <span class="a2a_kit a2a_kit_size_40 a2a_target addtoany_list" id="da2a_1">
      <div class="a2a-line">
<div class="a2a-buttons-wrap">
<a class="a2a_button_twitter"></a>
<a class="a2a_button_vk"></a>
<a class="a2a_button_facebook"></a>
<a class="a2a_button_odnoklassniki"></a>
<a class="a2a_button_telegram"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_button_viber"></a>
</div>
</div>
      
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script>            <div class="news-text">
              <div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item even" property="content:encoded"><p>Сегодня, первого июля, - основной день голосования за поправки в Конституцию РФ - жители Челябинска и Магнитогорска могут отдать свой голоса и за присвоение этим городам звания «Город трудовой доблести».</p>
<p>Губернатор Челябинской области Алексей Текслер и его супруга Ирина Текслер приняли участие в общероссийском голосовании по поправкам в Основной закон страны и поддержали Челябинск и Магнитогорск в борьбе за почетное звание.</p>
<p>«Сегодняшний день еще ознаменован тем, что в Челябинске и Магнитогорске идет голосование за присвоение звания «Город трудовой доблести». Это то, что ждут наши жители, и это сделать нужно обязательно, - отметил <strong>Алексей Текслер</strong>. - Уверен, что голос каждого будет услышан при принятии этого решения».</p>
<p>На территории городов, которым будет присвоено почетное звание, установят памятную стелу, на которой появится герб и текст президентского указа о присвоении звания «Город трудовой доблести». И трижды в год – на Первомай, в День Победы и на День города –будут проводиться праздничные мероприятия и запускаться салюты.</p>
<p>Напомним, первого марта 2020 года президент России Владимир Путин подписал федеральный закон № 41-ФЗ «О почетном звании Российской Федерации «Город трудовой доблести». Это высокое звание предполагается присваивать тем городам, жители которых проявили трудовой героизм и самоотверженность, обеспечив бесперебойное производство военной и гражданской продукции на городских промышленных предприятиях во время Великой Отечественной войны.</p>
<p>В годы войны Магнитогорский металлургический комбинат стал одним из крупнейших арсеналов по снабжению армии боеприпасами и вооружением. Здесь ковалась броня, изготавливались снаряды, гранаты и мины, отливались башни для танков. ММК в годы войны давал металла больше, чем Италия, Польша, Чехословакия, Испания, вместе взятые. Каждый третий снаряд и броня каждого второго танка были сделаны из магнитогорской стали. Заслуги комбината в годы войны были отмечены орденами Ленина (1943) и Трудового Красного Знамени (1945). Более 30 тысяч работников ММК награждены медалью «За доблестный труд в Великой Отечественной войне 1941 – 1945 гг.», свыше двух тысяч магнитогорцев стали орденоносцами.</p>
<p>В начале войны Челябинск обрел второе, неофициальное имя - Танкоград. Танк Т-34, выпускаемый на ЧТЗ, был основной боевой машиной Советской армии на фронте. Всего за годы войны Танкоградом было произведено более 18 тысяч боевых машин, что составляет пятую часть от всех выпущенных в стране. На заводе имени Колющенко было освоено производство установки БМ-13 - знаменитых «Катюш». Кроме того, предприятия города в годы войны производили дизель-моторы, боеприпасы, электрооборудование для боевых машин, бронированные стекла для самолетов и другую продукцию.</p>
</div>
      </div>
</div>
              <div class="field field-name-body field-type-text-with-summary field-label-hidden" id="inpage_VI-466935-0">&nbsp;</div>              <div class="view view-polls view-id-polls view-display-id-block_3 view-dom-id-80ef2f1d312965af2ee2cdc21dfd3ec5">
        
  
  
  
  
  
  
  
  
</div>              <p class="field field-name-body field-type-text-with-summary field-label-hidden"><i>Читайте нас там, где вам удобно! 
              <a href="https://uralpress.ru/" target="_blank">Сайт</a>, 
              <a href="https://vk.com/uralpress" target="_blank">Вконтакте</a>,
              <a href="https://twitter.com/uralpressru" target="_blank">Twitter</a>, 
              <a href="https://facebook.com/uralpressru" target="_blank">Facebook</a>, 
              <a href="https://instagram.com/uralpress.ru" target="_blank">Instagram</a>, 
              <a href="https://ok.ru/group/54237267230939" target="_blank">Одноклассники</a>, 
              <a href="https://t.me/uralpressru" target="_blank">Telegram</a>.</i></p>            </div>
          </div>

          <div class="bottom-line1">
                      </div>
          <div class="bottom-line2">
            <div class="field field-name-field-rating field-type-vud-field field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="vud-widget vud-widget-upanddown" id="widget-node-301265">
  <div class="up-score clear-block">
                  <a href="/vote/node/301265/1/vote/upanddown/0cZQDBxRlqS4kbnhgptZ5ToGxpQWwYST62-r_egJTrI/nojs" rel="nofollow" class="vud-link-up use-ajax" title="Проголосовать за!">
                <div class="up-inactive" title="Проголосовать за!"></div>
          <div class="element-invisible">Проголосовать за!</div>
              </a>
              <span class="up-current-score">2</span>
  </div>

  <div class="down-score clear-block">
                  <a href="/vote/node/301265/-1/vote/upanddown/D3zF7QE4qCo66CS8_maYJaIotjBmrs86qm630KU6dCs/nojs" rel="nofollow" class="vud-link-down use-ajax" title="Проголосовать против!">
                <div class="down-inactive" title="Проголосовать против!"></div>
          <div class="element-invisible">Проголосовать против!</div>
              </a>
              <span class="down-current-score">-1</span>
  </div>
  </div>
</div>
      </div>
</div>
            <div class="field field-name-field-author field-type-taxonomy-term-reference field-label-inline clearfix">
      <div class="field-label">Автор:&nbsp;</div>
    <div class="field-items">
          <div class="field-item even">Олеся Денисова</div>
      </div>
</div>
            <a class="btn colorbox colorbox-inline send-news" href="?width=auto&height=auto&inline=true#block-webform-client-block-212">Отправить новость</a>
          </div>
          <div id="hypercomments_widget"></div><div id="hc_full_comments"> 
</div>                      <!-- Composite Start -->
            <div id="M598951ScriptRootC934297"></div>
            <script src="https://jsc.lentainform.com/u/r/uralpress.ru.934297.js" async></script>
            <!-- Composite End -->
                    
          <div class="news-story">
                      </div>
          <div class="view view-news view-id-news view-display-id-block_28 view-dom-id-67da5973d2d6bba92f30dcb0a41e758d">
        
  
  
  
  
  
  
  
  
</div><div class="view view-news view-id-news view-display-id-block_19 view-dom-id-66ae9666eb068a60570e0bff998cdbfa">
        
  
  
  
  
  
  
  
  
</div>          <div class="view view-news view-id-news view-display-id-block_20 view-dom-id-4c8af1aff867749b8bb32ef6f28e49c2">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first dm-small-pic">
    

    
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/obshchestvo/so-2-iyulya-detsady-chelyabinskoy-oblasti-zarabotayut-v-polnom-obeme"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/60x72_sc/public/20140519_095046_4.jpg?itok=YC8pPhlh" width="60" height="72" alt="" /></a></div>  </div>
    
          <div class="right views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">Вчера, 17:51</span></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/obshchestvo/so-2-iyulya-detsady-chelyabinskoy-oblasti-zarabotayut-v-polnom-obeme">Со 2 июля детсады Челябинской области заработают в полном объеме</a></span></div>      </div>

    </div>
  <div class="views-row views-row-2 views-row-even dm-small-pic">
    

    
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/obshchestvo/natalya-kotova-rasskazala-o-blizhayshih-proektah-svoey-komandy"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/60x72_sc/public/20140519_095025_11.jpg?itok=rQy9vHjb" width="60" height="72" alt="" /></a></div>  </div>
    
          <div class="right views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">Вчера, 17:30</span></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/obshchestvo/natalya-kotova-rasskazala-o-blizhayshih-proektah-svoey-komandy">Наталья Котова рассказала о ближайших проектах своей команды</a></span></div>      </div>

    </div>
  <div class="views-row views-row-3 views-row-odd dm-small-pic">
    

    
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/obshchestvo/molodye-semi-chelyabinska-poluchili-vozmozhnost-uluchshit-zhilishchnye-usloviya"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/60x72_sc/public/b21t9931_1.jpg?itok=N4rKipEj" width="60" height="72" alt="" /></a></div>  </div>
    
          <div class="right views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">Вчера, 15:45</span></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/obshchestvo/molodye-semi-chelyabinska-poluchili-vozmozhnost-uluchshit-zhilishchnye-usloviya">Молодые семьи Челябинска получили возможность улучшить жилищные условия</a></span></div>      </div>

    </div>
  <div class="views-row views-row-4 views-row-even dm-small-pic">
    

    
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/obshchestvo/chelyabinskaya-telebashnya-zasverkaet-cvetami-gosudarstvennogo-flaga-rf"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/60x72_sc/public/flag_rf_16.jpg?itok=P22EfF2h" width="60" height="72" alt="" /></a></div>  </div>
    
          <div class="right views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">Вчера, 15:13</span></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/obshchestvo/chelyabinskaya-telebashnya-zasverkaet-cvetami-gosudarstvennogo-flaga-rf">Челябинская телебашня засверкает цветами государственного флага РФ</a></span></div>      </div>

    </div>
  <div class="views-row views-row-5 views-row-odd dm-small-pic">
    

    
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/obshchestvo/u-sotrudnika-minproma-chelyabinskoy-oblasti-podozrevayut-koronavirus"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/60x72_sc/public/_26_68.jpg?itok=9On_S7B8" width="60" height="72" alt="" /></a></div>  </div>
    
          <div class="right views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">Вчера, 14:56</span></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/obshchestvo/u-sotrudnika-minproma-chelyabinskoy-oblasti-podozrevayut-koronavirus">У сотрудника минпрома Челябинской области подозревают коронавирус</a></span></div>      </div>

    </div>
  <div class="views-row views-row-6 views-row-even dm-small-pic">
    

    
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/obshchestvo/zhiteli-chelyabinska-predlagayut-glave-kurchatovskogo-rayona-ubrat-za-lamoy"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/60x72_sc/public/novyy_risunok_331.jpg?itok=OCio4UpH" width="60" height="72" alt="" /></a></div>  </div>
    
          <div class="right views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">Вчера, 14:38</span></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/obshchestvo/zhiteli-chelyabinska-predlagayut-glave-kurchatovskogo-rayona-ubrat-za-lamoy">Жители Челябинска предлагают главе Курчатовского района убрать за ламой</a></span></div>      </div>

    </div>
  <div class="views-row views-row-7 views-row-odd dm-small-pic">
    

    
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/obshchestvo/u-eshche-odnogo-sotrudnika-minstroya-chelyabinskoy-oblasti-vyyavlen-koronavirus"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/60x72_sc/public/_14_51.jpg?itok=ofsBMmD2" width="60" height="72" alt="" /></a></div>  </div>
    
          <div class="right views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">Вчера, 14:15</span></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/obshchestvo/u-eshche-odnogo-sotrudnika-minstroya-chelyabinskoy-oblasti-vyyavlen-koronavirus">У еще одного сотрудника минстроя Челябинской области выявлен коронавирус</a></span></div>      </div>

    </div>
  <div class="views-row views-row-8 views-row-even dm-small-pic">
    

    
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/obshchestvo/natalya-kotova-v-chelyabinske-rastet-kachestvo-obrazovaniya-i-kolichestvo"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/60x72_sc/public/administraciya_chelyabinska1_29_0_1.jpg?itok=_fpb4DRR" width="60" height="72" alt="" /></a></div>  </div>
    
          <div class="right views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">Вчера, 13:38</span></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/obshchestvo/natalya-kotova-v-chelyabinske-rastet-kachestvo-obrazovaniya-i-kolichestvo">Наталья Котова: В Челябинске растет качество образования и количество школьников</a></span></div>      </div>

    </div>
  <div class="views-row views-row-9 views-row-odd dm-small-pic">
    

    
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/obshchestvo/aleksandr-kuznecov-o-cifrovizacii-nikto-ne-sobiraetsya-otmenyat-ochnoe-obrazovanie"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/60x72_sc/public/cifrovizaciya_3.jpeg?itok=peW6HZ6f" width="60" height="72" alt="" /></a></div>  </div>
    
          <div class="right views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">Вчера, 12:54</span></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/obshchestvo/aleksandr-kuznecov-o-cifrovizacii-nikto-ne-sobiraetsya-otmenyat-ochnoe-obrazovanie">Александр Кузнецов – о цифровизации: Никто не собирается отменять очное образование</a></span></div>      </div>

    </div>
  <div class="views-row views-row-10 views-row-even views-row-last dm-small-pic">
    

    
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/obshchestvo/natalyu-kotovu-predlozheno-vklyuchit-v-sovet-direktorov-hk-traktor"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/60x72_sc/public/administraciya_chelyabinska_77_0_2.jpg?itok=QRKFGapj" width="60" height="72" alt="" /></a></div>  </div>
    
          <div class="right views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">Вчера, 11:56</span></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/obshchestvo/natalyu-kotovu-predlozheno-vklyuchit-v-sovet-direktorov-hk-traktor">Наталью Котову предложено включить в совет директоров ХК «Трактор»</a></span></div>      </div>

    </div>
    </div>
  
  
  
  
  
  
</div>        </div>
      </div>
      </div>
      <div class="right-col">
                <div class="view view-news view-id-news view-display-id-block_21 view-dom-id-15048ee9adf84b9947729bf244da919b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last dm-vertical">
    

    
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/politika/segodnya-obshcherossiyskiy-den-golosovaniya-po-popravkam-v-konstituciyu"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/280x436_ssc/public/pravitelstvo_rf1_3_0_3.jpeg?itok=-WRmVCHP" width="380" height="592" alt="" /></a></div>  </div>
    
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-field-heading heading-1"><div class="field-content">Политика</div></div>                <div class="views-field views-field-created"><span class="field-content">Сегодня, 09:53</span></div>      </div>

  
    
          <div class="bottom views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-field-subtitle"><div class="field-content"><a href="/news/politika/segodnya-obshcherossiyskiy-den-golosovaniya-po-popravkam-v-konstituciyu">Голосуем за поправки!</a></div></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/politika/segodnya-obshcherossiyskiy-den-golosovaniya-po-popravkam-v-konstituciyu">Сегодня - общероссийский день голосования по поправкам в Конституцию</a></span></div>      </div>

    </div>
    </div>
  
  
  
  
  
  
</div><div class="view view-news view-id-news view-display-id-block_23 view-dom-id-0bec8e88d81773ad66a5d020562ac99d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last dm-vertical">
    

    
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/obshchestvo/s-6-iyulya-v-chelyabinskoy-oblasti-nachnut-otkryvat-ozdorovitelnye-lagerya-dlya"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/280x436_ssc/public/9_87.jpg?itok=SS7CoeDs" width="380" height="592" alt="" /></a></div>  </div>
    
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-field-heading heading-4"><div class="field-content">Общество</div></div>                <div class="views-field views-field-created"><span class="field-content">Вчера, 17:58</span></div>      </div>

  
    
          <div class="bottom views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-title"><span class="field-content"><a href="/news/obshchestvo/s-6-iyulya-v-chelyabinskoy-oblasti-nachnut-otkryvat-ozdorovitelnye-lagerya-dlya">С 6 июля в Челябинской области начнут открывать оздоровительные лагеря для детей</a></span></div>      </div>

    </div>
    </div>
  
  
  
  
  
  
</div><div class="view view-news view-id-news view-display-id-block_22 view-dom-id-bed6601bf6764c372663e34cfb5b9062">
            <div class="view-header">
      <div class="block-title"><span>Новости</span></div>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first dm-small-text">
    

    
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">Вчера, 17:55</span></div>                <div class="views-field views-field-field-heading heading-3"><div class="field-content">Происшествия</div></div>      </div>

  
    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/proisshestviya/chelyabinec-pereodelsya-v-zhenskuyu-odezhdu-i-nacepil-parik-chtoby-otomstit">Челябинец переоделся в женскую одежду и нацепил парик, чтобы отомстить своей сестре</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even dm-small-text">
    

    
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">Вчера, 17:54</span></div>                <div class="views-field views-field-field-heading heading-2"><div class="field-content">Федерация</div></div>      </div>

  
    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/federaciya/v-kitae-obnaruzhili-novyy-virus-svinogo-grippa">В Китае обнаружили новый вирус свиного гриппа</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd dm-small-text">
    

    
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">Вчера, 17:49</span></div>                <div class="views-field views-field-field-heading heading-3"><div class="field-content">Происшествия</div></div>      </div>

  
    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/proisshestviya/chelyabinca-rasstrelyavshego-haski-na-glazah-hozyayki-ne-stali-arestovyvat">Челябинца, расстрелявшего хаски на глазах хозяйки, не стали арестовывать</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even dm-small-text">
    

    
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">Вчера, 17:47</span></div>                <div class="views-field views-field-field-heading heading-3"><div class="field-content">Происшествия</div></div>      </div>

  
    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/proisshestviya/v-chelyabinske-pyanyy-vnuk-podzheg-babushku">В Челябинске пьяный внук поджег бабушку</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last dm-small-text">
    

    
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">Вчера, 17:28</span></div>                <div class="views-field views-field-field-heading heading-2"><div class="field-content">Федерация</div></div>      </div>

  
    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/federaciya/chislo-sluchaev-koronavirusa-v-mire-prevysilo-10-millionov">Число случаев коронавируса в мире превысило 10 миллионов </a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><section id="block-bnloader-bnloader-groups-11053" class="block block-bnloader clearfix">

      
  <div class="bnslist">
  <script type="text/javascript">
    _bnloaderjs_load('.bns-746811053', 11053, 1);
  </script>
  <div class="bns-746811053"></div>
</div>

</section>
<div class="view view-polls view-id-polls view-display-id-block_2 view-dom-id-0e9311f17723014339588f40d104dfcb">
            <div class="view-header">
      <div class="block-title"><span>Опрос</span></div>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article id="node-301050" class="node node-advpoll node-promoted clearfix" about="/verite-li-vy-chto-popravki-v-konstituciyu-deystvitelno-napravleny-na-uluchshenie-kachestva-zhizni" typeof="sioc:Item foaf:Document">
    <header>
            <h2>Верите ли вы, что поправки в Конституцию действительно направлены на улучшение качества жизни граждан?</h2>
        <span property="dc:title" content="Верите ли вы, что поправки в Конституцию действительно направлены на улучшение качества жизни граждан?" class="rdf-meta element-hidden"></span>      </header>
    <form action="/news/obshchestvo/yuzhnouralcy-golosuyut-za-prisvoenie-pochetnyh-zvaniy-magnitogorsku-i-chelyabinsku" method="post" id="advpoll-form-301050" accept-charset="UTF-8"><div><div class="form-item form-item-choice-3 form-type-radios form-group"><label class="control-label" for="edit-choice-3"> </label>
<div id="edit-choice-3" class="form-radios"><div class="form-item form-item-choice-3 form-type-radio radio"><input type="radio" id="edit-choice-3-3b57148ba" name="choice_3" value="3b57148ba" class="form-radio" /><label class="control-label" for="edit-choice-3-3b57148ba">Да </label>
</div><div class="form-item form-item-choice-3 form-type-radio radio"><input type="radio" id="edit-choice-3-f34b6df4d" name="choice_3" value="f34b6df4d" class="form-radio" /><label class="control-label" for="edit-choice-3-f34b6df4d">Нет </label>
</div><div class="form-item form-item-choice-3 form-type-radio radio"><input type="radio" id="edit-choice-3-59029ee25" name="choice_3" value="59029ee25" class="form-radio" /><label class="control-label" for="edit-choice-3-59029ee25">Затрудняюсь ответить </label>
</div></div></div><button type="submit" id="edit-submit-advpoll-301050" name="op" value="Проголосовать" class="btn btn-default form-submit">Проголосовать</button>
<input type="hidden" name="form_build_id" value="form-YgwihC-ti47n10NwOa0H9SgjZgrbHwdOVD5shYjU8yQ" />
<input type="hidden" name="form_id" value="advpoll_choice_form" />
</div></form>    <footer>
      </footer>
    </article>
  </div>
    </div>
  
  
  
  
  
  
</div><section id="block-bnloader-bnloader-groups-11054" class="block block-bnloader clearfix">

      
  <div class="bnslist">
  <script type="text/javascript">
    _bnloaderjs_load('.bns-321411054', 11054, 1);
  </script>
  <div class="bns-321411054"></div>
</div>

</section>
<div class="view view-news view-id-news view-display-id-block_18 view-dom-id-1d8398923e892ab95ac66575ead1cf9e">
            <div class="view-header">
      <div class="block-title"><span>Материалы рубрики</span></div>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first dm-small-text">
    

    
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">Вчера, 15:45</span></div>                <div class="views-field views-field-field-heading heading-4"><div class="field-content">Общество</div></div>      </div>

  
    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/obshchestvo/molodye-semi-chelyabinska-poluchili-vozmozhnost-uluchshit-zhilishchnye-usloviya">Молодые семьи Челябинска получили возможность улучшить жилищные условия</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even dm-small-text">
    

    
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">Вчера, 15:13</span></div>                <div class="views-field views-field-field-heading heading-4"><div class="field-content">Общество</div></div>      </div>

  
    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/obshchestvo/chelyabinskaya-telebashnya-zasverkaet-cvetami-gosudarstvennogo-flaga-rf">Челябинская телебашня засверкает цветами государственного флага РФ</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd dm-small-text">
    

    
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">Вчера, 11:56</span></div>                <div class="views-field views-field-field-heading heading-4"><div class="field-content">Общество</div></div>      </div>

  
    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/obshchestvo/natalyu-kotovu-predlozheno-vklyuchit-v-sovet-direktorov-hk-traktor">Наталью Котову предложено включить в совет директоров ХК «Трактор»</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even dm-small-text">
    

    
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">29.06.20 18:37</span></div>                <div class="views-field views-field-field-heading heading-4"><div class="field-content">Общество</div></div>      </div>

  
    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/obshchestvo/anonsy-sobytiy-i-meropriyatiy-na-30-iyunya-8">Анонсы событий и мероприятий на 30 июня</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last dm-small-text">
    

    
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">29.06.20 16:10</span></div>                <div class="views-field views-field-field-heading heading-4"><div class="field-content">Общество</div></div>      </div>

  
    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/obshchestvo/kotova-potrebovala-proverit-kak-moyut-marshrutki-v-chelyabinske">Котова потребовала проверить, как моют маршрутки в Челябинске</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>        <div class="sticky">
                    <div class="yandex-zen">
            <div class="title">
              Читайте <span class="color-text">Uralpress</span><br>в Яндекс дзен
            </div>
            <a href="https://zen.yandex.ru/uralpress?clid=300&country_code=ru&token=&from_page=other_page" target="_blank">
              <img src="/sites/all/themes/main_theme/images/zen.jpg" alt="zen.yandex.ru">
            </a>
          </div>
        </div>
      </div>
    </div>
    <!--
    <div class="bottom-news">
    </div>
    -->
      </article>

</section>
<section id="block-block-2" class="block block-block clearfix">

      
  <div class="content">
<div class="left">
<h2 class="title color-text">Присылайте свежие новости</h2>
<p>Вы можете стать соавтором нашего новостного портала.</p>
<p>Есть чем поделиться? Расскажите!</p>
<p><a class="btn colorbox colorbox-inline" href="?width=auto&amp;height=auto&amp;inline=true#block-webform-client-block-212" rel="nofollow">Отправить новость</a></p></div>
<div class="right">
<h3>Читайте нас там, где удобно вам</h3>
<div class="social"><a href="https://twitter.com/uralpressru" target="_blank"><img alt="Твиттер" src="/sites/default/files/inline/images/tw.png" title="Твиттер" /></a> <a href="https://www.youtube.com/user/uralpress" target="_blank"><img alt="Ютуб" src="/sites/default/files/inline/images/yt.png" title="Ютуб" /></a> <a href="https://vk.com/uralpress" target="_blank"><img alt="Вконтакте" src="/sites/all/themes/main_theme/images/vk.png" title="Вконтакте" /></a> <a href="https://www.facebook.com/uralpressru" target="_blank"><img alt="Фейсбук" src="/sites/default/files/inline/images/fb.png" title="Фейсбук" /></a> <a href="https://www.instagram.com/uralpress.ru/" target="_blank"><img alt="Инстаграм" src="/sites/all/themes/main_theme/images/inst.png" title="Инстаграм" /></a> <a href="https://ok.ru/group/54237267230939" target="_blank"><img alt="Одноклассники" src="/sites/all/themes/main_theme/images/ok.png" title="одноклассники" /></a><a href="#" target="_blank"><img alt="Другие" src="/sites/all/themes/main_theme/images/wf.png" title="Другие" /></a></div>
<div class="img"><img alt="Наши соц сети" src="/sites/default/files/inline/images/news-bg.png" title="Наши соц сети" /></div>
</div>
</div>

</section>
<section id="block-block-9" class="block block-block clearfix">

      
  <div class="content">
<div class="row">
<div class="col-md-12 text-center">
<h1 style="text-align:center;"><a href="https://ru.jooble.org/работа/Челябинск?main" target="blank">Вакансии в Челябинске </a></h1>
</div>
</div>
</div>

</section>
  </div>
    </section>

    
  </div>
</div>

  <footer class="footer container-fluid">
      <div class="region region-footer">
      <div class="region region-blockgroup-footer-top blockgroup">
    <section id="block-block-6" class="block block-block clearfix">

      
  <div class="content">
<div class="info footer-item">
<div class="top-info">
<div class="logo"><a href="/"><img alt="" src="/sites/default/files/inline/images/logo-white.png" /></a></div>
<div>
<p>Информационное агентство</p>
<p>Новости Челябинска и Челябинской области</p>
<p>18+</p>
</div>
</div>
<!--noindex--><p><a class="ribbla" href="https://ribbla.com/" rel="nofollow" target="_blank">Сайт сделали: <img alt="ribbla" src="/sites/default/files/inline/images/ribbla.png" title="ribbla" /></a></p>
<!--/noindex--><p>Продвижение сайта: <a class="ribbla" href="https://devsal.ru" target="_blank" title="DEVSAL">DEVSAL</a></p>
</div>
<div class="contact-1 footer-item">
<div class="address">
<div class="title">Адрес редакции:</div>
<p><span>г. Челябинск,</span><br /><span>ул. Монакова, д.33, офис 2</span></p></div>
<div class="phone">
<div class="title">Телефоны:</div>
<p><a href="tel:+73512372926">+7 (351) 237-29-26</a><br /><a href="tel:2605133">260-51-33</a>,<a href="tel:2371535">237-15-35</a><br /><a href="tel:+79068697901">+7 906-869-79-01 WhatsApp</a><br /><a href="tel:+79194035305">+7 919- 403 -53 -05</a></p></div>
<div class="email">
<div class="title">Email:</div>
<p><a href="mailto:maineditor@uralpress.ru">maineditor@uralpress.ru</a></p></div>
</div>
<div class="contact-2 footer-item">
<div class="phone">
<div class="title">По вопросам рекламы обращаться:</div>
<p><a href="tel:+73512371535">+7 (351) 237-15-35</a><br /><a href="tel:+79068697901">+7 (906) 869-79-01</a></p></div>
<div class="email">
<div class="title">Email:</div>
<p><a href="mailto:rek@uralpress.ru">rek@uralpress.ru</a></p></div>
</div>
</div>

</section>
  <div class="region region-blockgroup-footer-top-right blockgroup">
      <div class="region region-blockgroup-footer-menu-left blockgroup">
    <section id="block-menu-menu-rubrics" class="block block-menu clearfix">

        <label class="block-title">Рубрики</label>
    
  <ul class="menu nav"><li class="first leaf"><a href="/news/all">Все новости</a></li>
<li class="leaf"><a href="/syuzhety/all">Все сюжеты</a></li>
<li class="leaf"><a href="/news/federaciya">Федерация</a></li>
<li class="leaf"><a href="/news/kultura">Культура</a></li>
<li class="leaf"><a href="/news/obshchestvo">Общество</a></li>
<li class="leaf"><a href="/news/politika">Политика</a></li>
<li class="leaf"><a href="/news/proisshestviya">Происшествия</a></li>
<li class="leaf"><a href="/news/sport">Спорт</a></li>
<li class="leaf"><a href="/news/sreda-obitaniya">Среда обитания</a></li>
<li class="last leaf"><a href="/news/ekonomika">Экономика</a></li>
</ul>
</section>
<section id="block-menu-menu-agency" class="block block-menu clearfix">

        <label class="block-title">Агентство</label>
    
  <ul class="menu nav"><li class="first leaf"><a href="/redakciya">Контакты</a></li>
<li class="leaf"><a href="/o-kompanii">Об агентстве</a></li>
<li class="last leaf"><a href="/reklama">Реклама</a></li>
</ul>
</section>
  </div>
<section id="block-menu-menu-sections" class="block block-menu clearfix">

        <label class="block-title">Разделы</label>
    
  <ul class="menu nav"><li class="first leaf"><a href="/archive">Архив</a></li>
<li class="leaf"><a href="/news/bud-zdorov">Будь здоров</a></li>
<li class="leaf"><a href="/news/est-mnenie">Есть мнение</a></li>
<li class="leaf"><a href="/news/intervyu">Интервью</a></li>
<li class="last leaf"><a href="/news/krupnym-planom">Крупным планом</a></li>
</ul>
</section>
  </div>
  </div>
<section id="block-block-1" class="block block-block clearfix">

      
  <div class="content">
<div class="left">
<p>При использовании информационных материалов агентства обязательно наличие активной гипертекстовой ссылки, не закрытой от поисковых систем</p>
</div>
<div class="center">
<p>Сетевое издание информационное агентство "Урал-пресс-информ".</p>
<p>Эл №ФС77-52356 от 28.12.2012г., выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор)</p>
<p>© С 1997г. региональное информационно-аналитическое независимое агентство "Урал-пресс-информ"</p>
<p>Учредитель: ООО "РИАНА "Урал-пресс-информ"</p>
<p>Главный редактор - Поволоцкая И.И.</p>
</div>
<div class="rigth">
<p>Редакция не несет ответственности за распространение сведений, не соответствующих действительности,если такая информация содержится в комментариях читателей.</p>
<p><a href="/">Политика обработки персональных данных</a></p>
</div>
</div>

</section>
  </div>
  </footer>

  <div class="hidden-region container-fluid">
      <div class="region region-hidden">
    <section id="block-multiblock-1" class="block block-multiblock block-views block-views--exp-search-page-instance clearfix">

      
  <form action="/fulltext-search" method="get" id="views-exposed-form-search-page" accept-charset="UTF-8"><div>
<div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-s-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="has-error form-item form-item-s form-type-textfield form-group"><input class="form-control form-text required error" type="text" id="edit-s" name="s" value="" size="30" maxlength="128" /></div>        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <button type="submit" id="edit-submit-search" name="" value="Искать" class="btn btn-default form-submit">Искать</button>
    </div>
      </div>
</div>
</div></form>
</section>
<section id="block-webform-client-block-212" class="block block-webform clearfix">

      
  <div id="webform-ajax-wrapper-212"><form class="webform-client-form webform-client-form-212 webform-hints" enctype="multipart/form-data" action="/news/obshchestvo/yuzhnouralcy-golosuyut-za-prisvoenie-pochetnyh-zvaniy-magnitogorsku-i-chelyabinsku" method="post" id="webform-client-form-212" accept-charset="UTF-8"><div><div class="form-item webform-component webform-component-markup webform-component--markup-header form-group form-item form-type-markup form-group"><div class="content">
<h3>Дорогие читатели!</h3>
<div class="row">
<div class="col-md-6 col-sm-6  col-xs-12">
<p>Мы предлагаем вам совместными усилиями сделать информационную повестку интереснее, ярче, правдивее, насыщеннее.</p>
<p>Если вы стали очевидцем интересного события, необычного явления, вопиющего случая, чрезвычайного происшествия или хотите привлечь внимание к какой-то проблеме – напишите нам. Будем рады, если вы поделитесь с нами своими впечатляющими фото - и видеонаблюдениями (авторство будет указано).</p>
</div>
<div class="col-md-6 col-sm-6  col-xs-12">
<p>В свою очередь мы гарантируем, что при необходимости возьмем комментарий по вашей проблеме у соответствующих официальных источников и достоверно изложим все факты.</p>
<p>Отправляя сообщение, укажите свои контакты – номер телефона или адрес электронной почты. Редакция гарантирует конфиденциальность, если вы не стремитесь к публичности.</p>
</div>
</div>
</div>
</div><fieldset  class="webform-component-fieldset webform-component--form-items panel panel-default form-wrapper" id="bootstrap-panel--3">
    <div class="panel-body" id="bootstrap-panel-3-body">
        <fieldset  class="webform-component-fieldset webform-component--form-items--form-left panel panel-default form-wrapper" id="bootstrap-panel">
    <div class="panel-body" id="bootstrap-panel-body">
        <div class="form-item webform-component webform-component-textfield webform-component--form-items--form-left--name form-group form-item form-item-submitted-form-items-form-left-name form-type-textfield form-group"><input title="Ваше имя" placeholder="Ваше имя" label="Ваше имя" class="webform-hints-field form-control form-text" type="text" id="edit-submitted-form-items-form-left-name" name="submitted[form_items][form_left][name]" value="" size="60" maxlength="128" /><label class="control-label element-invisible" for="edit-submitted-form-items-form-left-name">Ваше имя </label>
</div><div class="form-item webform-component webform-component-textfield webform-component--form-items--form-left--phone form-group form-item form-item-submitted-form-items-form-left-phone form-type-textfield form-group"><input title="Ваш телефон" placeholder="Ваш телефон" label="Ваш телефон" class="webform-hints-field form-control form-text" type="text" id="edit-submitted-form-items-form-left-phone" name="submitted[form_items][form_left][phone]" value="" size="60" maxlength="128" /><label class="control-label element-invisible" for="edit-submitted-form-items-form-left-phone">Ваш телефон </label>
</div><div class="form-item webform-component webform-component-email webform-component--form-items--form-left--email form-group form-item form-item-submitted-form-items-form-left-email form-type-webform-email form-group"><input required="required" class="email webform-hints-field form-control form-text form-email required" title="Ваша почта *" placeholder="Ваша почта *" label="Ваша почта *" type="email" id="edit-submitted-form-items-form-left-email" name="submitted[form_items][form_left][email]" size="60" /><label class="control-label element-invisible" for="edit-submitted-form-items-form-left-email">Ваша почта <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
</div>  </div>
</fieldset>
<fieldset  class="webform-component-fieldset webform-component--form-items--form-right panel panel-default form-wrapper" id="bootstrap-panel--2">
    <div class="panel-body" id="bootstrap-panel-2-body">
        <div class="form-item webform-component webform-component-textarea webform-component--form-items--form-right--msg form-group form-item form-item-submitted-form-items-form-right-msg form-type-textarea form-group"><div class="form-textarea-wrapper"><textarea title="Сообщение" placeholder="Сообщение" label="Сообщение" class="webform-hints-field form-control form-textarea" id="edit-submitted-form-items-form-right-msg" name="submitted[form_items][form_right][msg]" cols="60" rows="5"></textarea></div><label class="control-label element-invisible" for="edit-submitted-form-items-form-right-msg">Сообщение </label>
</div><div id="edit-submitted-form-items-form-right-file-ajax-wrapper"><div class="form-item webform-component webform-component-file webform-component--form-items--form-right--file form-group form-item form-item-submitted-form-items-form-right-file form-type-managed-file form-group"><label class="control-label" for="edit-submitted-form-items-form-right-file-upload">Файл </label>
<div class="form-managed-file input-group"><input type="hidden" name="submitted[form_items][form_right][file][fid]" value="0" />
<input class="form-control form-file" type="file" id="edit-submitted-form-items-form-right-file-upload" name="files[submitted_form_items_form_right_file]" size="22" /><span class="input-group-btn"><button class="btn-primary btn form-submit icon-before" type="submit" id="edit-submitted-form-items-form-right-file-upload-button" name="submitted_form_items_form_right_file_upload_button" value="Закачать"><span class="icon glyphicon glyphicon-upload" aria-hidden="true"></span>
 Закачать</button>
</span></div><div class="help-block"><a href="#" data-toggle="popover" data-target="#upload-instructions" data-html="1" data-placement="bottom" data-title="File requirements"><span class="icon glyphicon glyphicon-question-sign" aria-hidden="true"></span>
 Подробнее</a><div id="upload-instructions" class="element-invisible help-block"><ul><li>Максимальный размер файла: <strong>2 МБ</strong>.</li>
<li>Допустимые типы файлов: <strong>gif jpg jpeg png</strong>.</li>
</ul></div></div></div></div>  </div>
</fieldset>
  </div>
</fieldset>
<input type="hidden" name="details[sid]" />
<input type="hidden" name="details[page_num]" value="1" />
<input type="hidden" name="details[page_count]" value="1" />
<input type="hidden" name="details[finished]" value="0" />
<input type="hidden" name="form_build_id" value="form-h4wDab6q5YDYnbo21lTyAEmTiFXn1WUPNr83NXGGUXU" />
<input type="hidden" name="form_id" value="webform_client_form_212" />
<input type="hidden" name="webform_ajax_wrapper_id" value="webform-ajax-wrapper-212" />
<div class="form-actions"><button class="webform-submit button-primary btn btn-primary form-submit" type="submit" id="edit-webform-ajax-submit-212" name="op" value="Отправить">Отправить</button>
</div></div></form></div>
</section>
  </div>
  </div>
  <script>da2a.targets=[
{title:"\u042e\u0436\u043d\u043e\u0443\u0440\u0430\u043b\u044c\u0446\u044b \u0433\u043e\u043b\u043e\u0441\u0443\u044e\u0442 \u0437\u0430 \u043f\u0440\u0438\u0441\u0432\u043e\u0435\u043d\u0438\u0435 \u043f\u043e\u0447\u0435\u0442\u043d\u044b\u0445 \u0437\u0432\u0430\u043d\u0438\u0439 \u041c\u0430\u0433\u043d\u0438\u0442\u043e\u0433\u043e\u0440\u0441\u043a\u0443 \u0438 \u0427\u0435\u043b\u044f\u0431\u0438\u043d\u0441\u043a\u0443",url:"https:\/\/uralpress.ru\/news\/obshchestvo\/yuzhnouralcy-golosuyut-za-prisvoenie-pochetnyh-zvaniy-magnitogorsku-i-chelyabinsku"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();</script>
<script src="https://uralpress.ru/sites/default/files/js/js_MRdvkC2u4oGsp5wVxBG1pGV5NrCPW3mssHxIn6G9tGE.js"></script>

  <div class="block-metrika">
    <div class="content">
      <!-- Yandex.Metrika informer -->
      <a href="https://metrika.yandex.ru/stat/?id=48548141&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/48548141/3_0_FFFFFFFF_FFFFFFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="48548141" data-lang="ru" data-pagespeed-url-hash="469420688" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a>
      <!-- /Yandex.Metrika informer -->

      <!-- Yandex.Metrika counter -->
      <script type="text/javascript">(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window,document,"script","https://mc.yandex.ru/metrika/tag.js","ym");ym(48548141,"init",{id:48548141,clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true});</script>
      <noscript><div><img src="https://mc.yandex.ru/watch/48548141" style="position:absolute; left:-9999px;" alt="" data-pagespeed-url-hash="251357581"/></div></noscript>
      <!-- /Yandex.Metrika counter -->

      <!--LiveInternet counter-->
      <script type="text/javascript">
          document.write('<a style="visibility: hidden; position: absolute" href="//www.liveinternet.ru/click" '+
          'target="_blank"><img src="//counter.yadro.ru/hit?t52.6;r'+
          escape(document.referrer)+((typeof(screen)=='undefined')?'':
          ';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
          ';h'+escape(document.title.substring(0,150))+';'+Math.random()+
          '" alt="" title="LiveInternet: показано число просмотров и'+
          ' посетителей за 24 часа" '+
          'border="0" width="88" height="31"><\/a>')
      </script>
      <!--/LiveInternet-->


            <!-- Rating@Mail.ru counter -->
            <script type="text/javascript">
            var _tmr = window._tmr || (window._tmr = []);
            _tmr.push({id: "1943937", type: "pageView", start: (new Date()).getTime()});
            (function (d, w, id) {
            if (d.getElementById(id)) return;
            var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
            ts.src = "https://top-fwz1.mail.ru/js/code.js";
            var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
            if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
            })(document, window, "topmailru-code");
            </script><noscript><div>
            <img src="https://top-fwz1.mail.ru/counter?id=1943937;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
            </div></noscript>
            <!-- //Rating@Mail.ru counter -->

<a href="https://webmaster.yandex.ru/sqi?host=uralpress.ru"><img alt="" src="https://yandex.ru/cycounter?uralpress.ru&amp;theme=light&amp;lang=ru" width="88" height="31" border="0"></a>

      <script async src="https://www.googletagmanager.com/gtag/js?id=UA-124359269-1"></script>
      <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-124359269-1');</script>
    </div>
  </div>
</body>
</html>
