<!DOCTYPE html>
<html 
  xmlns:og="http://ogp.me/ns#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="msapplication-TileColor" content="#3c83d2">
        <meta name="theme-color" content="#ffffff">
        <meta name="cmsmagazine" content="0dc3110c99410712eb4cd0bc65bb8a56" />
        <meta name="yandex-verification" content="c250c5c93a48782d" />
        <meta name="cmsmagazine" content="f21b4f554929885b4e669e2eceddfd70" />
        
                
        <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
        <link rel="icon" type="image/x-icon" href="/favicon.ico">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
        <link rel="manifest" href="/site.webmanifest">
        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#3c83d2">

        <script charset="UTF-8" src="//web.webpushs.com/js/push/3ec797cc47560af111c649b04504044c_1.js" async></script>

        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Анонсы событий и мероприятий на 16 февраля! ✓ Самые главные и свежие новости Челябинска и Челябинской области от информационного агентства «Урал-пресс-информ»! ✓ Телефон для справки: ☎ +7 (351) 237-15-35" />
<meta name="keywords" content="Анонсы событий и мероприятий на 16 февраля, урал-прес-информ челябинск, новости челябинской области" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://uralpress.ru/news/obshchestvo/anonsy-sobytiy-i-meropriyatiy-na-16-fevralya-6" />
<meta property="og:site_name" content="Новости Челябинска и Челябинской области" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://uralpress.ru/news/obshchestvo/anonsy-sobytiy-i-meropriyatiy-na-16-fevralya-6" />
<meta property="og:title" content="Анонсы событий и мероприятий на 16 февраля" />
<meta property="og:description" content="Анонсы событий и мероприятий на 16 февраля! Самые главные и свежие новости Челябинска и Челябинской области от информационного агентства «Урал-пресс-информ»!" />
<meta property="og:updated_time" content="2021-02-15T17:22:34+05:00" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="1024" />
<meta property="og:locale" content="ru_RU" />
<meta property="article:published_time" content="2021-02-15T16:50:44+05:00" />
<meta property="article:modified_time" content="2021-02-15T17:22:34+05:00" />
        <link type="text/css" rel="stylesheet" href="https://uralpress.ru/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://uralpress.ru/sites/default/files/css/css_vZ_wrMQ9Og-YPPxa1q4us3N7DsZMJa-14jShHgRoRNo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://uralpress.ru/sites/default/files/css/css_h_wdmcXJsgbibZc_yvsi_mUaiwl9AEc8ONtzMX2vPlw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://uralpress.ru/sites/default/files/css/css_9k-KhlcLPMQ75Hnb4bw_C9t8O_WifL5PBbe0nmftLaw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://uralpress.ru/sites/default/files/css/css_AYZZfMOTM3qeOT0clk4utoH_wM_v1TqPlekuQ44fMNM.css" media="all" />
        <script type="text/javascript" src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://uralpress.ru/sites/default/files/js/js_dWhBODswdXXk1M5Z5nyqNfGljmqwxUwAK9i6D0YSDNs.js"></script>
<script type="text/javascript" src="https://uralpress.ru/sites/default/files/js/js_lOE23s3Ri0TVFw4bLszQoa32ijFHT54T1CFUTUwnslw.js"></script>
<script type="text/javascript" src="https://uralpress.ru/sites/default/files/js/js_iDNwH9mu6vovLnpWMoKOJhuRkLmQdtRWnOAuddMhFWw.js"></script>
<script type="text/javascript" src="https://uralpress.ru/sites/default/files/js/js_S_kjvO6Dtx5yv2lzIj7D_fyVCkZyCwX3x41YwqDXbQU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all();da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="https://uralpress.ru/sites/default/files/js/js_JDgHSRj0ZpAGyP6JURsLk0VbibA2vraS9STn3eA14Us.js"></script>
<script type="text/javascript" src="https://uralpress.ru/sites/default/files/js/js_HCbD1GVJFMKpKQBTEggGQHvH0PK4uFKrXMn75N73QuU.js"></script>
<script type="text/javascript">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</script>
        
        <title>Анонсы событий и мероприятий на 16 февраля | Свежие новости Челябинска и области</title>
    </head>

    <body>
                <div class="this-navbar-indent"></div>

<div class="this-navbar">

            <div class="container">
                <div class="ads navbar-ads">
                    <!-- (upi2020) ADS 1 (ID блока: R-A-322253-19) -->
                    <div id="yandex_rtb_R-A-322253-19"></div>
                    <script type="text/javascript">
                        (function(w, d, n, s, t) {
                            w[n] = w[n] || [];
                            w[n].push(function() {
                                Ya.Context.AdvManager.render({
                                    blockId: "R-A-322253-19",
                                    renderTo: "yandex_rtb_R-A-322253-19",
                                    async: true
                                });
                            });
                            t = d.getElementsByTagName("script")[0];
                            s = d.createElement("script");
                            s.type = "text/javascript";
                            s.src = "//an.yandex.ru/system/context.js";
                            s.async = true;
                            t.parentNode.insertBefore(s, t);
                        })(this, this.document, "yandexContextAsyncCallbacks");
                    </script>            
                </div>
            </div>
    
    <!--
    <div class="container">
        <div class="ads navbar-ads">
            <section class="slider slick-rotator">
                <a href="http://stek-trust.ru" target="_blank">
                    <img src="/ads/files/1/1.png" style="max-width: 100%; height: auto; margin-left: auto; margin-right: auto; display: block; width: 100%;">
                </a>
    
                <a href="http://www.stek74.ru" target="_blank">
                    <img src="/ads/files/1/2.png" style="max-width: 100%; height: auto; margin-left: auto; margin-right: auto; display: block; width: 100%;">
                </a>
            </section>	
        </div>
    </div>
     -->

	<div class="signature">
		<div class="container">
            <a class="navbar-btn pull-left logo" href="/" title="Главная">
                <img src="/sites/all/themes/upi2020/images/logo.png" alt="Главная">
             </a>
				
			<p class="pull-left agency-type">Информационное<br>агентство</p>
			
			<ul class="nav navbar-nav pull-left quick-links-menu"><li><a href="/taxonomy/term/10565" id="" class="active quick-links-menu-item-id-0"><i class="fa fa-circle default-sign"></i>Коронавирус</a></li>
<li><a href="/taxonomy/term/11554" id="" class="not-active quick-links-menu-item-id-1"><i class="fa fa-circle default-sign"></i>На житейских перекрестках</a></li>
<li><a href="/node/305195" id="" class="not-active quick-links-menu-item-id-2"><i class="fa fa-circle default-sign"></i>Жизнь на минималках</a></li>
<li><a  id="quick-links-menu-item-open" class="not-active quick-links-menu-item-id-9"><i class="fa fa-circle expand-sign"></i><i class="fa fa-circle expand-sign"></i><i class="fa fa-circle"></i></a><div class="submenu quick-links-menu-item-submenu"><ul class="nav navbar-nav pull-left quick-links-menu"><li><a  id="quick-links-menu-item-close" class="not-active quick-links-menu-item-id-3"><i class="fa fa-circle expand-sign"></i><i class="fa fa-circle expand-sign"></i><i class="fa fa-circle"></i></a></li>
<li><a href="/node/305781" id="" class="not-active quick-links-menu-item-id-4"><i class="fa fa-circle default-sign"></i>Поддержите акцию</a></li>
<li><a href="/node/305188" id="" class="not-active quick-links-menu-item-id-5"><i class="fa fa-circle default-sign"></i>Дыра в законе</a></li>
<li><a href="/node/304144" id="" class="not-active quick-links-menu-item-id-6"><i class="fa fa-circle default-sign"></i>«Полет» нормальный?</a></li>
<li><a href="/node/303982" id="" class="not-active quick-links-menu-item-id-7"><i class="fa fa-circle default-sign"></i>Деревья в провода</a></li>
<li><a href="/node/303982" id="" class="not-active quick-links-menu-item-id-8"><i class="fa fa-circle default-sign"></i>Намудрили</a></li>
</ul></div></li>
</ul>		
				
			<ul class="nav navbar-nav pull-right function-menu">
				<li>
					<a class="search-popup-trigger"><i class="fas fa-search"></i></a>
						
					<div class="search-popup search-popup-event">
						<form action="/fulltext-search" method="get" accept-charset="UTF-8" class="navbar-form navbar-left">
							<button type="button" class="btn btn-default search-popup-close-trigger"><i class="fas fa-times"></i></button>
							<input type="text" name="s" class="form-control search-popup-input" placeholder="Поиск">
							<button type="submit" class="btn btn-default"><i class="fas fa-search"></i></button>
						</form>
					</div>
				</li>
					
				<!-- <li><a href="#" class="switch-theme-trigger"><i class="far fa-moon"></i></a></li> -->
			</ul>
		</div>
	</div>
	
	<div class="secondary-quick-links-menu">
		<div class="container">	
		
			<section class="slider-menu slider"><a href="/taxonomy/term/10565"><div class="item active"><i class="fa fa-circle"></i>Коронавирус</div></a>
<a href="/taxonomy/term/11554"><div class="item not-active"><i class="fa fa-circle"></i>На житейских перекрестках</div></a>
<a href="/node/304144"><div class="item not-active"><i class="fa fa-circle"></i>«Полет» нормальный?</div></a>
<a href="/node/303982"><div class="item not-active"><i class="fa fa-circle"></i>Намудрили</div></a>
<a href="/node/303982"><div class="item not-active"><i class="fa fa-circle"></i>Деревья в провода</div></a>
</section>	
			
		</div>
	</div>
	
	<div class="rubrics-menu">
		<div class="container">		
			<a class="expand contacts-popup-trigger" id="contacts-popup-trigger-sign"><i class="fas fa-bars"></i></a>
		
			<section class="slider-menu slider"><a href="/taxonomy/term/2"><div class="not-active">Федерация</div></a>
<a href="/taxonomy/term/1"><div class="not-active">Политика</div></a>
<a href="/taxonomy/term/31"><div class="not-active">Экономика</div></a>
<a href="/taxonomy/term/4"><div class="not-active">Общество</div></a>
<a href="/taxonomy/term/6"><div class="not-active">Культура</div></a>
<a href="/taxonomy/term/5"><div class="not-active">Среда обитания</div></a>
<a href="/taxonomy/term/10519"><div class="not-active">Спорт</div></a>
<a href="/taxonomy/term/3"><div class="not-active">Происшествия</div></a>
<a href="/taxonomy/term/10520"><div class="not-active">Есть мнение</div></a>
<a href="/taxonomy/term/8"><div class="not-active">Интервью</div></a>
<a href="/taxonomy/term/146"><div class="not-active">Крупным планом</div></a>
</section>		
			
		</div>
	</div>
	
	<div class="contacts-popup contacts-popup-event">
		<div class="container">
			<div class="row">
				<div class="col-sm-6 col-md-3">
					<p>Адрес редакции:</p>
					
					<ul class="menu nav">
						<li>г. Челябинск, ул. Монакова, д.33, офис 2</li>
					</ul>
					
					<p>E-mail:</p>
					
					<ul class="menu nav">
						<li>maineditor@uralpress.ru</li>
					</ul>
				</div>
				
				<div class="col-sm-6 col-md-3">
					<p>Телефоны:</p>
					
					<ul class="menu nav">
						<li>+7 (351) 237-29-26</li>
						<li>260-51-33</li>
						<li>237-15-35</li>
						<li>
							<div style="float: left; margin: 0 5px 0 0">
								<i class="fab fa-viber"></i>
							</div>
							
							<div style="float: left">
								+7 906-869-79-01
							</div>
							
							<div style="clear: left"></div>
						</li>
						<li>+7 919- 403 -53 -05</li>
					</ul>
				</div>
				
				<div class="col-sm-6 col-md-3">
					<p>E-mail по вопросам рекламы:</p>
					
					<ul class="menu nav">
						<li>rek@uralpress.ru</li>
					</ul>
					
					<p>Телефоны по вопросам рекламы:</p>
					
					<ul class="menu nav">
						<li>+7 (351) 237-15-35</li>
						<li>+7 (906) 869-79-01</li>
					</ul>
				</div>
				
				<div class="col-sm-6 col-md-3">
					<p>Разделы:</p>
					
					<ul class="menu nav">
						<li><a href="/taxonomy/term/10520" target="_blank">Есть мнение</a></li>
						<li><a href="/taxonomy/term/123" target="_blank">Будь здоров</a></li>
						<li><a href="/taxonomy/term/8" target="_blank">Интервью</a></li>
						<li><a href="/taxonomy/term/146" target="_blank">Крупным планом</a></li>
                        <li><a href="/node/208" target="_blank">Сюжеты</a></li>
                        <li><a href="/archive" target="_blank">Архив</a></li>
					</ul>
				</div>
			</div>
		</div>
		
		<div class="border"></div>
		
		<div class="container">
			<div class="row">
				<div class="col-sm-6 col-md-2">
					<ul class="menu nav">
						<li><a href="/node/3" target="_blank">Контакты</a></li>
					</ul>
				</div>
				
				<div class="col-sm-6 col-md-2">
					<ul class="menu nav">
						<li><a href="/node/2" target="_blank">Об агентстве</a></li>
					</ul>
				</div>
				
				<div class="col-sm-6 col-md-5">
					<ul class="menu nav">
						<li><a href="/node/1" target="_blank">Реклама</a></li>
					</ul>
				</div>
				
				<div class="col-sm-6 col-md-3">
					<a class="second-line-button" href="https://forms.gle/o7SVEo7gcDTBbLHN7" target="_blank">Отправить новость</a>
				</div>
			</div>
		</div>
	</div>
</div>

<div class="this-fixed-navbar">
	<div class="container">
		<div class="row">
			<div class="col-xs-2 col-sm-2 col-md-1">
                <a href="/" title="Главная">
                    <img src="/sites/all/themes/upi2020/images/logo5.png" class="logo">
                </a>
            </div>

            <div class="col-xs-8 col-sm-8 col-md-10">
                <section class="slider-menu slider"><a href="/taxonomy/term/2"class="no-active">Федерация</a><a href="/taxonomy/term/1"class="no-active">Политика</a><a href="/taxonomy/term/31"class="no-active">Экономика</a><a href="/taxonomy/term/4"class="no-active">Общество</a><a href="/taxonomy/term/6"class="no-active">Культура</a><a href="/taxonomy/term/5"class="no-active">Среда обитания</a><a href="/taxonomy/term/10519"class="no-active">Спорт</a><a href="/taxonomy/term/3"class="no-active">Происшествия</a><a href="/taxonomy/term/10520"class="no-active">Есть мнение</a><a href="/taxonomy/term/8"class="no-active">Интервью</a><a href="/taxonomy/term/146"class="no-active">Крупным планом</a></section>	
            </div>
            

            <div class="col-xs-2 col-sm-2 col-md-1">
                <i class="far fa-caret-square-up up-button this-fixed-navbar-up"></i>
            </div>
        </div>
    </div>
</div>


    

     

    
    


  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    


<div class="this-content">
	<div class="container">
		<div class="row">
			<div class="col-sm-12 col-md-12">
			    <div class="node-content node-content-of-2 node-content-for-news">             
			        <div class="share-items-place">
			            <div class="share-items">
        		            <div class="item facebook-share-trigger"><i class="fab fa-facebook"></i></div>
                            <div class="item vk-share-trigger"><i class="fab fa-vk"></i></div>
        		            <div class="item twitter-share-trigger"><i class="fab fa-twitter"></i></div>
        		            <div class="item mailru-share-trigger"><i class="fas fa-at"></i></div>
        		        </div>
			        </div>

                    <div class="right-column-place">
                        <div class="news-1-right-column-to-hide"><div class="view view-news view-id-news view-display-id-block_79 view-dom-id-f1ce4e5d7ca025424d03375bd83a7f93">
        
  
  
      <div class="view-content">
         
                    <a href="/news/sreda-obitaniya/v-chelyabinske-k-glavnomu-korpusu-yuurgu-pribezhal-zayac">
						<div class="news-block-2 news-block-2-background-light news-block-2-other-features">
        					                            
                                <video src="https://uralpress.ru/sites/default/files/videoryad_1_9.mp4" poster="https://uralpress.ru/sites/default/files/zayac_0.jpg" autoplay="true" loop="true" playsinline="true" muted="muted" id="video_background" style="width: 100%; height: 100%; object-fit: cover;"></video>    
                            
							<div class="blackout"></div>
							
							<div class="top-attachment">
								<div class="labels">
        															</div>
							</div>
							
							<div class="bottom-attachment">
								<div class="labels">
        							                                    
								    <div class="item time">15.02.2021</div>
								</div>
								
                                                                        <div class="title">В Челябинске к главному корпусу ЮУрГУ прибежал заяц </div>
                                							</div>
						</div>
				    </a>
    </div>
  
  
  
  
  
  
</div></div><div class="news-2-right-column-to-hide"><div class="view view-news view-id-news view-display-id-block_80 view-dom-id-5bd9190db7136e81eb86ba0e6bf0cf30">
        
  
  
      <div class="view-content">
                          <a href="/news/obshchestvo/chelyabinsk-zayavilsya-na-mezhdunarodnuyu-premiyu-zhivye-goroda">
						<div class="news-block-2 news-block-2-background-light news-block-2-other-features">
        					                                <div class="image" style="background-image: url(https://uralpress.ru/sites/default/files/xjz8uthmhma.jpg)"></div>
                            
							<div class="blackout"></div>
							
							<div class="top-attachment">
								<div class="labels">
        															</div>
							</div>
							
							<div class="bottom-attachment">
								<div class="labels">
        							                                    
    								<div class="item time">15.02.2021</div>
								</div>
								
                                                                        <div class="title">Челябинск заявился на международную премию «Живые города»</div>
                                							</div>
						</div>
				    </a>
    </div>
  
  
  
  
  
  
</div></div><div class="news-3-right-column-to-hide"><div class="view view-news view-id-news view-display-id-block_81 view-dom-id-f96d92d39fbfec9397c50bbf0dda45c6">
        
  
  
      <div class="view-content">
                          <a href="/news/obshchestvo/v-chelyabinske-vesnoy-nachnut-stroitelstvo-akvaparka-stoimostyu-dva-mlrd">
						<div class="news-block-2 news-block-2-background-light news-block-2-other-features">
        					                                <div class="image" style="background-image: url(https://uralpress.ru/sites/default/files/akva.jpg)"></div>
                            
							<div class="blackout"></div>
							
							<div class="top-attachment">
								<div class="labels">
        															</div>
							</div>
							
							<div class="bottom-attachment">
								<div class="labels">
        							                                    
								    <div class="item time">15.02.2021</div>
								</div>
								
                                                                        <div class="title">В Челябинске весной начнут строительство аквапарка стоимостью два млрд</div>
                                							</div>
						</div>
				    </a>
       </div>
  
  
  
  
  
  
</div></div><div class="news-4-right-column-to-hide"><div class="view view-news view-id-news view-display-id-block_82 view-dom-id-da919d4db26d5a567f916fec1376c121">
        
  
  
      <div class="view-content">
                          <a href="/news/obshchestvo/byvshaya-hozyayka-prosit-vernut-ey-psa-greya-kotorogo-sama-zhe-prosila-usypit">
						<div class="news-block-2 news-block-2-background-light news-block-2-other-features">
        					                                <div class="image" style="background-image: url(https://uralpress.ru/sites/default/files/bagrat.vet_150963037_3865262386865228_1516133142089148298_n.jpg)"></div>
                            
							<div class="blackout"></div>
							
							<div class="top-attachment">
								<div class="labels">
        															</div>
							</div>
							
							<div class="bottom-attachment">
								<div class="labels">
        							                                    
								    <div class="item time">15.02.2021</div>
								</div>
								
                                                                        <div class="title">Бывшая хозяйка просит вернуть ей пса Грея, которого сама же просила усыпить</div>
                                							</div>
						</div>
				    </a>
     </div>
  
  
  
  
  
  
</div></div><div class="news-5-right-column-to-hide"><div class="view view-news view-id-news view-display-id-block_83 view-dom-id-855942fc3359bc56455603e03779f70f">
        
  
  
      <div class="view-content">
         
                    <a href="/news/ekonomika/akcii-mmk-voshli-v-desyatku-luchshih-cennyh-bumag-rossii">
						<div class="news-block-2 news-block-2-background-light news-block-2-other-features">
        					                                <div class="image" style="background-image: url(https://uralpress.ru/sites/default/files/05_69.jpg)"></div>
                            
							<div class="blackout"></div>
							
							<div class="top-attachment">
								<div class="labels">
        															</div>
							</div>
							
							<div class="bottom-attachment">
								<div class="labels">
        							                                    
								    <div class="item time">15.02.2021</div>
								</div>
								
                                                                        <div class="title">Акции ММК вошли в «десятку» лучших ценных бумаг России</div>
                                							</div>
						</div>
				    </a>
    </div>
  
  
  
  
  
  
</div></div>                        
                        <div class="news-group target-for-exclusion news-group-to-hide">
                            <div class="news-group-title">Новости</div>

                            <div class="view view-news view-id-news view-display-id-block_63 view-dom-id-7c8f8671bb5a9f94f0bcffd43c2992d6">
        
  
  
      <div class="view-content">
      
     
                    <a href="/news/kultura/na-yubileynom-festivale-denisa-macueva-v-chelyabinske-vystupyat-yarchayshie-zvezdy">
    					<div class="item">
    						<div class="time">15.02.2021</div>
    						<div class="title">На юбилейном фестивале Дениса Мацуева в Челябинске выступят ярчайшие звезды музыкального небосклона</div>
    					</div>
			    	</a>
     
                    <a href="/news/obshchestvo/anonsy-sobytiy-i-meropriyatiy-na-16-fevralya-6">
    					<div class="item">
    						<div class="time">15.02.2021</div>
    						<div class="title">Анонсы событий и мероприятий на 16 февраля</div>
    					</div>
			    	</a>
     
                    <a href="/news/sport/trehkratnyy-obladatel-kubka-stenli-sergey-fedorov-provel-master-klass-v-satke">
    					<div class="item">
    						<div class="time">15.02.2021</div>
    						<div class="title">Трехкратный обладатель Кубка Стэнли Сергей Федоров провел мастер-класс в Сатке</div>
    					</div>
			    	</a>
     
                    <a href="/news/sport/na-vopros-pochemu-v-magnitogorske-luchshe-chem-v-gelendzhike-otvetila-lyzhnya-rossii">
    					<div class="item">
    						<div class="time">15.02.2021</div>
    						<div class="title">На вопрос, почему в Магнитогорске лучше, чем в Геленджике, ответила «Лыжня России»</div>
    					</div>
			    	</a>
     
                    <a href="/news/obshchestvo/v-chelyabinske-demontiruyut-vstavku-mnogo-let-zakryvavshuyu-arku-na-ploshchadi">
    					<div class="item">
    						<div class="time">15.02.2021</div>
    						<div class="title">В Челябинске демонтируют вставку, много лет закрывавшую арку на площади Революции</div>
    					</div>
			    	</a>
     
                    <a href="/news/obshchestvo/iz-kurchatovskogo-rayona-chelyabinska-vyvezli-pochti-tri-tonny-snega">
    					<div class="item">
    						<div class="time">15.02.2021</div>
    						<div class="title">Из Курчатовского района Челябинска вывезли почти три тонны снега</div>
    					</div>
			    	</a>
        
    </div>
  
  
  
  
  
  
</div>                        </div>

                        <div class="tags tags-right-column-to-hide">        
                                                    </div>
                        
                                                    <div class="ads ads-of sticky-item ads-right-column-to-hide">
                                <!-- (upi2020) ADS 6 (ID блока: R-A-322253-45) -->
                                <div id="yandex_rtb_R-A-322253-45"></div>
                                <script type="text/javascript">
                                    (function(w, d, n, s, t) {
                                        w[n] = w[n] || [];
                                        w[n].push(function() {
                                            Ya.Context.AdvManager.render({
                                                blockId: "R-A-322253-45",
                                                renderTo: "yandex_rtb_R-A-322253-45",
                                                async: true
                                            });
                                        });
                                        t = d.getElementsByTagName("script")[0];
                                        s = d.createElement("script");
                                        s.type = "text/javascript";
                                        s.src = "//an.yandex.ru/system/context.js";
                                        s.async = true;
                                        t.parentNode.insertBefore(s, t);
                                    })(this, this.document, "yandexContextAsyncCallbacks");
                                </script> 
                            </div>
                                            </div>
			        
                    			        
			        <div class="row">
			            <div class="col-xs-6 col-sm-4 col-md-3">
			                <div class="blue-label">Общество</div>
			            </div>
			            
                                    
			            <div class="col-xs-6 col-sm-8 col-md-2">
			                <div class="text-label">15.02.2021 16:50</div>
			            </div>
			            
			            			            
			            <div class="col-xs-12 col-sm-12 col-md-2">
			                <div class="menu-font-size">
			                    <div class="menu-font-size-item menu-font-size-item-minus"><i class="fas fa-minus"></i></div>
			                    <div class="menu-font-size-item"><i class="fas fa-font"></i></div>
			                    <div class="menu-font-size-item menu-font-size-item-plus"><i class="fas fa-plus"></i></div>
			                </div>
			            </div>
			        </div>
                    
                                                                            <div class="title">Анонсы событий и мероприятий на 16 февраля</div>
                                    
			        <div class="node-content-body menu-font-size-trigger"><p>Предлагаем нашим читателям и подписчикам анонсы событий и мероприятий на 16 февраля.</p>

<p>В 9 часов начнут работу фракции городской думы Челябинска (площадь Революции, 2).</p>

<p>В 10 часов центр «Мой бизнес» приглашает к участию в онлайн-семинаре «Импорт из Китая для новичков», полезному для всех, кто интересуется торговлей.</p>

<p>В 10 часов в институте образования и практической психологии Челябинского государственного университета состоится круглый стол «Путь древних ариев, духовная сила и символдрама», посвящённый памяти археолога, доктора исторических наук, профессора ЧелГУ Геннадия Здановича (улица Братьев Кашириных, 129, актовый зал первого корпуса).</p>

<p>В 11 часов в онлайн-режиме состоится вебинар «Как стать резидентом Сколково?» от директора ООО «ПСО-Проджект» Игоря Панасюка. Мероприятие пройдет в рамках национального проекта «Малое и среднее предпринимательство и поддержка индивидуальной предпринимательской инициативы».</p>

<p>В 11 часов в режиме видеоконференцсвязи состоится 16-е заседание челябинской городской думы.</p>

<p>В 12 часов пресс-центр «Гранада Пресс» в режиме онлайн проведет пресс-конференцию «Приоритетные направления работы региональной Общественной палаты на 2021 год» с участием председателя ОПЧО Николая Дейнеко.</p>

<p>В 15 часов в Челябинске состоится презентация обновленной регистратуры ГКБ-1 с участием заместителя главы города по социальному развитию Сергея Авдеева (улица Воровского, 16).</p>

<p>В 15 часов губернатор Челябинской области Алексей Текслер наградит победителей и участников всероссийского конкурса «Семья года 2020» от Южного Урала (Челябинск, улица Цвиллинга, 27, шестой этаж, здание областного правительства).</p>

<p><br />
<strong>ДЛЯ СПРАВКИ:</strong></p>

<p>16 февраля - День архива Министерства Энергетики РФ.</p>

<p>16 февраля - День разведки ВМФ РФ.</p>

<p>16 февраля - День поиска запахов.</p>

<p>16 февраля - День помощи ворчунам.</p>

<p>1 февраля - День инноваций.</p>

<p>16 февраля - День миндаля.</p>

<p>16 февраля - День молодого избирателя.</p>

<p>16 февраля - День свежего ананаса.</p>

<p>16 февраля - День памяти праведных Симеона Богоприимца и пророчицы Анны.</p>

<p>16 февраля - именины отмечают Ян, Тимофей, Симон, Семен, Роман, Павел, Николай, Михаил, Иван, Вольдемар, Владимир, Адриан, Анна.</p>
</div>
			        
			                                <div class="author">Автор: Евгения Александрова</div>
                                        
    
                    <div class="tags">        
                                            </div>
                    
                                            <div class="ads ads-of">
                            <!-- Yandex.RTB R-A-322253-55 -->
                            <div id="yandex_rtb_R-A-322253-55"></div>
                            <script type="text/javascript">
                                (function(w, d, n, s, t) {
                                    w[n] = w[n] || [];
                                    w[n].push(function() {
                                        Ya.Context.AdvManager.render({
                                            blockId: "R-A-322253-55",
                                            renderTo: "yandex_rtb_R-A-322253-55",
                                            async: true
                                        });
                                    });
                                    t = d.getElementsByTagName("script")[0];
                                    s = d.createElement("script");
                                    s.type = "text/javascript";
                                    s.src = "//an.yandex.ru/system/context.js";
                                    s.async = true;
                                    t.parentNode.insertBefore(s, t);
                                })(this, this.document, "yandexContextAsyncCallbacks");
                            </script>
                        </div>
                                        
                    <div class="title-2">Оставьте свой комментарий!</div>
                    
                    <div id="hypercomments_widget"></div><div id="hc_full_comments"> 
</div>
                    			    </div>
			</div> 

            <div class="col-sm-12 col-md-12"> 
			    <div class="node-content-2 node-content-2-of">
                    <div class="right-column-place">
                                                    <div class="ads ads-of-4 sticky-item">
                               <!-- (upi2020) ADS 7 (ID блока: R-A-322253-46) -->
                                <div id="yandex_rtb_R-A-322253-46"></div>
                                <script type="text/javascript">
                                    (function(w, d, n, s, t) {
                                        w[n] = w[n] || [];
                                        w[n].push(function() {
                                            Ya.Context.AdvManager.render({
                                                blockId: "R-A-322253-46",
                                                renderTo: "yandex_rtb_R-A-322253-46",
                                                async: true
                                            });
                                        });
                                        t = d.getElementsByTagName("script")[0];
                                        s = d.createElement("script");
                                        s.type = "text/javascript";
                                        s.src = "//an.yandex.ru/system/context.js";
                                        s.async = true;
                                        t.parentNode.insertBefore(s, t);
                                    })(this, this.document, "yandexContextAsyncCallbacks");
                                </script>
                            </div>
                                            </div>

			        <div class="send-news-2">
                        <div class="row">
        		            <div class="col-md-8">
        		                <div class="title">Отправляйте свежие новости</div>
        		                <div class="title-2">Станьте соавтором нашего канала!</div>
        		            </div>
        		            
        		            <div class="col-md-4">
        		                <a class="send-news-button" href="https://forms.gle/o7SVEo7gcDTBbLHN7" target="_blank">Отправить новость</a>
        		            </div>
        		        </div>
			        </div>
    				
    				                            <div class="ads ads-of">
                                <!-- Lentainform Begin -->
                                    <div id="M598951ScriptRootC934297"></div>
                                    <script src="https://jsc.lentainform.com/u/r/uralpress.ru.934297.js" async></script>
                                <!-- Composite End -->
                            </div>
                        				
                    <div class="secondary-right-column-place only-in-mobile">
                        <div class="news-1-right-column-to-hide"><div class="view view-news view-id-news view-display-id-block_79 view-dom-id-33827d76b6aa49dca0663cf969f20859">
        
  
  
      <div class="view-content">
         
                    <a href="/news/sreda-obitaniya/v-chelyabinske-k-glavnomu-korpusu-yuurgu-pribezhal-zayac">
						<div class="news-block-2 news-block-2-background-light news-block-2-other-features">
        					                            
                                <video src="https://uralpress.ru/sites/default/files/videoryad_1_9.mp4" poster="https://uralpress.ru/sites/default/files/zayac_0.jpg" autoplay="true" loop="true" playsinline="true" muted="muted" id="video_background" style="width: 100%; height: 100%; object-fit: cover;"></video>    
                            
							<div class="blackout"></div>
							
							<div class="top-attachment">
								<div class="labels">
        															</div>
							</div>
							
							<div class="bottom-attachment">
								<div class="labels">
        							                                    
								    <div class="item time">15.02.2021</div>
								</div>
								
                                                                        <div class="title">В Челябинске к главному корпусу ЮУрГУ прибежал заяц </div>
                                							</div>
						</div>
				    </a>
    </div>
  
  
  
  
  
  
</div></div><div class="news-2-right-column-to-hide"><div class="view view-news view-id-news view-display-id-block_80 view-dom-id-fc3f27023b665cd9cf150193aeb79a4a">
        
  
  
      <div class="view-content">
                          <a href="/news/obshchestvo/chelyabinsk-zayavilsya-na-mezhdunarodnuyu-premiyu-zhivye-goroda">
						<div class="news-block-2 news-block-2-background-light news-block-2-other-features">
        					                                <div class="image" style="background-image: url(https://uralpress.ru/sites/default/files/xjz8uthmhma.jpg)"></div>
                            
							<div class="blackout"></div>
							
							<div class="top-attachment">
								<div class="labels">
        															</div>
							</div>
							
							<div class="bottom-attachment">
								<div class="labels">
        							                                    
    								<div class="item time">15.02.2021</div>
								</div>
								
                                                                        <div class="title">Челябинск заявился на международную премию «Живые города»</div>
                                							</div>
						</div>
				    </a>
    </div>
  
  
  
  
  
  
</div></div><div class="news-3-right-column-to-hide"><div class="view view-news view-id-news view-display-id-block_81 view-dom-id-0c594a5f7e2acaab75390c7f5bd03f05">
        
  
  
      <div class="view-content">
                          <a href="/news/obshchestvo/v-chelyabinske-vesnoy-nachnut-stroitelstvo-akvaparka-stoimostyu-dva-mlrd">
						<div class="news-block-2 news-block-2-background-light news-block-2-other-features">
        					                                <div class="image" style="background-image: url(https://uralpress.ru/sites/default/files/akva.jpg)"></div>
                            
							<div class="blackout"></div>
							
							<div class="top-attachment">
								<div class="labels">
        															</div>
							</div>
							
							<div class="bottom-attachment">
								<div class="labels">
        							                                    
								    <div class="item time">15.02.2021</div>
								</div>
								
                                                                        <div class="title">В Челябинске весной начнут строительство аквапарка стоимостью два млрд</div>
                                							</div>
						</div>
				    </a>
       </div>
  
  
  
  
  
  
</div></div><div class="news-4-right-column-to-hide"><div class="view view-news view-id-news view-display-id-block_82 view-dom-id-8370faca5b724db046de9c9442da972d">
        
  
  
      <div class="view-content">
                          <a href="/news/obshchestvo/byvshaya-hozyayka-prosit-vernut-ey-psa-greya-kotorogo-sama-zhe-prosila-usypit">
						<div class="news-block-2 news-block-2-background-light news-block-2-other-features">
        					                                <div class="image" style="background-image: url(https://uralpress.ru/sites/default/files/bagrat.vet_150963037_3865262386865228_1516133142089148298_n.jpg)"></div>
                            
							<div class="blackout"></div>
							
							<div class="top-attachment">
								<div class="labels">
        															</div>
							</div>
							
							<div class="bottom-attachment">
								<div class="labels">
        							                                    
								    <div class="item time">15.02.2021</div>
								</div>
								
                                                                        <div class="title">Бывшая хозяйка просит вернуть ей пса Грея, которого сама же просила усыпить</div>
                                							</div>
						</div>
				    </a>
     </div>
  
  
  
  
  
  
</div></div><div class="news-5-right-column-to-hide"><div class="view view-news view-id-news view-display-id-block_83 view-dom-id-28c4340c2d7212970aba5a1d63d68491">
        
  
  
      <div class="view-content">
         
                    <a href="/news/ekonomika/akcii-mmk-voshli-v-desyatku-luchshih-cennyh-bumag-rossii">
						<div class="news-block-2 news-block-2-background-light news-block-2-other-features">
        					                                <div class="image" style="background-image: url(https://uralpress.ru/sites/default/files/05_69.jpg)"></div>
                            
							<div class="blackout"></div>
							
							<div class="top-attachment">
								<div class="labels">
        															</div>
							</div>
							
							<div class="bottom-attachment">
								<div class="labels">
        							                                    
								    <div class="item time">15.02.2021</div>
								</div>
								
                                                                        <div class="title">Акции ММК вошли в «десятку» лучших ценных бумаг России</div>
                                							</div>
						</div>
				    </a>
    </div>
  
  
  
  
  
  
</div></div>                    </div>

    				    				
            		<div class="row">
                        <div class="view view-news view-id-news view-display-id-block_51 view-dom-id-00eecd14d5b5b603b14b58c9328dc6a0">
        
  
  
      <div class="view-content">
                      <div class="col-md-4">  
                    <a href="/news/ekonomika/v-chelyabinske-obyavlen-konkurs-na-stroitelstvo-uchastka-naberezhnoy-miassa-za" target="_blank">
        				<div class="news-block-3 news-block-3-other-features">
        					<div class="image-location news-block-3-background-light">
                                                                    <div class="image" style="background-image: url(https://uralpress.ru/sites/default/files/svjrpmo2wii_5.jpg)"></div>
                                
        						<div class="blackout"></div>
        						
        						<div class="bottom-attachment">
        							<div class="labels">
                                                                                    <div class="item rubric">Экономика</div>
                                                							</div>
        						</div>
        					</div>
        					
        					<div class="title">В Челябинске объявлен конкурс на строительство участка набережной Миасса за филармонией</div>
        					<div class="time">15.02.2021</div>
        				</div>
			    	</a>
			    </div>
                <div class="col-md-4">  
                    <a href="/news/obshchestvo/administraciya-chelyabinska-podarila-invalidu-kolyasochniku-stupenkohod" target="_blank">
        				<div class="news-block-3 news-block-3-other-features">
        					<div class="image-location news-block-3-background-light">
                                                            
                                    <video src="https://uralpress.ru/sites/default/files/videoryad_3_11.mp4" poster="https://uralpress.ru/sites/default/files/novyy_risunok_363.jpg" autoplay="true" loop="true" playsinline="true" muted="muted" id="video_background" style="width: 100%; height: 100%; object-fit: cover;"></video>    
                                
        						<div class="blackout"></div>
        						
        						<div class="bottom-attachment">
        							<div class="labels">
                                                                                    <div class="item rubric">Общество</div>
                                                							</div>
        						</div>
        					</div>
        					
        					<div class="title">Администрация Челябинска подарила инвалиду-колясочнику ступенькоход</div>
        					<div class="time">12.02.2021</div>
        				</div>
			    	</a>
			    </div>
                <div class="col-md-4">  
                    <a href="/news/obshchestvo/aleksey-teksler-hochet-rasshirit-status-mnogodetnoy-semi-v-regione" target="_blank">
        				<div class="news-block-3 news-block-3-other-features">
        					<div class="image-location news-block-3-background-light">
                                                                    <div class="image" style="background-image: url(https://uralpress.ru/sites/default/files/imgp0554_1_0_61.jpg)"></div>
                                
        						<div class="blackout"></div>
        						
        						<div class="bottom-attachment">
        							<div class="labels">
                                                                                    <div class="item rubric">Общество</div>
                                                							</div>
        						</div>
        					</div>
        					
        					<div class="title">Алексей Текслер хочет расширить статус многодетной семьи в регионе </div>
        					<div class="time">12.02.2021</div>
        				</div>
			    	</a>
			    </div>
                <div class="col-md-4">  
                    <a href="/news/obshchestvo/posle-vstrechi-s-andreem-faleychikom-zhitelnica-kopeyskogo-kadrovika-prekratila" target="_blank">
        				<div class="news-block-3 news-block-3-other-features">
        					<div class="image-location news-block-3-background-light">
                                                                    <div class="image" style="background-image: url(https://uralpress.ru/sites/default/files/zxbjx4lk7ru.jpg)"></div>
                                
        						<div class="blackout"></div>
        						
        						<div class="bottom-attachment">
        							<div class="labels">
                                                                                    <div class="item rubric">Общество</div>
                                                							</div>
        						</div>
        					</div>
        					
        					<div class="title">После встречи с Андреем Фалейчиком жительница копейского Кадровика прекратила голодовку</div>
        					<div class="time">11.02.2021</div>
        				</div>
			    	</a>
			    </div>
                <div class="col-md-4">  
                    <a href="/news/obshchestvo/v-chelyabinske-vydelyayut-zhile-detyam-sirotam-no-ne-bez-pomoshchi-sudebnyh" target="_blank">
        				<div class="news-block-3 news-block-3-other-features">
        					<div class="image-location news-block-3-background-light">
                                                                    <div class="image" style="background-image: url(https://uralpress.ru/sites/default/files/jhkjcbvypow_118.jpg)"></div>
                                
        						<div class="blackout"></div>
        						
        						<div class="bottom-attachment">
        							<div class="labels">
                                                                                    <div class="item rubric">Общество</div>
                                                							</div>
        						</div>
        					</div>
        					
        					<div class="title">В Челябинске выделяют жилье детям-сиротам, но не без помощи судебных приставов</div>
        					<div class="time">10.02.2021</div>
        				</div>
			    	</a>
			    </div>
                <div class="col-md-4">  
                    <a href="/news/obshchestvo/teksler-my-namereny-aktivno-dvigatsya-k-snyatiyu-ostavshihsya-ogranicheniy" target="_blank">
        				<div class="news-block-3 news-block-3-other-features">
        					<div class="image-location news-block-3-background-light">
                                                                    <div class="image" style="background-image: url(https://uralpress.ru/sites/default/files/img_2361_31.jpg)"></div>
                                
        						<div class="blackout"></div>
        						
        						<div class="bottom-attachment">
        							<div class="labels">
                                                                                    <div class="item rubric">Общество</div>
                                                							</div>
        						</div>
        					</div>
        					
        					<div class="title">Текслер: Мы намерены активно двигаться к снятию оставшихся ограничений</div>
        					<div class="time">10.02.2021</div>
        				</div>
			    	</a>
			    </div>
    </div>
  
  
  
  
  
  
</div>                    </div>   
                    
    				                        <div class="row">
                            <div class="col-xs-12 col-sm-6 col-md-4">
                                <div class="ads ads-of">
                                    <!-- (upi2020) ADS 8 (ID блока: R-A-322253-47) -->
                                    <div id="yandex_rtb_R-A-322253-47"></div>
                                    <script type="text/javascript">
                                        (function(w, d, n, s, t) {
                                            w[n] = w[n] || [];
                                            w[n].push(function() {
                                                Ya.Context.AdvManager.render({
                                                    blockId: "R-A-322253-47",
                                                    renderTo: "yandex_rtb_R-A-322253-47",
                                                    async: true
                                                });
                                            });
                                            t = d.getElementsByTagName("script")[0];
                                            s = d.createElement("script");
                                            s.type = "text/javascript";
                                            s.src = "//an.yandex.ru/system/context.js";
                                            s.async = true;
                                            t.parentNode.insertBefore(s, t);
                                        })(this, this.document, "yandexContextAsyncCallbacks");
                                    </script>
                                </div>
                            </div>
                            
                            <div class="hidden-xs col-sm-6 col-md-4">
                                <div class="ads ads-of">
                                    <!-- (upi2020) ADS 9 (ID блока: R-A-322253-48) -->
                                    <div id="yandex_rtb_R-A-322253-48"></div>
                                    <script type="text/javascript">
                                        (function(w, d, n, s, t) {
                                            w[n] = w[n] || [];
                                            w[n].push(function() {
                                                Ya.Context.AdvManager.render({
                                                    blockId: "R-A-322253-48",
                                                    renderTo: "yandex_rtb_R-A-322253-48",
                                                    async: true
                                                });
                                            });
                                            t = d.getElementsByTagName("script")[0];
                                            s = d.createElement("script");
                                            s.type = "text/javascript";
                                            s.src = "//an.yandex.ru/system/context.js";
                                            s.async = true;
                                            t.parentNode.insertBefore(s, t);
                                        })(this, this.document, "yandexContextAsyncCallbacks");
                                    </script>
                                </div>
                            </div>
                            
                            <div class="hidden-xs hidden-sm col-md-4">
                                <div class="ads ads-of">
                                    <!-- (upi2020) ADS 10 (ID блока: R-A-322253-49) -->
                                    <div id="yandex_rtb_R-A-322253-49"></div>
                                    <script type="text/javascript">
                                        (function(w, d, n, s, t) {
                                            w[n] = w[n] || [];
                                            w[n].push(function() {
                                                Ya.Context.AdvManager.render({
                                                    blockId: "R-A-322253-49",
                                                    renderTo: "yandex_rtb_R-A-322253-49",
                                                    async: true
                                                });
                                            });
                                            t = d.getElementsByTagName("script")[0];
                                            s = d.createElement("script");
                                            s.type = "text/javascript";
                                            s.src = "//an.yandex.ru/system/context.js";
                                            s.async = true;
                                            t.parentNode.insertBefore(s, t);
                                        })(this, this.document, "yandexContextAsyncCallbacks");
                                    </script>
                                </div>
                            </div>
                        </div>
                    			    </div>
			</div>
		</div>
	</div>
</div>  </div>
</div>
  </div>

<div class="this-footer">
	<div class="signature">
		<div class="container">
			<div class="row">
				<div class="col-xs-5 col-sm-3 col-md-2">
					<img src="/sites/all/themes/upi2020/images/logo.png" alt="Главная" class="logo">
				</div>
				
				<div class="col-xs-7 col-sm-9 col-md-4">
					<div class="agency-type">
						Информационное агентство<br>
						<span>Новости Челябинска и Челябинской области</span>
					</div>
				</div>  
				
				<div class="col-md-6">
					<div class="row">
						<div class="col-sm-6 col-md-3">
							<ul class="menu nav">
								<li><a href="/node/3" target="_blank">Контакты</a></li>
							</ul>
						</div>

						<div class="col-sm-6 col-md-3">
							<ul class="menu nav">
								<li><a href="/node/2" target="_blank">Об агентстве</a></li>
							</ul>
						</div>

						<div class="col-sm-6 col-md-3">
							<ul class="menu nav">
								<li><a href="/node/1" target="_blank">Реклама</a></li>
							</ul>
						</div>

						<div class="col-sm-6 col-md-3">
							<div class="age-limit">18+</div>
						</div>
					</div> 
				</div>
			</div>
		</div>
	</div>
	
	<div class="rubrics-menu">
		<div class="container">	
		
			<section class="slider-menu slider"><a href="/taxonomy/term/2"><div class="typical">Федерация</div></a>
<a href="/taxonomy/term/1"><div class="typical">Политика</div></a>
<a href="/taxonomy/term/31"><div class="typical">Экономика</div></a>
<a href="/taxonomy/term/6"><div class="typical">Культура</div></a>
<a href="/taxonomy/term/4"><div class="typical">Общество</div></a>
<a href="/taxonomy/term/5"><div class="typical">Среда обитания</div></a>
<a href="/taxonomy/term/10519"><div class="typical">Спорт</div></a>
<a href="/taxonomy/term/3"><div class="typical">Происшествия</div></a>
<a href="/taxonomy/term/10520"><div class="typical">Есть мнение</div></a>
<a href="/taxonomy/term/8"><div class="typical">Интервью</div></a>
<a href="/taxonomy/term/146"><div class="typical">Крупным планом</div></a>
</section>			
		</div>
	</div>
	
	<div class="contacts">
		<div class="container">		
			<div class="row">
				<div class="col-sm-6 col-md-3">
					<p>Адрес редакции:</p>
					
					<ul class="menu nav">
						<li>г. Челябинск, ул. Монакова, д.33, офис 2</li>
					</ul>
					
					<p>E-mail:</p>
					
					<ul class="menu nav">
						<li>maineditor@uralpress.ru</li>
					</ul>
				</div>
				
				<div class="col-sm-6 col-md-3">
					<p>Телефоны:</p>
					
					<ul class="menu nav">
						<li>+7 (351) 237-29-26</li>
						<li>260-51-33</li>
						<li>237-15-35</li>
						<li>
							<div style="float: left; margin: 0 5px 0 0">
								<i class="fab fa-viber"></i>
							</div>
							
							<div style="float: left">
								+7 906-869-79-01
							</div>
							
							<div style="clear: left"></div>
						</li>
						<li>+7 919- 403 -53 -05</li>
					</ul>
				</div>
				
				<div class="col-sm-6 col-md-3">
					<p>E-mail по вопросам рекламы:</p> 
					
					<ul class="menu nav">
						<li>rek@uralpress.ru</li>
					</ul>
					
					<p>Телефоны по вопросам рекламы:</p>
					
					<ul class="menu nav">
						<li>+7 (351) 237-15-35</li>
						<li>+7 (906) 869-79-01</li>
					</ul>
				</div>
				
				<div class="col-sm-6 col-md-3">
					<p>Разделы:</p>
					
					<ul class="menu nav">
						<li><a href="/taxonomy/term/10520" target="_blank">Есть мнение</a></li>
						<li><a href="/taxonomy/term/123" target="_blank">Будь здоров</a></li>
						<li><a href="/taxonomy/term/8" target="_blank">Интервью</a></li>
						<li><a href="/taxonomy/term/146" target="_blank">Крупным планом</a></li>
                        <li><a href="/node/208" target="_blank">Сюжеты</a></li>
                        <li><a href="/archive" target="_blank">Архив</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
	
	<div class="additional-information">
		<div class="container">		
			<div class="row">
				<div class="col-sm-6 col-md-6">
					<p>При использовании информационных материалов агентства обязательно наличие активной гипертекстовой ссылки, не закрытой от поисковых систем</p>
					<p>Редакция не несет ответственности за распространение сведений, не соответствующих действительности,если такая информация содержится в комментариях читателей.</p>
					<p class="indent">Политика обработки персональных данных</p>
				</div>
				
				<div class="col-sm-6 col-md-6">
					<p class="mobile-indent">Сетевое издание информационное агентство "Урал-пресс-информ".</p>
					<p>Эл №ФС77-52356 от 28.12.2012г., выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор)</p>
					<p>© С 1997г. региональное информационно-аналитическое независимое агентство "Урал-пресс-информ"</p>
					<p>Главный редактор - Поволоцкая И.И.</p>
				</div>
			</div>
		</div>
	</div>

    <div class="informers">
        <div class="container">	
			<div class="row">
                                        <div class="col-sm-2 col-md-2">
                            <div class="informer">
                                <!-- Yandex.Metrika informer -->
                                <a href="https://metrika.yandex.ru/stat/?id=48548141&amp;from=informer"
                                target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/48548141/3_0_FFFFFFFF_FFFFFFFF_0_pageviews"
                                style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="48548141" data-lang="ru" /></a>
                                <!-- /Yandex.Metrika informer -->
                                
                                <!-- Yandex.Metrika counter -->
                                <script type="text/javascript" >
                                   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                                   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
                                   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
                                
                                   ym(48548141, "init", {
                                        clickmap:true,
                                        trackLinks:true,
                                        accurateTrackBounce:true
                                   });
                                </script>
                                <noscript><div><img src="https://mc.yandex.ru/watch/48548141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                                <!-- /Yandex.Metrika counter -->
                            </div>
                        </div>
                        
                        <div class="col-sm-2 col-md-2">
                            <div class="informer">
                                <a href="https://webmaster.yandex.ru/sqi?host=uralpress.ru"><img alt="" src="https://yandex.ru/cycounter?uralpress.ru&amp;theme=light&amp;lang=ru" width="88" height="31" border="0"></a>
                                <script async src="https://www.googletagmanager.com/gtag/js?id=UA-124359269-1"></script>
                                <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-124359269-1');</script>
                            </div>
                        </div>
                        
                        <div class="col-sm-2 col-md-2">
                            <div class="informer">
                                <!--LiveInternet counter-->
                                    <script type="text/javascript">
                                        document.write('<a style="visibility: hidden; position: absolute" href="//www.liveinternet.ru/click" '+
                                        'target="_blank"><img src="//counter.yadro.ru/hit?t52.6;r'+
                                        escape(document.referrer)+((typeof(screen)=='undefined')?'':
                                        ';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
                                        screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
                                        ';h'+escape(document.title.substring(0,150))+';'+Math.random()+
                                        '" alt="" title="LiveInternet: показано число просмотров и'+
                                        ' посетителей за 24 часа" '+
                                        'border="0" width="88" height="31"><\/a>')
                                    </script>
                                <!--/LiveInternet-->
                            </div>
                        </div>
                        
                        <div class="col-sm-4 col-md-4">
                            <div class="informer" style="display: none;">
                                <!-- Rating@Mail.ru counter -->
                                    <script type="text/javascript">
                                    var _tmr = window._tmr || (window._tmr = []);
                                    _tmr.push({id: "1943937", type: "pageView", start: (new Date()).getTime()});
                                    (function (d, w, id) {
                                    if (d.getElementById(id)) return;
                                    var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
                                    ts.src = "https://top-fwz1.mail.ru/js/code.js";
                                    var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
                                    if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
                                    })(document, window, "topmailru-code");
                                    </script><noscript><div>
                                    <img src="https://top-fwz1.mail.ru/counter?id=1943937;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
                                    </div></noscript>
                                <!-- //Rating@Mail.ru counter -->
                            </div>
                        </div>
                        
                        <div class="col-sm-2 col-md-2"></div>
                            </div>
        </div>
    </div>
</div>


<div class="fixed-news-feed">
	<div class="top fixed-news-feed-trigger">
		<div class="container">
			<div class="row">
				<div class="col-xs-8 col-sm-8 col-md-3">
					<p class="nf-title"><i class="fa fa-circle more"></i>Лента новостей</p>
				</div>

                <div class="hidden-xs hidden-sm col-md-7">
                    <div class="view view-news view-id-news view-display-id-block_77 view-dom-id-eece3367d5120710782e5177f6363a97">
        
  
  
      <div class="view-content">
              <div class="nf-first">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.02.2021 17:23</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске к главному корпусу ЮУрГУ прибежал заяц </div>
				</div>
			</div>
        </div>
        
    </div>
  
  
  
  
  
  
</div>				</div>

				<div class="col-xs-4 col-sm-4 col-md-2">
					<i class="fas fa-chevron-up nf-arrow"></i>
				</div>   
			</div>
		</div>
	</div>
	
	<div class="fixed-news-feed-content">
		<div class="container">
			<div class="view view-news view-id-news view-display-id-block_56 view-dom-id-02fa679c8806da739b9fc9d80d6282ec">
        
  
  
      <div class="view-content">
              <a href="/news/sreda-obitaniya/v-chelyabinske-k-glavnomu-korpusu-yuurgu-pribezhal-zayac">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.02.2021 17:23</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске к главному корпусу ЮУрГУ прибежал заяц </div>
				</div>
			</div>
		</a>
        <a href="/news/kultura/na-yubileynom-festivale-denisa-macueva-v-chelyabinske-vystupyat-yarchayshie-zvezdy">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.02.2021 17:01</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">На юбилейном фестивале Дениса Мацуева в Челябинске выступят ярчайшие звезды музыкального небосклона</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/anonsy-sobytiy-i-meropriyatiy-na-16-fevralya-6">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.02.2021 16:50</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Анонсы событий и мероприятий на 16 февраля</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/chelyabinsk-zayavilsya-na-mezhdunarodnuyu-premiyu-zhivye-goroda">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.02.2021 16:49</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Челябинск заявился на международную премию «Живые города»</div>
				</div>
			</div>
		</a>
        <a href="/news/sport/trehkratnyy-obladatel-kubka-stenli-sergey-fedorov-provel-master-klass-v-satke">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.02.2021 16:42</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Трехкратный обладатель Кубка Стэнли Сергей Федоров провел мастер-класс в Сатке</div>
				</div>
			</div>
		</a>
        <a href="/news/sport/na-vopros-pochemu-v-magnitogorske-luchshe-chem-v-gelendzhike-otvetila-lyzhnya-rossii">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.02.2021 16:40</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">На вопрос, почему в Магнитогорске лучше, чем в Геленджике, ответила «Лыжня России»</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-chelyabinske-demontiruyut-vstavku-mnogo-let-zakryvavshuyu-arku-na-ploshchadi">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.02.2021 16:37</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске демонтируют вставку, много лет закрывавшую арку на площади Революции</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/iz-kurchatovskogo-rayona-chelyabinska-vyvezli-pochti-tri-tonny-snega">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.02.2021 16:33</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Из Курчатовского района Челябинска вывезли почти три тонны снега</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-chelyabinske-vesnoy-nachnut-stroitelstvo-akvaparka-stoimostyu-dva-mlrd">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.02.2021 16:29</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске весной начнут строительство аквапарка стоимостью два млрд</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/chelyabinskie-policeyskie-pochtili-pamyat-voinov-pogibshih-v-afganistane">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.02.2021 16:21</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Челябинские полицейские почтили память воинов, погибших в Афганистане</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-magnitogorske-proshel-den-vseh-vlyublennyh-v-rodnoy-gorod">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.02.2021 16:00</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Магнитогорске прошел День всех влюбленных в родной город</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/byvshaya-hozyayka-prosit-vernut-ey-psa-greya-kotorogo-sama-zhe-prosila-usypit">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.02.2021 15:53</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Бывшая хозяйка просит вернуть ей пса Грея, которого сама же просила усыпить</div>
				</div>
			</div>
		</a>
        <a href="/news/ekonomika/akcii-mmk-voshli-v-desyatku-luchshih-cennyh-bumag-rossii">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.02.2021 15:09</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Акции ММК вошли в «десятку» лучших ценных бумаг России</div>
				</div>
			</div>
		</a>
        <a href="/news/sreda-obitaniya/vo-vtornik-v-chelyabinskoy-oblasti-oblachno-i-mestami-snezhno">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.02.2021 15:01</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Во вторник в Челябинской области облачно и местами – снежно</div>
				</div>
			</div>
		</a>
        <a href="/news/kultura/u-teatralov-zlatousta-k-dramaturgii-molera-osoboe-otnoshenie">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.02.2021 15:00</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">У театралов Златоуста к драматургии Мольера особое отношение</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/novyy-musornyy-poligon-tko-i-sortirovochnyy-kompleks-v-magnitogorske-zapustyat-k">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.02.2021 14:40</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Новый мусорный полигон ТКО и сортировочный комплекс в Магнитогорске запустят к концу года </div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-chelyabinske-otmetili-32-yu-godovshchinu-so-dnya-vyvoda-sovetskih-voysk-iz">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.02.2021 14:27</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске отметили 32-ю годовщину со дня вывода советских войск из Афганистана</div>
				</div>
			</div>
		</a>
        <a href="/news/ekonomika/andrey-shmidt-situaciya-s-dopolnitelnym-transhem-na-iniciativnye-proekty-ne-sovsem">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.02.2021 14:10</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Андрей Шмидт: Ситуация с дополнительным траншем на инициативные проекты не совсем понятна</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/policiya-chelyabinska-poka-ne-nashla-vandalov-kotoryy-razrushili-ledovyy-gorodok">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.02.2021 13:30</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Полиция Челябинска пока не нашла вандалов, который разрушили ледовый городок</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/aferist-hotel-vylozhit-v-internet-intimnye-foto-pensionerki-iz-chelyabinska">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.02.2021 13:24</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Аферист хотел выложить в Интернет интимные фото пенсионерки из Челябинска</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-chelyabinske-prezentuyut-proekt-po-stroitelstvu-akvaparka">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.02.2021 13:09</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске презентуют проект по строительству аквапарка</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/v-miasse-zaderzhan-narkosbytchik-iz-yakutii">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.02.2021 12:26</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Миассе задержан наркосбытчик из Якутии </div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/arhistrazh-prosit-natalyu-kotovu-ne-dopustit-degradacii-istoricheskogo-centra">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.02.2021 12:20</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">«Архистраж» просит Наталью Котову не допустить деградации исторического центра Челябинска</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/v-argayashskom-rayone-stazher-policeyskiy-pomog-pozhiloy-pare-mashina-kotoroy">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.02.2021 12:19</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Аргаяшском районе стажер-полицейский помог пожилой паре, машина которой улетела в кювет</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/shkolu-na-1100-mest-v-novom-mikrorayone-chelyabinska-dostroyat-na-god-ranshe">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.02.2021 12:01</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Школу на 1100 мест в новом микрорайоне Челябинска достроят на год раньше</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-gufsin-chelyabinskoy-oblasti-vozobnovleny-dolgosrochnye-svidaniya">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.02.2021 12:00</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В ГУФСИН Челябинской области возобновлены долгосрочные свидания</div>
				</div>
			</div>
		</a>
        <a href="/news/politika/kadrovye-perestanovki-v-administracii-zlatousta">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.02.2021 11:38</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Кадровые перестановки в администрации Златоуста</div>
				</div>
			</div>
		</a>
        <a href="/news/ekonomika/v-chelyabinske-s-zaklyucheniem-kontraktov-na-remont-obektov-po-programme-bkad-ne-vse">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.02.2021 11:37</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске с заключением контрактов на ремонт объектов по программе БКАД не все гладко</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/chelyabinskiy-vetvrach-prodolzhaet-borotsya-za-zhizn-rasstrelyannoy-sobaki">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.02.2021 11:34</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Челябинский ветврач продолжает бороться за жизнь расстрелянной собаки</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/za-sutki-umerlo-12-yuzhnouralcev-s-koronavirusom-259-chelovek-zaboleli">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.02.2021 11:29</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">За сутки умерло 12 южноуральцев с коронавирусом, 259 человек заболели</div>
				</div>
			</div>
		</a>
        <a href="/news/federaciya/rospotrebnadzor-zaregistriroval-test-sistemu-dlya-vyyavleniya-britanskogo-shtamma">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.02.2021 11:21</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Роспотребнадзор зарегистрировал тест-систему для выявления британского штамма COVID-19</div>
				</div>
			</div>
		</a>
        <a href="/news/ekonomika/v-chelyabinske-obyavlen-konkurs-na-stroitelstvo-uchastka-naberezhnoy-miassa-za">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.02.2021 11:19</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске объявлен конкурс на строительство участка набережной Миасса за филармонией</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/v-chelyabinske-budut-sudit-eshche-odnogo-nachalnika-kotoryy-nagrelsya-na">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.02.2021 11:09</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске будут судить еще одного начальника, который «нагрелся» на реконструкции аэропорта</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/u-kazhdogo-chetvertogo-yuzhnouralca-byl-sluzhebnyy-roman">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.02.2021 10:45</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">У каждого четвертого южноуральца был служебный роман</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/yuzhnouralskie-pochtalony-vooruzhilis-ledohodami">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.02.2021 10:40</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Южноуральские почтальоны вооружились ледоходами</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/chelyabinskie-vuzy-obsudili-tehnologiyu-smeshannogo-obucheniya">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.02.2021 10:36</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Челябинские вузы обсудили технологию смешанного обучения</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/eks-policeyskiy-iz-zlatousta-stal-zhertvoy-advokata-moshennika">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.02.2021 10:27</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Экс-полицейский из Златоуста стал жертвой адвоката-мошенника</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-chelyabinske-prodolzhayut-zakryvat-magaziny-za-narushenie-rezhima-povyshennoy">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.02.2021 10:26</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске продолжают закрывать магазины за нарушение режима повышенной готовности</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-chelyabinske-snizhaetsya-bezrabotica">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.02.2021 10:25</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске снижается безработица</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/komissiya-ne-vyyavila-yavnyh-narusheniy-v-verhneuralskoy-rayonnoy-bolnice-glavvrach">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.02.2021 09:23</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Комиссия не выявила явных нарушений в Верхнеуральской районной больнице, главврач остается тот же</div>
				</div>
			</div>
		</a>
        <a href="/news/kultura/aleksey-teksler-vmeste-s-suprugoy-nasladilis-premeroy-baleta-don-kihot">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.02.2021 09:00</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Алексей Текслер вместе с супругой насладились премьерой балета «Дон Кихот»</div>
				</div>
			</div>
		</a>
        <a href="/news/sreda-obitaniya/v-sretenie-gospodne-v-chelyabinskoy-oblasti-ozhidayutsya-meteli-i-gololedica">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.02.2021 16:26</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Сретение Господне в Челябинской области ожидаются метели и гололедица</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/v-zlatouste-voditel-pogib-vletev-v-betonnoe-ograzhdenie">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.02.2021 15:51</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title"> В Златоусте водитель погиб, влетев в бетонное ограждение</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/v-argayashe-pyanyy-voditel-snes-kamaz">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.02.2021 15:45</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title"> В Аргаяше пьяный водитель снес «КамАЗ»</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/za-sutki-umerlo-15-yuzhnouralcev-s-koronavirusom-vyzdoroveli-475-chelovek">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.02.2021 13:16</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">За сутки умерло 15 южноуральцев с коронавирусом, выздоровели 475 человек</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-chelyabinsk-priletel-odin-iz-samyh-izvestnyh-voennyh-medikov-rossii">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.02.2021 12:58</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинск прилетел один из самых известных военных медиков России </div>
				</div>
			</div>
		</a>
        <a href="/news/sport/shah-i-mat-yuzhnouralskiy-omon-zavalil-sobr">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.02.2021 12:43</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Шах и мат. Южноуральский ОМОН «завалил» СОБР</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/v-chelyabinske-ustranena-avariya-na-vodovode-v-rezultate-kotoroy-pyat-domov">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">13.02.2021 23:17</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске устранена авария на водоводе, в результате которой пять домов остались без воды</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-chelyabinskoy-oblasti-umerlo-eshche-12-pacientov-s-koronavirusom-260-chelovek">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">13.02.2021 23:05</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинской области умерло еще 12 пациентов с коронавирусом, 260 человек заболели</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/policeyskie-zlatousta-spasli-muzhchinu-poteryavshego-soznanie-v-silnyy-moroz">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">13.02.2021 22:46</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Полицейские Златоуста спасли мужчину, потерявшего сознание в сильный мороз</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-chelyabinskoy-oblasti-snayperov-proverili-na-prochnost">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">13.02.2021 22:40</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинской области снайперов проверили на прочность</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/v-magnitogorske-roditeli-vygnali-malenkuyu-doch-iz-doma-za-plohie-ocenki">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">13.02.2021 22:32</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Магнитогорске родители выгнали маленькую дочь из дома за плохие оценки</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/vse-sotrudniki-kolonii-strogogo-rezhima-zakrytoy-v-ozerske-budut-trudoustroeny">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">13.02.2021 22:18</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Все сотрудники колонии строгого режима, закрытой в Озерске, будут трудоустроены</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/v-chelyabinske-rassleduyut-smert-novorozhdennogo-v-oblastnom-perinatalnom-centre">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">13.02.2021 22:14</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске расследуют смерть новорожденного в областном перинатальном центре</div>
				</div>
			</div>
		</a>
        <a href="/news/ekonomika/vtb-spros-rossiyan-na-kredity-vyros-v-yanvare-v-15-raza">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">13.02.2021 18:34</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">ВТБ: спрос россиян на кредиты вырос в январе в 1,5 раза </div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/na-yuuzhd-oprovergli-informaciyu-o-massovom-sokrashchenii-sotrudnikov">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">12.02.2021 17:36</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">На ЮУЖД опровергли информацию о массовом сокращении сотрудников</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/pod-chelyabinskom-ustranili-avariyu-ostavivshuyu-bez-vody-i-sveta-roshchino">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">12.02.2021 16:55</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Под Челябинском устранили аварию, оставившую без воды и света Рощино</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-chelyabinske-mozhet-poyavitsya-snegoplavilnaya-ustanovka">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">12.02.2021 16:45</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске может появиться снегоплавильная установка</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/ufas-zainteresovalas-zakonnostyu-pokupki-detskogo-sadika-v-kopeyske">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">12.02.2021 16:34</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">УФАС заинтересовалась законностью покупки детского садика в Копейске</div>
				</div>
			</div>
		</a>
        <a href="/news/ekonomika/chelyabinskaya-meriya-posovetovala-perevozchikam-ne-podnimat-ceny-v-marshrutkah">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">12.02.2021 16:17</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Челябинская мэрия посоветовала перевозчикам не поднимать цены в маршрутках</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/zerkalnaya-data-fevralya-stala-dnem-rozhdeniya-215-yuzhnouralskih-semey">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">12.02.2021 16:15</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">«Зеркальная» дата февраля стала днем рождения 215 южноуральских семей</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/zhitel-troicka-prosil-podrostkov-vmeste-s-nim-obvorovyvat-kvartiry">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">12.02.2021 16:14</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Житель Троицка просил подростков вместе с ним обворовывать квартиры</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-zlatouste-perezahoronili-prah-krasnoarmeyca">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">12.02.2021 16:07</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Златоусте перезахоронили прах красноармейца</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/chelyabincy-zhaluyutsya-na-udruchayushchee-sostoyanie-podzemnogo-perehoda-vozle">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">12.02.2021 16:05</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Челябинцы жалуются на удручающее состояние подземного перехода возле «Детского мира»</div>
				</div>
			</div>
		</a>
        <a href="/news/ekonomika/dlya-chelyabinska-kupyat-novyy-tramvay-s-usb-zaryadkoy-i-individualnym-otkrytiem">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">12.02.2021 15:37</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Для Челябинска купят новый трамвай с USB-зарядкой и индивидуальным открытием дверей</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/sotrudniki-gibdd-chelyabinska-vozmutsya-za-perevozchikov">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">12.02.2021 15:31</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Сотрудники ГИБДД Челябинска возьмутся за перевозчиков</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/v-chelyabinske-legkovushka-vrezalas-v-passazhirskiy-avtobus">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">12.02.2021 15:25</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске легковушка врезалась в пассажирский автобус</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/po-faktu-zagryazneniya-ozera-ulagach-vozbuzhdeno-delo">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">12.02.2021 15:23</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">По факту загрязнения озера Улагач возбуждено дело</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-yuzhnouralskom-poselke-s-moskovskim-vremenem-poyavilsya-internet-ot-kompanii">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">12.02.2021 15:22</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В южноуральском поселке с московским временем появился интернет от компании «Интерсвязь»</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/prokuratura-miassa-zastavila-medikov-obespechit-zhenshchinu-lekarstvami">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">12.02.2021 14:58</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Прокуратура Миасса заставила медиков обеспечить женщину лекарствами</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/zhitel-chelyabinska-chtoby-pomyt-golovu-reshilsya-na-grabezh">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">12.02.2021 14:56</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Житель Челябинска, чтобы помыть голову, решился на грабеж</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/v-krasnoarmeyskom-rayone-budut-sudit-urozhenca-kyrgyzstana-za-vooruzhennoe">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">12.02.2021 14:35</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Красноармейском районе будут судить уроженца Кыргызстана за вооруженное нападение на китайца </div>
				</div>
			</div>
		</a>
        <a href="/news/sreda-obitaniya/vitaliy-bezrukov-zastroyka-v-kashtakskom-boru-zapreshchena-vinovnyh-nakazhut">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">12.02.2021 14:32</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Виталий Безруков: Застройка в Каштакском бору запрещена, виновных накажут</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/anonsy-sobytiy-i-meropriyatiy-na-13-14-i-15-fevralya">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">12.02.2021 14:05</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Анонсы событий и мероприятий на 13, 14 и 15 февраля</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/iz-sten-torchat-provoda-pod-napryazheniem-chelyabinec-pozhalovalsya-na-usloviya">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">12.02.2021 13:25</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Из стен торчат провода под напряжением: челябинец пожаловался на условия содержания в камере полиции</div>
				</div>
			</div>
		</a>
        <a href="/news/sreda-obitaniya/v-vyhodnye-v-chelyabinskoy-oblasti-budet-teplo-i-oblachno">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">12.02.2021 13:12</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В выходные в Челябинской области будет тепло и облачно</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/policeyskie-poymali-chelyabinca-s-obrezom">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">12.02.2021 13:11</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Полицейские поймали челябинца с обрезом</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/naselenie-chelyabinskoy-oblasti-sokratilos-bolee-chem-na-22-tysyachi-chelovek">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">12.02.2021 12:47</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Население Челябинской области сократилось более чем на 22 тысячи человек</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/v-magnitogorske-zaderzhan-koordinator-chelyabinskogo-shtaba-navalnogo">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">12.02.2021 12:33</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Магнитогорске задержан координатор челябинского штаба Навального</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/administraciya-chelyabinska-podarila-invalidu-kolyasochniku-stupenkohod">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">12.02.2021 12:26</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Администрация Челябинска подарила инвалиду-колясочнику ступенькоход</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/u-byvshey-sotrudnicy-shtaba-navalnogo-v-chelyabinske-marii-makarovoy-proshel">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">12.02.2021 12:09</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">У бывшей сотрудницы штаба Навального в Челябинске Марии Макаровой прошел обыск</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-chelyabinskoy-oblasti-umerlo-eshche-14-pacientov-s-koronavirusom-i-262-cheloveka">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">12.02.2021 11:47</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинской области умерло еще 14 пациентов с коронавирусом и 262 человека заболели</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/prostranstvo-u-chelyabinskoy-publichki-snova-ostalos-bez-svetilnikov-gigantov">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">12.02.2021 11:46</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Пространство у челябинской Публички снова осталось без светильников-гигантов</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/youtube-i-socseti-stali-favoritami-u-chelyabincev">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">12.02.2021 11:22</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Youtube и соцсети стали фаворитами у челябинцев</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/pod-chelyabinskom-shkolnyy-avtobus-popal-v-avariyu">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">12.02.2021 11:19</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Под Челябинском школьный автобус попал в аварию</div>
				</div>
			</div>
		</a>
        <a href="/news/sreda-obitaniya/deputaty-zaksobraniya-obsudili-itogi-vizita-v-chelyabinsk-viktorii-abramchenko">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">12.02.2021 11:17</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Депутаты Заксобрания обсудили итоги визита в Челябинск Виктории Абрамченко</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/aferisty-ubedili-zhitelnicu-ozerska-chto-na-ee-schet-perevedeny-mechenye-kupyury">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">12.02.2021 11:03</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Аферисты убедили жительницу Озерска, что на ее счет переведены «меченые» купюры и их надо вернуть</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/v-kopeyske-sgorel-hram-rozhdestva-hristova">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">12.02.2021 11:01</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Копейске сгорел храм Рождества Христова</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/v-troicke-arestovan-policeyskiy-kotoryy-pokryval-svoego-rodstvennika">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">12.02.2021 10:57</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Троицке арестован полицейский, который покрывал своего родственника, продававшего паленую водку</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/aleksey-teksler-hochet-rasshirit-status-mnogodetnoy-semi-v-regione">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">12.02.2021 10:45</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Алексей Текслер хочет расширить статус многодетной семьи в регионе </div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/soyuz-dobrovolcev-donbassa-oficialno-vhodit-v-obshchestvennuyu-zhizn-chelyabinska">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">12.02.2021 10:08</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Союз добровольцев Донбасса официально входит в общественную жизнь Челябинска</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/marshrut-pobedy-mmk-priznan-odnim-iz-luchshih-v-strane">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">12.02.2021 08:56</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">«Маршрут Победы» ММК признан одним из лучших в стране</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/chelyabinskaya-oblast-do-1-oktyabrya-dolzhna-vernutsya-k-dokovidnomu-urovnyu">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">11.02.2021 20:44</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Челябинская область до 1 октября должна вернуться к доковидному уровню безработицы</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/v-chelyabinske-roditeli-dvoynyashek-popalis-na-zakladkah">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">11.02.2021 19:27</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске родители двойняшек попались на «закладках»</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/v-chelyabinske-legkovushku-vyneslo-na-avtobus-s-passazhirami-voditel-pogib">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">11.02.2021 18:06</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске легковушку вынесло на автобус с пассажирами. Водитель погиб </div>
				</div>
			</div>
		</a>
        <a href="/news/ekonomika/pyatyorochka-realizuet-programmu-obratnoy-svyazi">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">11.02.2021 17:56</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">«Пятёрочка» реализует программу обратной связи</div>
				</div>
			</div>
		</a>
        <a href="/news/ekonomika/na-troickoy-gres-nachalsya-montazh-oborudovaniya-pusko-otopitelnoy-kotelnoy">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">11.02.2021 17:46</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">На Троицкой ГРЭС начался монтаж оборудования пуско-отопительной котельной</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/aleksey-teksler-rasskazal-v-kakih-gorodah-regiona-ostanutsya-kovidnye-bazy">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">11.02.2021 17:45</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Алексей Текслер рассказал, в каких городах региона останутся ковидные базы</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/aleksey-teksler-poruchil-izbrannym-glavam-v-pervuyu-ochered-reshat-zhiteyskie">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">11.02.2021 17:44</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Алексей Текслер поручил избранным главам в первую очередь решать «житейские» вопросы</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/zhiteli-roshchino-pomogayut-rabochim-ustranyat-avariyu-na-vodovode">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">11.02.2021 17:43</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Жители Рощино помогают рабочим устранять аварию на водоводе</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/siloviki-chelyabinska-otricayut-chto-muzhchine-kotoryy-kidalsya-snezhkami-v">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">11.02.2021 17:42</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Силовики Челябинска отрицают, что мужчине, который кидался снежками в полицейских на митинге за Навального, сломали ногу</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/chelyabinec-ubivshiy-s-sobutylnikom-brata-derevyannoy-palkoy-otpravilsya-v">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">11.02.2021 17:41</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Челябинец, убивший с собутыльником брата деревянной палкой, отправился в колонию</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/anonsy-sobytiy-i-meropriyatiy-na-12-fevralya-8">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">11.02.2021 17:36</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Анонсы событий и мероприятий на 12 февраля</div>
				</div>
			</div>
		</a>
        <a href="/news/ekonomika/rukovoditel-avtopredpriyatiya-kopeyska-prokommentiroval-itogi-proverki-ksp">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">11.02.2021 16:48</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Руководитель автопредприятия Копейска прокомментировал итоги проверки КСП</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/prisyazhnye-vynesli-obvinitelnyy-verdikt-magnitogorcu-rasstrelyavshemu-byvshuyu">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">11.02.2021 16:36</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Присяжные вынесли обвинительный вердикт магнитогорцу, расстрелявшему бывшую тещу </div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/chelyabinskogo-biznesmena-otpravili-v-sizo-za-dachu-vzyatki-chinovniku-v-kurgane">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">11.02.2021 16:19</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Челябинского бизнесмена отправили в СИЗО за дачу взятки чиновнику в Кургане</div>
				</div>
			</div>
		</a>
        <a href="/news/politika/v-chelyabinske-sformiruyut-novyy-sostav-molodezhnoy-palaty-pri-gordume">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">11.02.2021 16:07</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске сформируют новый состав Молодежной палаты при гордуме</div>
				</div>
			</div>
		</a>
        <a href="/news/kultura/chelyabinskiy-muzey-priglashaet-na-lekciyu-o-lyubvi-salvadora-i-galy-dali">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">11.02.2021 15:40</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Челябинский музей приглашает на лекцию о любви Сальвадора и Галы Дали</div>
				</div>
			</div>
		</a>
        <a href="/news/sreda-obitaniya/v-chelyabinskoy-oblasti-potepleet-i-proydet-nebolshoy-sneg">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">11.02.2021 15:38</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинской области потеплеет и пройдет небольшой снег</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-chelyabinskoy-oblasti-otkroet-boevuyu-strelbu-soedinenie-reaktivnoy-artillerii">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">11.02.2021 15:36</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинской области откроет боевую стрельбу соединение реактивной артиллерии ЦВО </div>
				</div>
			</div>
		</a>
        <a href="/news/politika/chelyabincev-snova-tolkayut-na-protestnye-akcii-v-podderzhku-navalnogo">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">11.02.2021 15:05</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Челябинцев снова толкают на протестные акции в поддержку Навального</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-chelyabinske-voda-v-ocherednoy-raz-vyshla-iz-beregov">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">11.02.2021 15:02</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске вода в очередной раз «вышла из берегов»</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/v-yuzhnouralske-posle-proryva-truby-v-roddome-ruhnul-potolok">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">11.02.2021 14:44</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Южноуральске после прорыва трубы в роддоме рухнул потолок</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/chelyabinskim-podryadchikam-skazano-ustranit-koleynost-i-naled-na-dorogah">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">11.02.2021 14:12</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Челябинским подрядчикам сказано устранить колейность и наледь на дорогах</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/pod-chelyabinskom-avtobus-pri-razvorote-ustroil-smertelnoe-dtp">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">11.02.2021 13:42</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Под Челябинском автобус при развороте устроил смертельное ДТП</div>
				</div>
			</div>
		</a>
        <a href="/news/ekonomika/vyvody-auditora-yarmarka-na-ploshchadi-revolyucii-chelyabinska-organizovana-v">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">11.02.2021 13:28</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Выводы аудитора: Ярмарка на площади Революции Челябинска организована в соответствии с требованиями закона</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/chelyabinskiy-ministr-kultury-snimetsya-v-filme-na-perevale-dyatlova">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">11.02.2021 13:01</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Челябинский министр культуры снимется в фильме на перевале Дятлова</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/shkolniki-i-studenty-yuzhnogo-urala-uvekovechat-pamyat-pogibshih-pri-ispolnenii">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">11.02.2021 12:48</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Школьники и студенты Южного Урала увековечат память погибших при исполнении воинского долга земляков</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-sizo-v-kotorom-soderzhitsya-podelnik-tefteleva-net-vspyshki-covid-19">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">11.02.2021 12:27</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В СИЗО, в котором содержится подельник Тефтелева, нет вспышки COVID-19</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-chelyabinskoy-oblasti-za-sutki-ot-kovida-umerli-13-chelovek">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">11.02.2021 12:10</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинской области за сутки от ковида умерли 13 человек</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/pyanyy-chelyabinec-ustroil-debosh-v-aeroportu">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">11.02.2021 12:05</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Пьяный челябинец устроил дебош в аэропорту </div>
				</div>
			</div>
		</a>
        <a href="/news/ekonomika/megafon-sozdaet-sovmestnoe-predpriyatie-s-partnerami-iz-uzbekistana">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">11.02.2021 11:45</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">МегаФон создает совместное предприятие с партнерами из Узбекистана</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/chelyabincy-priznalis-chto-predpochitayut-rossiyskie-filmy">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">11.02.2021 11:42</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Челябинцы признались, что предпочитают российские фильмы</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/posle-vstrechi-s-andreem-faleychikom-zhitelnica-kopeyskogo-kadrovika-prekratila">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">11.02.2021 11:37</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">После встречи с Андреем Фалейчиком жительница копейского Кадровика прекратила голодовку</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/v-chelyabinskoy-oblasti-zaderzhana-banda-vymogateley-0">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">11.02.2021 11:34</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинской области задержана банда вымогателей</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/zhiteli-poselka-pod-chelyabinskom-ostalis-bez-vody-i-sveta">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">11.02.2021 11:24</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Жители поселка под Челябинском остались без воды и света</div>
				</div>
			</div>
		</a>
        <a href="/news/politika/chelyabinskiy-deputat-predlozhil-svoyu-kandidaturu-na-post-predsedatelya-postoyannoy">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">11.02.2021 11:13</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Челябинский депутат предложил свою кандидатуру на пост председателя постоянной комиссии гордумы</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/v-zlatouste-led-s-kryshi-chut-ne-ubil-mat-i-rebenka">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">11.02.2021 11:08</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Златоусте лед с крыши чуть не убил мать и ребенка </div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/policeyskie-proveli-besedu-s-chelyabinkoy-ustroivshey-striptiz-pri-detyah">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">11.02.2021 11:02</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Полицейские провели беседу с челябинкой, устроившей стриптиз при детях</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/rostelekom-na-yuzhnom-urale-fiksiruet-rost-zayavleniy-v-organy-zags-na-datu">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">11.02.2021 10:37</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">«Ростелеком» на Южном Урале фиксирует рост заявлений в органы ЗАГС на дату-палиндром </div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-prokurature-chelyabinskoy-oblasti-nashli-zamenu-lopinu">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">11.02.2021 10:30</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В прокуратуре Челябинской области нашли замену Лопину</div>
				</div>
			</div>
		</a>
        <a href="/news/ekonomika/v-chelyabinske-s-marta-podorozhaet-proezd-eshche-v-semi-marshrutkah">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">11.02.2021 10:17</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске с марта подорожает проезд еще в семи маршрутках</div>
				</div>
			</div>
		</a>
        <a href="/news/sreda-obitaniya/vitaliy-bezrukov-prizyvaet-yuzhnouralcev-delitsya-ideyami-blagoustroystva">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">11.02.2021 10:04</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Виталий Безруков призывает южноуральцев делиться идеями благоустройства Еткульского бора</div>
				</div>
			</div>
		</a>
        <a href="/news/ekonomika/benzin-v-chelyabinskoy-oblasti-nazvan-samym-deshevym-v-strane">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">11.02.2021 09:48</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Бензин в Челябинской области назван самым дешевым в стране</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-chelyabinske-iz-za-moroza-snova-otmenili-zanyatiya-v-shkolah">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">11.02.2021 09:22</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске из-за мороза снова отменили занятия в школах</div>
				</div>
			</div>
		</a>
        <a href="/news/sport/yuzhnouralcy-smogut-otdohnut-v-cao-evraziya-v-lyuboy-den-nedeli">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">10.02.2021 20:15</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Южноуральцы смогут отдохнуть в ЦАО «Евразия» в любой день недели</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-tainstvennoe-srednevekove-popadut-yuzhnouralcy-na-shou-mirror-enigma">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">10.02.2021 20:09</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В таинственное Средневековье попадут южноуральцы на шоу «MIRROR OF ENIGMA»</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/chto-tvoryat-muzhchiny-chelyabincam-pokazhut-spektakl-s-sergeem-astahovym-v-glavnoy">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">10.02.2021 19:49</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Что творят мужчины? Челябинцам покажут спектакль с Сергеем Астаховым в главной роли</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/poka-ne-prinyaty-okonchatelnye-kadrovye-resheniya-po-bolnice-verhneuralska-gde">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">10.02.2021 18:49</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Пока не приняты окончательные кадровые решения по больнице Верхнеуральска, где произошел конфликт</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/yuzhnouralcev-priglashayut-na-besplatnyy-vebinar-kak-obognat-konkurentov-na">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">10.02.2021 18:14</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Южноуральцев приглашают на бесплатный вебинар: «Как обогнать конкурентов на маркетплейсах и поднять продажи в два раза за месяц»</div>
				</div>
			</div>
		</a>
        <a href="/news/ekonomika/chinovnikov-podozrevayut-v-sgovore-pri-zaklyuchenii-kontraktov-na-ozelenenie">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">10.02.2021 18:14</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Чиновников подозревают в сговоре при заключении контрактов на озеленение Челябинска</div>
				</div>
			</div>
		</a>
        <a href="/news/sreda-obitaniya/v-karabashe-i-korkino-obyavleny-nmu">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">10.02.2021 18:11</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Карабаше и Коркино объявлены НМУ</div>
				</div>
			</div>
		</a>
        <a href="/news/kultura/u-chelyabinska-poyavitsya-lichnyy-katalog-blagoustroystva">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">10.02.2021 17:50</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">У Челябинска появится личный каталог благоустройства</div>
				</div>
			</div>
		</a>
        <a href="/news/ekonomika/vtb-kazhdaya-tretya-ipoteka-v-yanvare-vydana-po-gosprogramme">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">10.02.2021 17:38</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">ВТБ: каждая третья ипотека в январе выдана по госпрограмме </div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/v-magnitogorske-zaderzhan-nachalnik-otdela-policii">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">10.02.2021 17:36</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Магнитогорске задержан начальник отдела полиции</div>
				</div>
			</div>
		</a>
        <a href="/news/sreda-obitaniya/v-chetverg-v-chelyabinskoy-oblasti-moroz">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">10.02.2021 17:30</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В четверг в Челябинской области мороз </div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/anonsy-sobytiy-i-meropriyatiy-na-11-fevralya-7">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">10.02.2021 17:19</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Анонсы событий и мероприятий на 11 февраля</div>
				</div>
			</div>
		</a>
        <a href="/news/ekonomika/chelyabincam-obyasnili-pochemu-snizilsya-razmer-prozhitochnogo-minimuma-v-regione-i-k">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">10.02.2021 17:12</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Челябинцам объяснили, почему снизился размер прожиточного минимума в регионе и к чему это приведет</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/glavu-selskogo-poseleniya-oshtrafovali-za-ignorirovanie-obrashcheniy">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">10.02.2021 17:06</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Главу сельского поселения оштрафовали за игнорирование обращений южноуральцев</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/o-naibolee-vostrebovannyh-shahmatnyh-naborah">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">10.02.2021 17:03</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">О наиболее востребованных шахматных наборах</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/chelyabincy-zhaluyutsya-na-chto-im-otkazyvayut-v-medicinskoy-pomoshchi-v">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">10.02.2021 16:52</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Челябинцы жалуются на то, что им отказывают в медицинской помощи в травмпунктах</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/kadrovye-perestanovki-v-policii-chelyabinska">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">10.02.2021 16:12</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Кадровые перестановки в полиции Челябинска</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/golodnaya-chelyabinka-razbila-steklo-pavilona-shaurma">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">10.02.2021 16:10</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Голодная челябинка разбила стекло павильона «Шаурма»</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/k-koncu-2021-goda-aktualnye-ocheredi-v-detsady-chelyabinskoy-oblasti-ischeznut">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">10.02.2021 15:51</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">К концу 2021 года актуальные очереди в детсады Челябинской области исчезнут</div>
				</div>
			</div>
		</a>
        <a href="/news/ekonomika/ufas-proverila-skachok-cen-na-aviabilety-iz-chelyabinska-v-moskvu">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">10.02.2021 15:24</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">УФАС проверила скачок цен на авиабилеты из Челябинска в Москву</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-chelyabinske-vydelyayut-zhile-detyam-sirotam-no-ne-bez-pomoshchi-sudebnyh">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">10.02.2021 15:05</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске выделяют жилье детям-сиротам, но не без помощи судебных приставов</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/voditel-iz-kopeyska-raskoshelilsya-chtoby-ne-stat-peshehodom">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">10.02.2021 14:55</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Водитель из Копейска раскошелился, чтобы не стать пешеходом</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/arendator-snova-prevratil-chelyabinskoe-podzemele-v-obitel-uzhasa">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">10.02.2021 14:52</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Арендатор снова превратил челябинское «подземелье» в «обитель ужаса»</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/rospotrebnadzor-razrabotal-vysokotochnyy-test-dlya-ekspress-diagnostiki-covid-19">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">10.02.2021 14:29</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Роспотребнадзор разработал высокоточный тест для экспресс-диагностики COVID-19</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/teksler-dal-glavam-dva-dnya-na-zakrytie-snezhnyh-problem">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">10.02.2021 14:00</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Текслер дал главам два дня на закрытие «снежных» проблем</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/teksler-my-namereny-aktivno-dvigatsya-k-snyatiyu-ostavshihsya-ogranicheniy">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">10.02.2021 13:27</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Текслер: Мы намерены активно двигаться к снятию оставшихся ограничений</div>
				</div>
			</div>
		</a>
        <a href="/news/sport/rekord-po-otzhimaniyam-kurchatovskiy-rayon-pobedil-v-festivale-gto">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">10.02.2021 12:42</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Рекорд по отжиманиям: Курчатовский район победил в фестивале ГТО</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/andreyu-kosilovu-naznachili-dva-goda-ogranicheniya-svobody-za-dtp-s">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">10.02.2021 12:28</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Андрею Косилову назначили два года ограничения свободы за ДТП с пострадавшими</div>
				</div>
			</div>
		</a>
        <a href="/news/sreda-obitaniya/v-chelyabinske-snova-zafiksirovany-sbrosy-kanalizacionnyh-vod-v-reku-miass">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">10.02.2021 12:23</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске снова зафиксированы сбросы канализационных вод в реку Миасс</div>
				</div>
			</div>
		</a>
        <a href="/news/kultura/v-chelyabinske-otkrylsya-ezhegodnyy-festival-muzykalnogo-yumora-s-igorem-butmanom">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">10.02.2021 12:12</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске открылся ежегодный фестиваль музыкального юмора с Игорем Бутманом</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-chelyabinskoy-oblasti-prodolzhayut-borotsya-s-kovidom-75-tysyachi-zhiteley">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">10.02.2021 11:39</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинской области продолжают бороться с ковидом 7,5 тысячи жителей</div>
				</div>
			</div>
		</a>
        <a href="/news/kultura/v-2021-godu-v-chelyabinske-otkroetsya-obnovlennaya-detskaya-filarmoniya-i-shkola">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">10.02.2021 11:22</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В 2021 году в Челябинске откроется обновленная детская филармония и школа Бутмана</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/zhitelnica-etkulya-obmanula-sluzhbu-zanyatosti">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">10.02.2021 10:51</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Жительница Еткуля обманула службу занятости</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-chelyabinske-uspenskoe-kladbishche-budet-rasshireno-i-sohranit-status-zelenoy">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">10.02.2021 10:40</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title"> В Челябинске Успенское кладбище будет расширено и сохранит статус «зеленой зоны»</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/maksim-kulyashov-rasskazal-deputatam-o-tom-chto-proishodit-s-leningradskim-mostom">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">10.02.2021 10:29</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Максим Куляшов рассказал депутатам о том, что происходит с Ленинградским мостом</div>
				</div>
			</div>
		</a>
        <a href="/news/sport/solnechnaya-dolina-v-pyatyy-raz-primet-etap-kubka-mira-po-fristaylu">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">10.02.2021 10:17</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">«Солнечная долина» в пятый раз примет этап Кубка мира по фристайлу</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-chelyabinskoy-oblasti-poyavilsya-cifrovoy-medrabotnik">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">10.02.2021 10:17</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинской области появился «Цифровой медработник»</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/v-chesme-budut-sudit-seriynyh-lyubiteley-chuzhih-ovechek-i-koney">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">10.02.2021 10:13</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Чесме будут судить серийных «любителей» чужих овечек и коней</div>
				</div>
			</div>
		</a>
        <a href="/news/kultura/chelyabinsk-gotovitsya-k-ocherednoy-vstreche-s-chelovekom-teatra">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">10.02.2021 10:03</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Челябинск готовится к очередной встрече с «CHELоВЕКом ТЕАТРА»</div>
				</div>
			</div>
		</a>
        <a href="/news/kultura/dlya-vas-poet-marat-nigmatullin-7">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">10.02.2021 09:25</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Для вас поет Марат Нигматуллин</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/moroz-otmenil-zanyatiya-v-shkolah-miassa-zlatousta-korkino-ufaleya-troicka">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">10.02.2021 09:22</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Мороз отменил занятия в школах Миасса, Златоуста, Коркино, Уфалея, Троицка</div>
				</div>
			</div>
		</a>
        <a href="/news/kultura/moroz-vnov-ostavil-doma-mladshih-shkolnikov-v-chelyabinske">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">10.02.2021 09:01</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Мороз вновь оставил дома младших школьников в Челябинске</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/yuzhnouralskie-vlasti-vyyasnyat-prichiny-rashozhdeniya-dannyh-po-chislu-smertnosti">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">09.02.2021 22:40</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Южноуральские власти выяснят причины расхождения данных по числу смертности от ковида</div>
				</div>
			</div>
		</a>
        <a href="/news/sport/centr-evraziya-priglashaet-otlichno-i-ekonomno-otdohnut">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">09.02.2021 21:14</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Центр «Евразия» приглашает отлично и экономно отдохнуть</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-sredu-ozvuchat-imya-novogo-glavvracha-bolnicy-verhneuralska-gde-proizoshel">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">09.02.2021 19:55</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В среду озвучат имя нового главврача больницы Верхнеуральска, где произошел конфликт</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-zlatouste-rabotodatel-ne-hochet-vyplachivat-kompensaciyu-byvshemu-rabotniku">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">09.02.2021 18:51</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Златоусте работодатель не хочет выплачивать компенсацию бывшему работнику, лишившемуся пальца на производстве</div>
				</div>
			</div>
		</a>
        <a href="/news/sreda-obitaniya/v-sredu-v-chelyabinskoy-oblasti-sohranitsya-moroz">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">09.02.2021 18:30</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В среду в Челябинской области сохранится мороз</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/anonsy-sobytiy-i-meropriyatiy-na-10-fevralya-8">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">09.02.2021 18:05</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Анонсы событий и мероприятий на 10 февраля</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/geht-gripp-ne-prishel-i-nadeyus-chto-ne-pridet">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">09.02.2021 17:44</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Гехт: Грипп не пришел и надеюсь, что не придет</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/policeyskie-chelyabinska-zaderzhali-bolshe-desyati-tysyach-narushiteley">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">09.02.2021 17:35</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Полицейские Челябинска задержали больше десяти тысяч нарушителей короновирусного режима</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/koronavirus-v-chelyabinskoy-oblasti-postepenno-sdaet-pozicii">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">09.02.2021 17:07</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Коронавирус в Челябинской области постепенно сдает позиции</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/svetlana-porte-za-pyat-let-chislo-mest-v-detskih-sadah-chelyabinska-vyroslo-vdvoe">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">09.02.2021 16:42</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Светлана Портье: за пять лет число мест в детских садах Челябинска выросло вдвое</div>
				</div>
			</div>
		</a>
        <a href="/news/politika/v-gorodskuyu-dumu-chelyabinska-pridut-novye-lyudi">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">09.02.2021 16:31</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В городскую думу Челябинска придут новые люди</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-chelyabinskoy-oblasti-chislo-privityh-ot-kovida-za-nedelyu-vyroslo-v-dva-raza">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">09.02.2021 16:28</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинской области число привитых от ковида за неделю выросло в два раза</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/teplo-i-goryachaya-voda-vozvrashchayutsya-v-doma-i-socialnye-uchrezhdeniya">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">09.02.2021 16:26</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Тепло и горячая вода возвращаются в дома и социальные учреждения Советского района </div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/v-chelyabinskoy-shkole-detyam-vydali-prosrochennoe-moloko">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">09.02.2021 16:20</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В челябинской школе детям выдали просроченное молоко</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/na-etoy-nedele-v-chelyabinskuyu-oblast-postupit-eshche-27-tysyach-doz-vakciny-ot">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">09.02.2021 16:06</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">На этой неделе в Челябинскую область поступит еще 27 тысяч доз вакцины от ковида</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/mnogodetnaya-semya-iz-poselka-roza-snova-stolknulas-so-slepotoy-i-strannoy">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">09.02.2021 15:58</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Многодетная семья из поселка Роза снова столкнулась со слепотой и странной забывчивостью власти</div>
				</div>
			</div>
		</a>
        <a href="/news/ekonomika/vtb-gospodderzhka-uvelichila-spros-na-avtokredity-v-chelyabinske-na-20">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">09.02.2021 15:38</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">ВТБ: господдержка увеличила спрос на автокредиты в Челябинске на 20%</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/travma-shkolnicy-iz-uvelki-na-tyubingovoy-trasse-sotrudniku-bazy-otdyha-oboshlas">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">09.02.2021 15:32</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Травма школьницы из Увелки на тюбинговой трассе сотруднику базы отдыха обошлась условным сроком</div>
				</div>
			</div>
		</a>
        <a href="/news/ekonomika/chelyabinskoe-ufas-proverit-predpriyatie-reshivshee-utopit-konkurenta">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">09.02.2021 15:28</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title"> Челябинское УФАС проверит предприятие, решившее «утопить» конкурента</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/yuzhnouralec-poydet-pod-sud-za-pokupku-12-sotok-zemli-za-30-tys-rub">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">09.02.2021 13:49</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Южноуралец пойдет под суд за покупку 12 соток земли за 30 тыс руб</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-chelyabinske-vosstanavlivayut-elektropitanie-ostanovochnyh-kompleksov">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">09.02.2021 13:48</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске восстанавливают электропитание остановочных комплексов</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/odin-iz-nachalnikov-yuuzhd-maynil-kriptu-na-rabochem-meste">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">09.02.2021 13:41</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Один из начальников ЮУЖД майнил крипту на рабочем месте</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/v-chelyabinskoy-oblasti-na-trasse-m-5-vvodyatsya-vremennye-ogranicheniya">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">09.02.2021 13:27</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинской области на трассе М-5 вводятся временные ограничения</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/v-chelyabinske-zakryta-firma-kotoraya-svoey-edoy-mogla-otravit-detey-v-bolnice">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">09.02.2021 12:36</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске закрыта фирма, которая своей едой могла отравить детей в больнице</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/prokuratura-potrebovala-ubrat-ritualnyy-salon-iz-zhilogo-doma-v-chelyabinske">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">09.02.2021 12:06</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Прокуратура потребовала убрать ритуальный салон из жилого дома в Челябинске</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/chelyabinskie-vlasti-soobshchayut-o-vozvrashchenii-tepla-i-vody-v-chast-domov">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">09.02.2021 11:56</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Челябинские власти сообщают о возвращении тепла и воды в часть домов Советского района</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/yuzhnouralskie-agrarii-gotovyatsya-k-posevnoy-kampanii">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">09.02.2021 11:43</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Южноуральские аграрии готовятся к посевной кампании</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/aferisty-razveli-chelyabinca-na-dva-milliona-rubley-potom-priznalis-emu-v-etom">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">09.02.2021 11:38</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Аферисты «развели» челябинца на два миллиона рублей, а потом признались ему в этом</div>
				</div>
			</div>
		</a>
        <a href="/news/politika/znakovaya-otstavka-v-zlatouste">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">09.02.2021 11:36</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Знаковая отставка в Златоусте </div>
				</div>
			</div>
		</a>
        <a href="/news/politika/zaksobranie-chelyabinskoy-oblasti-vozvrashchaetsya-k-ochnomu-formatu-raboty">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">09.02.2021 11:35</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Заксобрание Челябинской области возвращается к очному формату работы</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/yunye-chelyabinskie-vokalisty-mogut-prinyat-uchastie-v-festivale-zhuravli-pobedy">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">09.02.2021 11:23</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Юные челябинские вокалисты могут принять участие в фестивале «Журавли Победы»</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/yuzhnouralcam-predlozhili-stat-donorami-kostnogo-mozga">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">09.02.2021 10:53</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Южноуральцам предложили стать донорами костного мозга </div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/chelyabinskaya-vetstanciya-sterilizuet-chetveronogih-pacientov-po-lgotnym-cenam">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">09.02.2021 10:37</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Челябинская ветстанция стерилизует четвероногих пациентов по льготным ценам </div>
				</div>
			</div>
		</a>
        <a href="/news/ekonomika/v-chelyabinskoy-oblasti-utverzhden-novyy-razmer-prozhitochnogo-minimuma">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">09.02.2021 10:22</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинской области утвержден новый размер прожиточного минимума</div>
				</div>
			</div>
		</a>
        <a href="/news/kultura/segodnya-u-nas-v-gostyah-ansambl-pastoral-iz-orenburga">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">09.02.2021 10:16</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Сегодня у нас в гостях ансамбль «Пастораль» из Оренбурга</div>
				</div>
			</div>
		</a>
        <a href="/news/sport/v-chelyabinske-startoval-chempionat-uralskogo-federalnogo-okruga-po-sportivnoy-gimnastike">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">09.02.2021 10:03</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске стартовал чемпионат Уральского федерального округа по спортивной гимнастике</div>
				</div>
			</div>
		</a>
        <a href="/news/sport/v-chelyabinskoy-oblasti-otkryta-registraciya-na-uchastie-v-lyzhne-za-oblaka">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">09.02.2021 09:44</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинской области открыта регистрация на участие в «Лыжне за облака»</div>
				</div>
			</div>
		</a>
        <a href="/news/sreda-obitaniya/v-chelyabinske-obnaruzhena-ocherednaya-nelegalnaya-snegosvalka">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">09.02.2021 09:35</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске обнаружена очередная нелегальная снегосвалка</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/v-chelyabinske-bez-goryachey-vody-i-tepla-ostalis-shkoly-sadiki-i-zhilye-doma">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">09.02.2021 09:27</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске без горячей воды и тепла остались школы, садики и жилые дома Советского района</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/iz-za-moroza-shkolniki-magnitogorska-kyshtyma-i-verhnego-ufaleya-ostalis-doma">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">09.02.2021 08:50</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Из-за мороза школьники Магнитогорска, Кыштыма и Верхнего Уфалея остались дома</div>
				</div>
			</div>
		</a>
        <a href="/news/obshchestvo/moroz-otmenil-zanyatiya-mladshih-shkolnikov-v-chelyabinske">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">09.02.2021 08:34</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Мороз отменил занятия младших школьников в Челябинске</div>
				</div>
			</div>
		</a>
        <a href="/news/proisshestviya/policeyskie-chelyabinska-zachistili-gorod-ot-ocherednyh-narkomanov">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">08.02.2021 18:12</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Полицейские Челябинска «зачистили» город от очередных наркоманов</div>
				</div>
			</div>
		</a>
        <a href="/news/ekonomika/administraciya-miassa-pokupaet-bayan-za-million-rubley">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">08.02.2021 18:10</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Администрация Миасса покупает баян за миллион рублей</div>
				</div>
			</div>
		</a>
        
    </div>
  
  
  
  
  
  
</div>		</div>
	</div>
</div>        <script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"\u0410\u043d\u043e\u043d\u0441\u044b \u0441\u043e\u0431\u044b\u0442\u0438\u0439 \u0438 \u043c\u0435\u0440\u043e\u043f\u0440\u0438\u044f\u0442\u0438\u0439 \u043d\u0430 16 \u0444\u0435\u0432\u0440\u0430\u043b\u044f",url:"https:\/\/uralpress.ru\/news\/obshchestvo\/anonsy-sobytiy-i-meropriyatiy-na-16-fevralya-6"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
        
<style type="text/css">
    .sp-native-popover .sp-link {
        display: none;    
    }
</style>

    </body>
</html>
