<!DOCTYPE html>
<html lang="ru" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:image" content="http://uralpress.ru/private/textimage_store/named/297778.jpg" />
<meta property="vk:image" content="http://uralpress.ru/private/textimage_store/named/297778.jpg" />
<link rel="shortcut icon" href="http://uralpress.ru/sites/default/files/favicon48.png" type="image/png" />
<meta property="og:image:type" content="image/jpg" />
<link rel="apple-touch-icon" href="http://uralpress.ru/sites/default/files/appletouch.png" type="image/png" />
<meta name="viewport" content="width=1280" />
<meta name="description" content="Тele2, оператор мобильной связи в России, и фонд «Навстречу переменам» определили победителей IV Всероссийского конкурса социальных предпринимателей. Генеральный директор Tele2 Сергей Эмдин считает, что поддержка социальных предпринимателей – это совершенно новый подход к благотворительности. При таком подходе каждый вложенный в социальное предпринимательство рубль приносит" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://uralpress.ru/news/obshchestvo/perspektivnye-socialnye-proekty-poluchili-finansovuyu-podderzhku" />
<link rel="shortlink" href="http://uralpress.ru/node/297778" />
<meta property="og:site_name" content="Новости Челябинска и Челябинской области uralpress.ru" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://uralpress.ru/news/obshchestvo/perspektivnye-socialnye-proekty-poluchili-finansovuyu-podderzhku" />
<meta property="og:title" content="Перспективные социальные проекты получили финансовую поддержку" />
<meta property="og:description" content="Тele2, оператор мобильной связи в России, и фонд «Навстречу переменам» определили победителей IV Всероссийского конкурса социальных предпринимателей. Генеральный директор Tele2 Сергей Эмдин считает, что поддержка социальных предпринимателей – это совершенно новый подход к благотворительности. При таком подходе каждый вложенный в социальное предпринимательство рубль приносит больше пользы, чем вложенные в стандартную благотворительность средства." />
<meta property="og:updated_time" content="2018-11-27T11:32:44+05:00" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="316" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Перспективные социальные проекты получили финансовую поддержку" />
<meta name="twitter:description" content="Тele2, оператор мобильной связи в России, и фонд «Навстречу переменам» определили победителей IV Всероссийского конкурса социальных предпринимателей. Генеральный директор Tele2 Сергей Эмдин считает," />
<meta property="og:locale" content="ru_RU" />
<meta property="article:published_time" content="2018-11-27T11:32:22+05:00" />
<meta property="article:modified_time" content="2018-11-27T11:32:44+05:00" />
  <title>Перспективные социальные проекты получили финансовую поддержку | Новости Челябинска и Челябинской области uralpress.ru</title>
  <link type="text/css" rel="stylesheet" href="http://uralpress.ru/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://uralpress.ru/sites/default/files/css/css__LeQxW73LSYscb1O__H6f-j_jdAzhZBaesGL19KEB6U.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://uralpress.ru/sites/default/files/css/css_aetag10pJmQNkuVm6w7-KkYDyrzwJ9UhSBzMAylTtXE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://uralpress.ru/sites/default/files/css/css_oGjOypgbZtbhnxHwGWOSg9gUOaWqoGZwbCjbpXNa0Gs.css" media="all" />
<style>#webform-client-form-279609 .form-item{position:relative;}#webform-client-form-279609 label{position:absolute;}
#backtotop{left:10px;}
</style>
<link type="text/css" rel="stylesheet" href="http://uralpress.ru/sites/default/files/css/css_Z2Wpw6D38uVlzzXaF796XiM0eNxe0oRlMxabA-BI6_c.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="http://uralpress.ru/sites/default/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script src="//code.jquery.com/ui/1.10.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui || document.write("<script src='/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")</script>
<script src="http://uralpress.ru/sites/default/files/js/js_qEgh-OrsWSPgigVdMvzGUbs4bIwUUGtQsn6UzSQKlLk.js"></script>
<script src="http://uralpress.ru/sites/default/files/js/js_gHPFQ6bo9IfuRXZyR8TeT4lE_XnEI7AU10oZ3ZCIDe8.js"></script>
<script src="http://uralpress.ru/sites/default/files/js/js_mdIzgTkdmCLDYoOrhfacpForRsiPhEXuNyZSxltPXYA.js"></script>
<script src="http://uralpress.ru/sites/default/files/js/js_gAtTHHQ08R1rXHCUMAtJo_iDAnLxbIxAsRfqGhjiJnQ.js"></script>
<script src="http://uralpress.ru/sites/default/files/js/js_SbSEhl70UH77BOqCWPPQzYjAV7_1RLUS-bt8cVtzlmc.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-297778 node-type-news i18n-ru">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Перейти к основному содержанию</a>
  </div>
      



<div class="container layout-body">
      <div class="left-container col-xs-9">
      <div class="row">


      <!-- left sidebar -->
      <div class="col-xs-4 sidebar-left">
        <div class="sidebar-left--inner">
          <div class="sidebar-left--fixed">
            
            <header>
              <div class="logo">
                <a class="logo--inner" href="/" title="Главная"><img src="/sites/all/themes/uralpress/images/logo1.svg" alt="Главная" /><br><span class="logo-title">ИНФОРМАЦИОННОЕ АГЕНТСТВО</span></a>
              </div>
              <div class="slogan">
                                  <p class="slogan--inner"><span>Новости Челябинска и <br>Челябинской области</p>
                              </div>
            </header>
            <aside>
                <div class="region region-sidebar-first">
    <section id="block-menu-menu-categories" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/news/federaciya" title="Федерация">Федерация</a></li>
<li class="leaf"><a href="/news/politika" title="Политика">Политика</a></li>
<li class="leaf"><a href="/news/ekonomika" title="Экономика">Экономика</a></li>
<li class="leaf active-trail active"><a href="/news/obshchestvo" title="Общество" class="active-trail active">Общество</a></li>
<li class="leaf"><a href="/news/kultura" title="Культура">Культура</a></li>
<li class="leaf"><a href="/news/sport" title="Спорт">Спорт</a></li>
<li class="leaf"><a href="/news/proisshestviya" title="Происшествия">Происшествия</a></li>
<li class="leaf"><a href="/news/sreda-obitaniya" title="Среда обитания">Среда обитания</a></li>
<li class="leaf"><a href="/syuzhety/all">Все сюжеты</a></li>
<li class="last leaf"><a href="/news/all">Все новости</a></li>
</ul>
</section>
<section id="block-block-18" class="block block-block clearfix">

      
  <div class="show-menu-btn rtecenter"><button class="js-show-more js-show-more__disabled btn-link"><span class="glyphicon glyphicon-triangle-bottom"></span></button></div>

</section>
<section id="block-surweb-weather-weather" class="block block-surweb-weather clearfix">

      
  <!-- UPDATED 27/11/2018 12:20 data for (27/11 11:30) -->
    <div class="su-weather">
      <div class="su-current" title="Текущая погода -  -9&deg;" alt="Текущая погода -  -9&deg;">
        <span class="su-current--icon wi wi-day-fog"></span>
        <span class="su-current--temp">-9&deg;</span>
      </div>

      <div class="su-next">
        <div class="su-next--line-one" title="Прогноз на 17 часов сегоня" alt="Прогноз на 17 часов сегоня"><span class='su-next--title'>Вечером</span> -11&deg;</div>
        <div class="su-next--line-two" title="Прогноз на завтра 14 часов" alt="Прогноз на завтра 14 часов"><span class="su-next--title">Завтра</span> -8&deg;</div>
      </div>
    </div>
</section>
<section id="block-surweb-currency-currency" class="block block-surweb-currency clearfix">

      
   <!-- last update 2018-11-26T23:00:00+03:00 requested in 27/11 12:20 -->
    <div class="su-currency">
      <div class="su-currency--item su-currency--item_eur" title="Евро" alt="Евро">
        <span class="su-item--icon">&#8364;</span>
        <span class="su-item--value">75.57</span>
        <span class="su-item--direction"><i class="su-item--direction_up">&nbsp;</i></span>
      </div>
      <div class="su-currency--item su-currency--item_usd"  title="Доллар США" alt="Доллар США">
        <span class="su-item--icon">&#36;</span>
        <span class="su-item--value">66.51</span>
        <span class="su-item--direction"><i class="su-item--direction_up">&nbsp;</i></span>
      </div>
    </div>
</section>
<section id="block-block-5" class="block block-block clearfix">

      
  <p><span style="font-size:14px;">Читайте где удобно:</span></p>
<ul><li><a href="/rss.xml"><img alt="" height="19" src="/sites/default/files/body_uploads/rss.svg" width="19" /></a></li>
<li><a href="https://vk.com/uralpress"><img alt="" height="18" src="/sites/default/files/body_uploads/vk.svg" width="30" /></a></li>
<li><a href="https://www.facebook.com/uralpressru/"><img alt="" height="19" src="/sites/default/files/body_uploads/facebook.svg" width="19" /></a></li>
<li><a href="https://twitter.com/uralpressru"><img alt="" height="19" src="/sites/default/files/body_uploads/Twitter.svg" width="15" /></a></li>
<li><a href="https://www.youtube.com/user/uralpress"><img alt="" height="19" src="/sites/default/files/body_uploads/youtube.svg" width="27" /></a></li>
</ul>
</section>
<section id="block-block-6" class="block block-block clearfix">

      
  <p>Тел.: +7 (351) 237-29-33</p>

</section>
<section id="block-block-19" class="block block-block clearfix">

      
  <form class="form-search content-search" action="/fulltext-search" method="get" id="search-block-form" accept-charset="UTF-8" _lpchecked="1">
  <div>
    <div>
      <h2 class="element-invisible">Форма поиска</h2>
      <div class="input-group">
        <input AUTOCOMPLETE="off" title="Введите ключевые слова для поиска." placeholder="Поиск" class="form-control form-text" type="text" id="edit-basic-search-block-form" name="search_api_views_fulltext" value="" size="15" maxlength="128">
        <span class="input-group-btn">
          <button type="submit" class="btn btn-primary">
            <span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
          </button>
        </span>
      </div>
      <div class="form-actions form-wrapper form-group" id="edit-actions">
        <button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Поиск">Поиск</button>
      </div>
    </div>
  </div>
</form>
</section>
<section id="block-block-8" class="block block-block clearfix">

      
  <!-- href="?width=900&height=500&inline=true#block-webform-client-block-279609 -->
<p><a class="btn btn-send" >Прислать новость</a></p>

</section>
<section id="block-menu-menu-partitions" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/news/intervyu" title="">Интервью</a></li>
<li class="leaf"><a href="/news/krupnym-planom" title="">Крупным планом</a></li>
<li class="leaf"><a href="/news/est-mnenie" title="">Есть мнение</a></li>
<li class="leaf"><a href="/news/bud-zdorov" title="">Будь здоров</a></li>
<li class="leaf"><a href="/articles/all" title="">Новости компаний</a></li>
<li class="leaf"><a href="http://fin.uralpress.ru/" title="">Финансы и банки</a></li>
<li class="leaf"><a href="/arch" title="">Архив</a></li>
<li class="last leaf"><a href="/news/arhiv" title="">Прочие новости</a></li>
</ul>
</section>
<section id="block-system-main-menu" class="block block-system block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/o-kompanii-0">Об агентстве</a></li>
<li class="leaf"><a href="/kontakty-0">Контакты</a></li>
<li class="last leaf"><a href="/reklama-0">Реклама</a></li>
</ul>
</section>
<section id="block-block-9" class="block block-block clearfix">

      
  <p>18+     Челябинск</p>

</section>
<section id="block-block-24" class="block block-block clearfix">

      
  <p><noindex>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter48548141 = new Ya.Metrika({
                    id:48548141,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/48548141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1250139" type="text/javascript"></script>

<table border="0" cellpadding="3" align="left" width="300" style="margin-top: 6px; margin-bottom: 6px;"><tbody><tr><td>
<a href="http://top100.rambler.ru/top100/" Rel="nofollow" target="_blank">
<img src="http://top100-images.rambler.ru/top100/w2.gif" border="0" height="31" width="88"></a>

</td><td>
<!-- Rating@Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=1943937">
<img src="//top-fwz1.mail.ru/counter?id=1943937;t=502;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1943937", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=1943937;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->



</td><td>
<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t16.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->


</td><td>
<a href="http://www.yandex.ru/cy?base=0&amp;host=www.uralpress.ru" Rel="nofollow" target="_blank">
<img src="http://www.yandex.ru/cycounter?www.uralpress.ru" alt="ßíäåêñ öèòèðîâàíèÿ" border="0" height="31" width="88"></a>
</td></tr></tbody></table>
</noindex></p>

</section>
  </div>
            </aside>

          </div>
        </div>
      </div>


      <!-- CONTENT MAIN -->
      <div class="col-xs-8 content-central">
      <div class="content-central--inner">
        <main role="main">
          
                      <noindex>
              <div class="post--sub-title">
                
              <!--                 ОБЩЕСТВО: Перспективные социальные проекты получили финансовую поддержку -->
                            </div>
            </noindex>
                    <!-- <h2 class="element-invisible">Вы здесь</h2><div class="breadcrumb"><span class="inline odd first"><a href="/">Главная</a></span> <span class="delimiter">»</span> <span class="inline even last"><a href="http://uralpress.ru/news/obshchestvo">Общество</a></span></div> -->

                                <div class="region region-content">
    <section id="block-views-ads-views-g1-ads-block-static" class="block block-views clearfix">

      
  <div class="view view-ads-views view-id-ads_views view-display-id-g1_ads_block_static g1 view-dom-id-f5fa76a1e457bdcb0d87543c412f4471">
        
  
  
  
  
  
  
  
  
</div>
</section>
<section id="block-system-main" class="block block-system clearfix">

      
  



	<div style="display: none;" class="meta-data--node-url_top" data-url='/news/obshchestvo/perspektivnye-socialnye-proekty-poluchili-finansovuyu-podderzhku'>Перспективные социальные проекты получили финансовую поддержку</div>
	<div style="display: none;" class="meta-data--nid_top" data-nid='297778'>297778</div>



	
<div class="post post-nid-297778">
	

	<!-- <div class="post-title"></div> -->

			<div class="post-header post-header__with_image">
		<div class="post-header--left">
			<div class="post-header--left-inner post-header--image">
				<div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="http://uralpress.ru/sites/default/files/field/image/040.jpg" title="Перспективные социальные проекты получили финансовую поддержку" class="colorbox" data-colorbox-gallery="gallery-node-297778-S1EJrX76a5s" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;&quot;}"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_main_image__news_node_full/public/field/image/040.jpg?itok=bQtvOU0q" width="465" height="360" alt="" title="" /></a></div></div></div>			</div>
		</div>

		<div class="post-header--right">
			<div class="post-header--date">
				Сегодня 11:32			</div>
			<div class="post-header--authors">
				<div class="field field-name-field-authors field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-authors clearfix">
  <div class="content">
    <div class="field field-name-field-topic-role field-type-list-text field-label-hidden"><div class="field-items"><div class="field-item even">Автор:</div></div></div><div class="field field-name-field-author field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/sotrudniki/lyubov-yurina">Любовь Юрина</a></div></div></div><div class="field field-name-field-hide-author field-type-list-boolean field-label-hidden"><div class="field-items"><div class="field-item even"></div></div></div>  </div>
</div>
</div></div></div>			</div>
			<!-- vkontakte,facebook,odnoklassniki,gplus,twitter,viber,whatsapp,telegram -->
			<div class="post-header--share">
				<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
				<script src="//yastatic.net/share2/share.js"></script>
				<div class="ya-share2" id="node-share-t-297778" data-services="vkontakte,facebook,telegram,viber,whatsapp,odnoklassniki,twitter,gplus" data-limit="5" data-size="m" data-url="http://uralpress.ru/news/obshchestvo/perspektivnye-socialnye-proekty-poluchili-finansovuyu-podderzhku" data-image="http://uralpress.ru/private/textimage_store/named/297778.jpg" data-title="Перспективные социальные проекты получили финансовую поддержку"></div>
			</div>
			<div class="post-header--link-shortener" data-url="http://uralpress.ru/node/297778">
				<div class="post-link-shortener--inner">
					<input type="text" class="short-link" value="http://uralpress.ru/node/297778"/><div class="btn-short-link-copy">C</div>
				</div>
			</div>
						<div class="post-header--go-to-comments">
				<a href="#post-comment-block-297778" class="btn--go-to-comments" data-cid="297778">Комментировать</a>
			</div>
		</div>
	</div> 

	

		<!-- post-header -->



	<div class="post-content">
					<h1 class="post-title">Перспективные социальные проекты получили финансовую поддержку</h1>
		
		<div class="photo-one"></div>
		<div class="post-body">
				<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Тele2, оператор мобильной связи в России, и фонд «Навстречу переменам» определили победителей IV Всероссийского конкурса социальных предпринимателей.</p>
<p>Генеральный директор Tele2 Сергей Эмдин считает, что поддержка социальных предпринимателей – это совершенно новый подход к благотворительности. При таком подходе каждый вложенный в социальное предпринимательство рубль приносит больше пользы, чем вложенные в стандартную благотворительность средства.</p>
<p>Председатель совета директоров группы ЕСН Григорий Березкин также уверен, что наиболее эффективная социальная ответственность предпринимателей – помогать тем, кто умеет нести добро и создавать постоянно работающие и, как минимум, самоокупаемые проекты.</p>
<p>В этом году на конкурс «Навстречу переменам подано 298 перспективных идей от болеющих за свое дело социальных предпринимателей из 64 регионов России. Из них волонтеры Tele2 отобрали 126 наиболее перспективных проектов. Затем сотрудники фонда «Навстречу переменам» и экспертный совет определили 51 лучшую работу.</p>
<p>Полуфиналисты прошли обучающие семинары и смогли грамотно доработать социальную и бизнес часть свои проектов с учетом знаний, полученных от успешных бизнесменов и управленцев в «бизнес-инкубаторе».</p>
<p>В финал прошли 10 проектов из 9 регионов России. Десятка финалистов представила свои бизнес-идеи 22 ноября в Москве. Заслушав всех финалистов, компетентное жюри конкурса, в состав которого вошли семеро взрослых и пятеро детей, приняло решение признать победителями пять проектов:</p>
<p><strong>• Ирина Белозерова с проектом «Нейроворсинки».</strong></p>
<p><strong>• Елена и Павел Максимовы с проектом «В тишине».</strong></p>
<p><strong>• Алексей Соколов с проектом «Жестовый код».</strong></p>
<p><strong>• Александра Фешина с Фондом «Свет в руках».</strong></p>
<p><strong>• Юрий Мосенжник - база отдыха и ретрит-центр для семей с особыми детьми.</strong></p>
<p>Все пятеро победителей получат от фонда «Навстречу переменам» грант в размере 1,2 миллиона рублей на реализацию своих проектов. При этом всем 10 финалистам окажут информационную поддержку и предложат принять участие в программе профессионального развития «Инкубатор», которая длится от 1 до 3 лет.</p>
<p>Поддержка социального предпринимательства, реализуемая фондом «Навстречу переменам» при содействии Теle2, дает ощутимый эффект. С 2012 года удалось изменить к лучшему жизнь более 330 тысяч детей и подростков. За период с января по сентябрь 2018 года поддержку социальных предпринимателей, участвовавших в конкурсе, получили 67 тысяч 732 ребенка.</p>
<p>Сергей Эмдин пожелал социальным предпринимателям, которые уже задумались о новых проектах и участию в будущих конкурсах, «<em>к своему горячему сердцу добавить холодный ум, который позволит дать еще больше пользы и создать больше добра</em>».</p>
<p>В ежегодном конкурсе может принять участие любой человек старше 18 лет и постоянно проживающий на территории России. Заявки принимаются от НКО, которую возглавляет социальный предприниматель, либо от физического лица или двух партнеров, если оба являются авторами идеи и будут руководить ее реализацией на равных условиях. Прием заявок начинается в апреле на официальном сайте фонда.</p>
<p><a href="http://uralpress.ru/direktor-tele2-predprinimatelyam-k-goryachemu-serdcu-dobavte-holodnyy-um-i-eto-dast-eshche-bolshe">Подробности о конкурсе и победителях</a> можно прочитать на сайте «<a href="http://uralpress.ru/direktor-tele2-predprinimatelyam-k-goryachemu-serdcu-dobavte-holodnyy-um-i-eto-dast-eshche-bolshe">Урал-пресс-информ</a>».</p>
<p><img alt="" src="/sites/default/files/styles/juicebox_large/public/oneclick_images/036_1.jpg?itok=aa6XVviI" width="800" height="533" /><img alt="" src="/sites/default/files/styles/juicebox_large/public/oneclick_images/038_0.jpg?itok=yqqLlPTV" width="800" height="533" /></p>
</div></div></div>		</div>
		
		<!-- photoalbum if not rendered above -->
		
	</div>
<!-- post-content -->


	
	<div class="post-footer">
		<div class="post-authors">

							<div class="field field-name-field-authors field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-authors clearfix">
  <div class="content">
    <div class="field field-name-field-topic-role field-type-list-text field-label-hidden"><div class="field-items"><div class="field-item even">Автор:</div></div></div><div class="field field-name-field-author field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/sotrudniki/lyubov-yurina">Любовь Юрина</a></div></div></div><div class="field field-name-field-hide-author field-type-list-boolean field-label-hidden"><div class="field-items"><div class="field-item even"></div></div></div>  </div>
</div>
</div></div></div>			
		</div>
		
		<div class="post-shares" id="post-shares-297778">
			<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
				<script src="//yastatic.net/share2/share.js"></script>
				<div class="ya-share2" id="node-share-b-297778" data-services="vkontakte,odnoklassniki,twitter,facebook,telegram"  data-size="m" data-image="http://uralpress.ru/private/textimage_store/named/297778.jpg" data-title="Перспективные социальные проекты получили финансовую поддержку" data-url="http://uralpress.ru/news/obshchestvo/perspektivnye-socialnye-proekty-poluchili-finansovuyu-podderzhku"></div>
		
		</div>


		<!-- <div class="post-sendnews"><a href="?width=900&height=500&inline=true#block-webform-client-block-279609" class="btn-send-news colorbox-inline">ПРИСЛАТЬ НОВОСТЬ</a></div> -->
		<div class="post-sendnews"><a href="#" class="btn-send-news">ПРИСЛАТЬ НОВОСТЬ</a></div>


		<!-- 
			> КОММЕНТАРИИ !!!
		-->
					<div data-nid="297778" data-url="http://uralpress.ru/news/obshchestvo/perspektivnye-socialnye-proekty-poluchili-finansovuyu-podderzhku" data-title="Перспективные социальные проекты получили финансовую поддержку" data-xid="node/297778" class="post-comments not-inited" id="post-comment-block-297778">
				<div class="js-comment-box cb">
					<div id="hypercomments_widget_n-297778"></div>
				</div>
				<div class="js-comment-button-box bb">
					<a data-nid="297778" data-url="http://uralpress.ru/news/obshchestvo/perspektivnye-socialnye-proekty-poluchili-finansovuyu-podderzhku" data-title="Перспективные социальные проекты получили финансовую поддержку" data-xid="node/297778" href="#">Показать комментарии</a>
				</div>
			</div>

		<script>
			nextNewsV2.hypeCommentsInit();
			nextNewsV2.shortLinkCopier();
			colorboxChecker();
		</script>			
		

		

	</div>
<!-- post-footer -->


			
	<div class="post-extra">
		<div class="post-tags">
				<div class="field-item-invisible"></div>
			<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-above"><div class="field-label">Теги:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/tegi/tele2-1">Тele2</a></div><div class="field-item odd"><a href="/tegi/socialnye-proekty">социальные проекты</a></div></div></div>		</div>
					
			<div class="post-extra-posts">
				<!-- extra post by theme -->
							</div>
		
			</div>
	
	<!-- Блок для вывода Яндекс Директа: настройки в настройках темы -->
	<div class="ya-dir">
			</div>


<!-- > post-extra -->

	<script>
		jQuery(function($){
			// nextNews.createPreloaderBtn(0, "2018-11-27+11:32");
			// nextNews.sidebarPreload();
			nextNewsV2.createPreloaderBtn(0, "297778");
			nextNewsV2.sidebarPreload();



			// $('#post-next-news--trigger').waypoint(function(direction) {
			// 		console.log("WP running "+ direction);
			// 		if (direction == "down") {
			// 			$('#preloadPageBtn--next-news').click();
			// 		}

			// 		// nextNews.preloadPage(0, "2018-11-27+11:32");
			// }, {offset: '1800'});
		});

		/* > набор скрипров до-загрузки */
		

		jQuery(function($) {
				var wHeight, dTop, dHeight, giveMeNewNews = true;

			$(window).scroll(function(event) {

				wHeight = $(window).height();
				dTop = $(window).scrollTop();
				dHeight = $(document).height();


				if (dHeight - dTop - wHeight < 700) {
					/* test new algorithm */
					if (giveMeNewNews) {
						giveMeNewNews = false;

						var interv = setInterval(function(){
											wHeight = $(window).height();
											dTop = $(window).scrollTop();
											dHeight = $(document).height();
							// console.log('interval -- ' + (dHeight - dTop - wHeight)); 
							$('#preloadPageBtn--next-news').click();
							if (dHeight - dTop - wHeight > 700) {
								clearInterval(interv);
							}
						}, 1000);
						
						// console.log('giveMeNewNews');
					} 
				} else {
					giveMeNewNews = true;
				}
			/*	console.log("height : " + $(window).height());
				console.log("scrollTop : " + $(window).scrollTop());
				console.log("document height : " + $(document).height());*/
			});
		});
	</script>
<!-- рекламный блок -->
<div class="post--ads">
	<div class="view view-ads-views view-id-ads_views view-display-id-np1_ads_block g2 view-dom-id-c607303987050d4c30b6cd1e920e575d">
        
  
  
  
  
  
  
  
  
</div></div>
<div class="post-next-news--wrapper">
	
</div>

<div class="post-next-news--loader">
	
</div>
<div id="post-next-news--trigger">
	
</div>

</div>

</section>
  </div>
        </main>
      </div>
      </div>
    </div>


    <!-- content central ext -->
    <div class="row">
      <div class="col-xs-12 content-central-ext">
        <div class="content-central-ext--inner">
          <section>
                      </section>
        </div>
      </div>
    </div>

  </div>


  <!-- right sidebar -->
      <div class="col-xs-3 sidebar-right">
      <div class="sidebar-right--inner">
        <aside>
            <div class="region region-sidebar-second">
    <section id="block-views-ads-views-g2-ads-block" class="block block-views clearfix">

      
  <div class="view view-ads-views view-id-ads_views view-display-id-g2_ads_block g2 view-dom-id-7abc7890145e888f0981d564b6ebc4f0">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last contextual-links-region">
      
  <div class="views-field views-field-body">        <div class="field-content"><p><iframe frameborder="0" height="166" scrolling="no" src="/sites/default/files/banner/g2_1.html" width="260"></iframe></p></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-advpoll-advpoll-recent" class="block block-advpoll clearfix">

        <h2 class="block-title">Опрос</h2>
    
  <article id="node-297625" class="node node-advpoll node-promoted clearfix">
    <header>
            <h2><a href="/kto-dolzhen-vybirat-mera-chelyabinska">Кто должен выбирать мэра Челябинска</a></h2>
              </header>
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>Кто должен выбирать мэра Челябинска?</strong></p>
</div></div></div><form action="/news/obshchestvo/perspektivnye-socialnye-proekty-poluchili-finansovuyu-podderzhku" method="post" id="advpoll-form-297625" accept-charset="UTF-8"><div><div class="form-item form-item-choice-3 form-type-radios form-group"><div id="edit-choice-3" class="form-radios"><div class="form-item form-item-choice-3 form-type-radio radio"> <label class="control-label" for="edit-choice-3-eba409b9f"><input type="radio" id="edit-choice-3-eba409b9f" name="choice_3" value="eba409b9f" class="form-radio" />Граждане</label>
</div><div class="form-item form-item-choice-3 form-type-radio radio"> <label class="control-label" for="edit-choice-3-44f7d0fb0"><input type="radio" id="edit-choice-3-44f7d0fb0" name="choice_3" value="44f7d0fb0" class="form-radio" />Депутаты</label>
</div><div class="form-item form-item-choice-3 form-type-radio radio"> <label class="control-label" for="edit-choice-3-f1635ba5a"><input type="radio" id="edit-choice-3-f1635ba5a" name="choice_3" value="f1635ba5a" class="form-radio" />Должен назначить Губернатор</label>
</div></div></div><button type="submit" id="edit-submit-advpoll-297625" name="op" value="Голосовать" class="btn btn-default form-submit">Голосовать</button>
<input type="hidden" name="form_build_id" value="form-xVCr_Emc783MjQ__cWABZcqqWVUZNdMlpDvs4LdHomc" />
<input type="hidden" name="form_id" value="advpoll_choice_form" />
</div></form>    </article>

</section>
<section id="block-views-524f56160267f272089a3ad9d6063546" class="block block-views clearfix">

        <h2 class="block-title">Новости</h2>
    
  <div class="view view-news-block-n-categories view-id-news_block_n_categories view-display-id-unite_news_block view-dom-id-81968da7419c8e71e83cda83690a6a65">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    

  
  <div class="regular-news-block regular-news-block__with-image normal_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        12:14      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/kultura">Культура</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/kultura/chelyabinskih-avtorov-ispolniteley-zhdut-na-konkurse-ya-lyublyu-tebya-zhizn">Челябинских авторов-исполнителей ждут на конкурсе «Я люблю тебя, жизнь»</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/kultura/chelyabinskih-avtorov-ispolniteley-zhdut-na-konkurse-ya-lyublyu-tebya-zhizn"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/kobzon333.jpg?itok=CUcVe8kN" width="144" height="116" alt="" /></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-2 views-row-even">
    

  
  <div class="regular-news-block regular-news-block__with-image normal_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        11:53      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/proisshestviya">Происшествия</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/proisshestviya/paket-s-duryu-predatelski-torchal-iz-karmana">Пакет с «дурью» предательски торчал из кармана</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/proisshestviya/paket-s-duryu-predatelski-torchal-iz-karmana"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/2_277.jpg?itok=p3b4lLJm" width="144" height="116" alt="" /></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
    

<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-4 views-row-even">
    

  
  <div class="regular-news-block regular-news-block__with-image news_of_the_day">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
                    <span class="regular-news-block--news-type" alt="Новость дня" title="Новость дня">&#9733;</span>
            <!-- formated date -->
      <span class="regular-news-block--creation-date">
        10:57      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/obshchestvo">Общество</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/obshchestvo/akademik-andrey-vazhenin-vozglavil-nii-yadernoy-mediciny-chelgu">Академик Андрей Важенин возглавил НИИ ядерной медицины ЧелГУ</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/obshchestvo/akademik-andrey-vazhenin-vozglavil-nii-yadernoy-mediciny-chelgu"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/img_3957.jpg?itok=TB8LA4PP" width="144" height="116" alt="" /></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-5 views-row-odd">
    

  
  <div class="regular-news-block regular-news-block__with-image primary_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
              <span class="regular-news-block--news-type" alt="Главные новости" title="Главные новости">&#9734;</span>
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        10:35      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/proisshestviya">Происшествия</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/proisshestviya/oficialno-zakrytaya-chelyabinskaya-svalka-prodolzhaet-dostavlyat-problemy">Официально закрытая челябинская свалка продолжает доставлять проблемы</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/proisshestviya/oficialno-zakrytaya-chelyabinskaya-svalka-prodolzhaet-dostavlyat-problemy"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/ie8tkxvpffk.jpg?itok=uFCAKr88" width="144" height="116" alt="" /></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-6 views-row-even">
    

  
  <div class="regular-news-block regular-news-block__with-image normal_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        10:27      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/sport">Спорт</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/sport/magnitogorskiy-metallurg-zavershil-domashnyuyu-seriyu-pobedoy-nad-torpedo">Магнитогорский «Металлург» завершил домашнюю серию победой над «Торпедо»</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/sport/magnitogorskiy-metallurg-zavershil-domashnyuyu-seriyu-pobedoy-nad-torpedo"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/20181126_231047_0.jpg?itok=ZqJr6JfP" width="144" height="116" alt="" /></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-7 views-row-odd">
    

  
  <div class="regular-news-block regular-news-block__with-image primary_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
              <span class="regular-news-block--news-type" alt="Главные новости" title="Главные новости">&#9734;</span>
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        10:16      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/obshchestvo">Общество</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/obshchestvo/pedagogi-snezhinska-poluchili-granty-rossiyskogo-yadernogo-centra">Педагоги Снежинска получили гранты российского ядерного центра</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/obshchestvo/pedagogi-snezhinska-poluchili-granty-rossiyskogo-yadernogo-centra"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/sertificat.jpg?itok=tCg6izdW" width="144" height="116" alt="" /></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-8 views-row-even">
    

  
  <div class="regular-news-block regular-news-block__with-image primary_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
              <span class="regular-news-block--news-type" alt="Главные новости" title="Главные новости">&#9734;</span>
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        10:10      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/proisshestviya">Происшествия</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/proisshestviya/iz-pod-aresta-popal-pod-venec">Из-под ареста попал под венец</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/proisshestviya/iz-pod-aresta-popal-pod-venec"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/y_f02e43f5.jpg?itok=h4J3Cfkq" width="144" height="116" alt="" /></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-9 views-row-odd">
    

  
  <div class="regular-news-block regular-news-block__with-image primary_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
              <span class="regular-news-block--news-type" alt="Главные новости" title="Главные новости">&#9734;</span>
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        10:06      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/sreda-obitaniya">Среда обитания</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/sreda-obitaniya/v-sredu-v-chelyabinskoy-oblasti-oblachno-mestami-sneg">В среду в Челябинской области облачно, местами снег</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/sreda-obitaniya/v-sredu-v-chelyabinskoy-oblasti-oblachno-mestami-sneg"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/p1014160_0.jpg?itok=pKuP5X5H" width="144" height="116" alt="" title="Фото  Валерия  Иванова" /></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
    

  
  <div class="regular-news-block regular-news-block__with-image primary_news">
    <div class="regular-news-block--headerline">
      <!-- NEWS TYPE -->
              <span class="regular-news-block--news-type" alt="Главные новости" title="Главные новости">&#9734;</span>
                  <!-- formated date -->
      <span class="regular-news-block--creation-date">
        10:03      </span>

      <span> | </span>

      <!-- category -->
      <span class="regular-news-block--news-category">
        <span class="field-content"><a href="/news/ekonomika">Экономика</a></span>      </span>




    </div>
    <div class="regular-news-block--titleline">
      <table>
        <tr>
          <td class="regular-news-block--desc-col">
            <div class="regular-news-block--title"><h2><a href="/news/ekonomika/metallurgi-rossii-obsudili-v-magnitogorske-enerogoeffektivnost-otrasli"> Металлурги России обсудили в Магнитогорске энерогоэффективность  отрасли</a></h2></div>
          </td>

              <td class="regular-news-block--image-col">
          <div class="regular-news-block--image"><div class="field-content"><a href="/news/ekonomika/metallurgi-rossii-obsudili-v-magnitogorske-enerogoeffektivnost-otrasli"><img class="img-responsive" src="http://uralpress.ru/sites/default/files/styles/news_thumbnails__main_page_view/public/field/image/149472.jpg?itok=Eplf2zBy" width="144" height="116" alt="" /></a></div></div>
        </td>
      
        </tr>
      </table>
    </div>




  </div>
<div class="clearfix"></div>
  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-block-14" class="block block-block clearfix">

        <h2 class="block-title">Финансы и банки</h2>
    
  <ul><li><a href="http://fin.upi.ru/content/rosselhozbank-uvelichil-tempy-kreditovaniya-posevnoy-na-27">Россельхозбанк увеличил темпы кредитования посевной на 27% </a></li>
<li><a href="http://fin.upi.ru/content/vtb-faktoring-udvoil-finansirovanie-ekaterinburgskih-kompaniy">ВТБ Факторинг удвоил финансирование екатеринбургских компаний </a></li>
<li><a href="http://fin.upi.ru/content/chelyabinskiy-filial-rosselhozbanka-predlagaet-ogranichennyy-vypusk-obligaciy-dlya">Челябинский филиал Россельхозбанка предлагает ограниченный выпуск облигаций для южноуральцев</a></li>
</ul>
</section>
  </div>
        </aside>
      </div>
    </div>
  </div>
  <!-- main content container -->



</div>


<footer class="layout-footer">
  <div class="container">
  <!-- footer first ROW -->
  <div class="row footer-header">
    <div class="col-xs-12 footer-container-header">
      <div class="footer-logo">
        <a class="footer-logo--inner" href="/" title="Главная"><img src="/sites/all/themes/uralpress/images/logo1.svg" alt="Главная" /><br><span class="logo-title">ИНФОРМАЦИОННОЕ АГЕНТСТВО</span></a>
        <div class="footer-logo--decorate">&nbsp;</div>
      </div>
    </div>
  </div>

  <!-- footer second ROW ( content )   -->
  <div class="row footer-content-container">
    <div class="col-xs-8 footer-left">
      <div class="footer-left--inner">
        <section>
            <div class="region region-footer-left">
    <section id="block-block-17" class="block block-block clearfix">

      
  <p><noindex>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter48548141 = new Ya.Metrika({
                    id:48548141,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/48548141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</td><td>
<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t16.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->


</td><td>
<a href="http://www.yandex.ru/cy?base=0&amp;host=www.uralpress.ru" Rel="nofollow" target="_blank">
<img src="http://www.yandex.ru/cycounter?www.uralpress.ru" alt="ßíäåêñ öèòèðîâàíèÿ" border="0" height="31" width="88"></a>
</td></tr></tbody></table>
</noindex></p>

</section>
<section id="block-block-10" class="block block-block clearfix">

      
  <p>© C 1997г. региональное информационно-аналитическое независимое агентство "Урал-пресс-информ"<br />
 </p>
<p>
Эл №ФС77-52356 от 22.12.2012г., выдано Федеральной службой по надзору в сфере связи,<br />
информационных технологий и массовых коммуникаций (Роскомнадзор)<br />
Адрес редакции: г. Челябинск, ул. Монакова, д. 33, офис 2<br />
Телефоны: (351) 237-29-26, 260-51-33, 237-15-35. Email: <a href="mailto:maineditor@uralpress.ru">maineditor@uralpress.ru</a><br />
По вопросам рекламы обращаться: (351) 237-15-35, +7 906-869-79-01. Email:  <a href="mailto:rek@uralpress.ru">rek@uralpress.ru</a></p>
<p>При использовании информационных материалов агентства обязательно наличие активной<br />
гипертекстовой ссылки не закрытой от поисковых систем.</p>
<p>Редакция не несет ответственности за распространение сведений, не соответствующих действительности,<br />
если такая информация содержится в комментариях читателей.</p>
<p>Создание и продвижение сайтов <a href="http://surweb.ru/" target="_blank">surweb.ru</a></p>

</section>
  </div>
        </section>
      </div>
    </div>
    <div class="col-xs-4 footer-right">
      <div class="footer-right--inner">
        <section>
            <div class="region region-footer-right">
    <section id="block-menu-block-1" class="block block-menu-block clearfix">

        <h2 class="block-title">Рубрики</h2>
    
  <div class="menu-block-wrapper menu-block-1 menu-name-menu-categories parent-mlid-0 menu-level-1">
  <ul class="menu nav"><li class="first leaf menu-mlid-1023"><a href="/news/federaciya" title="Федерация">Федерация</a></li>
<li class="leaf menu-mlid-866"><a href="/news/politika" title="Политика">Политика</a></li>
<li class="leaf menu-mlid-867"><a href="/news/ekonomika" title="Экономика">Экономика</a></li>
<li class="leaf active-trail menu-mlid-868 active"><a href="/news/obshchestvo" title="Общество" class="active-trail active">Общество</a></li>
<li class="leaf menu-mlid-869"><a href="/news/kultura" title="Культура">Культура</a></li>
<li class="leaf menu-mlid-870"><a href="/news/sport" title="Спорт">Спорт</a></li>
<li class="leaf menu-mlid-871"><a href="/news/proisshestviya" title="Происшествия">Происшествия</a></li>
<li class="leaf menu-mlid-1879"><a href="/news/sreda-obitaniya" title="Среда обитания">Среда обитания</a></li>
<li class="leaf menu-mlid-1846"><a href="/syuzhety/all">Все сюжеты</a></li>
<li class="last leaf menu-mlid-1847"><a href="/news/all">Все новости</a></li>
</ul></div>

</section>
<section id="block-menu-block-2" class="block block-menu-block clearfix">

        <h2 class="block-title">Разделы</h2>
    
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-partitions parent-mlid-0 menu-level-1">
  <ul class="menu nav"><li class="first leaf menu-mlid-880"><a href="/news/intervyu" title="">Интервью</a></li>
<li class="leaf menu-mlid-882"><a href="/news/krupnym-planom" title="">Крупным планом</a></li>
<li class="leaf menu-mlid-884"><a href="/news/est-mnenie" title="">Есть мнение</a></li>
<li class="leaf menu-mlid-1885"><a href="/news/bud-zdorov" title="">Будь здоров</a></li>
<li class="leaf menu-mlid-883"><a href="/articles/all" title="">Новости компаний</a></li>
<li class="leaf menu-mlid-1993"><a href="http://fin.uralpress.ru/" title="">Финансы и банки</a></li>
<li class="leaf menu-mlid-1887"><a href="/arch" title="">Архив</a></li>
<li class="last leaf menu-mlid-1888"><a href="/news/arhiv" title="">Прочие новости</a></li>
</ul></div>

</section>
  </div>
        </section>
      </div>
    </div>
  </div>
  </div>
</footer>

<!-- ========================================= -->
<!-- ************* SYSTEM REGION ************* -->
<!-- ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
<noindex>
  <div class="system" style="display: none;">
    <div class="system--inner">
        <div class="region region-system">
    <section id="block-webform-client-block-279609" class="block block-webform clearfix">

        <h2 class="block-title">Отправьте нам новость</h2>
    
  <form class="webform-client-form" enctype="multipart/form-data" action="/otpravte-nam-novost" method="post" id="webform-client-form-279609" accept-charset="UTF-8"><div><div class="form-group form-item form-type-markup form-group"><h3>Дорогие читатели!</h3>
<p>Мы предлагаем вам совместными усилиями сделать информационную повестку интереснее, ярче, правдивее, насыщеннее. Если вы стали очевидцем интересного события, необычного явления, вопиющего случая, чрезвычайного происшествия или хотите привлечь внимание к какой-то проблеме – напишите нам. Будем рады, если вы поделитесь с нами своими впечатляющими фото - и видеонаблюдениями (авторство будет указано).</p>
<p>В свою очередь мы гарантируем, что при необходимости возьмем комментарий по вашей проблеме у соответствующих официальных источников и достоверно изложим все факты.</p>
<p>Отправляя сообщение, укажите свои контакты – номер телефона или адрес электронной почты. Редакция гарантирует конфиденциальность, если вы не стремитесь к публичности.</p>
</div><div class="form-group form-item form-item-submitted-vashe-imya form-type-textfield form-group"> <label class="control-label" for="edit-submitted-vashe-imya">Ваше имя <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
<input class="form-control form-text required" type="text" id="edit-submitted-vashe-imya" name="submitted[vashe_imya]" value="" size="60" maxlength="128" /></div><div class="form-group form-item form-item-submitted-vash-telefon form-type-textfield form-group"> <label class="control-label" for="edit-submitted-vash-telefon">Ваш телефон</label>
<input class="form-control form-text" type="text" id="edit-submitted-vash-telefon" name="submitted[vash_telefon]" value="" size="60" maxlength="128" /></div><div class="form-group form-item form-item-submitted-vasha-pochta form-type-textfield form-group"> <label class="control-label" for="edit-submitted-vasha-pochta">Ваша почта <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
<input class="form-control form-text required" type="text" id="edit-submitted-vasha-pochta" name="submitted[vasha_pochta]" value="" size="60" maxlength="128" /></div><div class="form-group form-item form-item-submitted-soobshchenie form-type-textarea form-group"> <label class="control-label" for="edit-submitted-soobshchenie">Сообщение</label>
<div class="form-textarea-wrapper"><textarea class="form-control form-textarea" id="edit-submitted-soobshchenie" name="submitted[soobshchenie]" cols="60" rows="5"></textarea></div></div><div id="edit-submitted-fail-ajax-wrapper"><div class="form-group form-item form-item-submitted-fail form-type-managed-file form-group"> <label class="control-label" for="edit-submitted-fail-upload">Файл</label>
<div class="form-managed-file input-group"><input type="hidden" name="submitted[fail][fid]" value="0" />
<input class="form-control form-file" type="file" id="edit-submitted-fail-upload" name="files[submitted_fail]" size="22" /><span class="input-group-btn"><button class="btn-primary btn form-submit icon-before" type="submit" id="edit-submitted-fail-upload-button" name="submitted_fail_upload_button" value="Закачать"><span class="icon glyphicon glyphicon-upload" aria-hidden="true"></span>
 Закачать</button>
</span></div></div></div><input type="hidden" name="details[sid]" />
<input type="hidden" name="details[page_num]" value="1" />
<input type="hidden" name="details[page_count]" value="1" />
<input type="hidden" name="details[finished]" value="0" />
<input type="hidden" name="form_build_id" value="form-GngYCMPI9be1vr2GtQHubK4CXBt4sROx2q7TIP-cTL4" />
<input type="hidden" name="form_id" value="webform_client_form_279609" />
<div class="captcha"><input type="hidden" name="captcha_sid" value="53218481" />
<input type="hidden" name="captcha_token" value="6546fc7fb5a78085da1bc2cdbab177ab" />
<input type="hidden" name="captcha_response" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6LcVTEQUAAAAAOIxKaPKlL-NQUA4WJAJ4Ey_odJC"></div></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button type="submit" id="edit-submit" name="op" value="Отправить" class="btn btn-primary form-submit">Отправить</button>
</div></div></form>
</section>
  </div>
    </div>
  </div>


  <div class="system-loader" style="display: none;">
    <div class="system-loader--inner">
      <div id="sidebar-news-preloader">&nbsp;</div>
    </div>
  </div>

  <script>

        // jQuery(function($){
        //   $(".not-front .sidebar-left--inner").mCustomScrollbar({axis:"y",theme:"minimal",});
        // });


    // console.log('DODO');
        autoload.init();


  </script>
</noindex>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-124359269-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-124359269-1');
</script>
  <script src="http://uralpress.ru/sites/default/files/js/js_FbpwIZNwgzwEuuL4Q2HOM07BOSCY5LxL_gwSK4ohQBM.js"></script>
</body>
</html>
