
<!DOCTYPE html>
<html 
  xmlns:og="http://ogp.me/ns#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="msapplication-TileColor" content="#3c83d2">
        <meta name="theme-color" content="#ffffff">
        <meta name="cmsmagazine" content="0dc3110c99410712eb4cd0bc65bb8a56" />
        <meta name="yandex-verification" content="c250c5c93a48782d" />
        
                
        <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
        <link rel="icon" type="image/x-icon" href="/favicon.ico">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
        <link rel="manifest" href="/site.webmanifest">
        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#3c83d2">

        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Путин: Пока никаких кадровых изменений в правительстве РФ не планируется! ✓ Самые главные и свежие новости Челябинска и Челябинской области от информационного агентства «Урал-пресс-информ»! ✓ Телефон для справки: ☎ +7 (351) 237-15-35" />
<meta name="keywords" content="Путин: Пока никаких кадровых изменений в правительстве РФ не планируется, урал-прес-информ челябинск, новости челябинской области" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://uralpress.ru/news/federaciya/putin-poka-nikakih-kadrovyh-izmeneniy-v-pravitelstve-rf-ne-planiruetsya" />
<meta property="og:site_name" content="Новости Челябинска и Челябинской области" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://uralpress.ru/news/federaciya/putin-poka-nikakih-kadrovyh-izmeneniy-v-pravitelstve-rf-ne-planiruetsya" />
<meta property="og:title" content="Путин: Пока никаких кадровых изменений в правительстве РФ не планируется" />
<meta property="og:description" content="Путин: Пока никаких кадровых изменений в правительстве РФ не планируется! Самые главные и свежие новости Челябинска и Челябинской области от информационного агентства «Урал-пресс-информ»!" />
<meta property="og:updated_time" content="2020-12-17T17:25:02+05:00" />
<meta property="og:image" content="https://uralpress.ru/sites/default/files/_128_2.jpg" />
<meta property="og:image:url" content="https://uralpress.ru/sites/default/files/_128_2.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="1024" />
<meta property="og:locale" content="ru_RU" />
<meta property="article:published_time" content="2020-12-17T17:25:02+05:00" />
<meta property="article:modified_time" content="2020-12-17T17:25:02+05:00" />
        <link type="text/css" rel="stylesheet" href="https://uralpress.ru/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://uralpress.ru/sites/default/files/css/css_vZ_wrMQ9Og-YPPxa1q4us3N7DsZMJa-14jShHgRoRNo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://uralpress.ru/sites/default/files/css/css_h_wdmcXJsgbibZc_yvsi_mUaiwl9AEc8ONtzMX2vPlw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://uralpress.ru/sites/default/files/css/css_9k-KhlcLPMQ75Hnb4bw_C9t8O_WifL5PBbe0nmftLaw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://uralpress.ru/sites/default/files/css/css_CmzvyOLFQIrdci0E6ro-_s26GxAh-6WiN4vhnM9xLB8.css" media="all" />
        <script type="text/javascript" src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://uralpress.ru/sites/default/files/js/js_dWhBODswdXXk1M5Z5nyqNfGljmqwxUwAK9i6D0YSDNs.js"></script>
<script type="text/javascript" src="https://uralpress.ru/sites/default/files/js/js_lOE23s3Ri0TVFw4bLszQoa32ijFHT54T1CFUTUwnslw.js"></script>
<script type="text/javascript" src="https://uralpress.ru/sites/default/files/js/js_iDNwH9mu6vovLnpWMoKOJhuRkLmQdtRWnOAuddMhFWw.js"></script>
<script type="text/javascript" src="https://uralpress.ru/sites/default/files/js/js_S_kjvO6Dtx5yv2lzIj7D_fyVCkZyCwX3x41YwqDXbQU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all();da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="https://uralpress.ru/sites/default/files/js/js_JDgHSRj0ZpAGyP6JURsLk0VbibA2vraS9STn3eA14Us.js"></script>
<script type="text/javascript" src="https://uralpress.ru/sites/default/files/js/js_G-WMvVNGudljuanb6Jb333yJs_-nXAiPhAQIgDbZwH0.js"></script>
<script type="text/javascript">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</script>
        
        <script type="text/javascript" src="//code.giraff.io/data/widget-uralpressru.js" async></script>
        <title>Путин: Пока никаких кадровых изменений в правительстве РФ не планируется | Свежие новости Челябинска и области</title>
    </head>

    <body>
                
<div class="this-navbar-indent"></div>

<div class="this-navbar">
            <div class="container">
            <div class="ads navbar-ads">
                <div id="grf_uralpressru_2"></div>
            </div>
        </div>
    
	<div class="signature">
		<div class="container">
            <a class="navbar-btn pull-left logo" href="/" title="Главная">
                <img src="/sites/all/themes/upi2020/images/logo.png" alt="Главная">
             </a>
				
			<p class="pull-left agency-type">Информационное<br>агентство</p>
			
			<ul class="nav navbar-nav pull-left quick-links-menu"><li><a href="/taxonomy/term/10565" id="" class="active quick-links-menu-item-id-0"><i class="fa fa-circle default-sign"></i>Коронавирус</a></li>
<li><a href="/node/305195" id="" class="not-active quick-links-menu-item-id-1"><i class="fa fa-circle default-sign"></i>Жизнь на минималках</a></li>
<li><a href="/node/305781" id="" class="not-active quick-links-menu-item-id-2"><i class="fa fa-circle default-sign"></i>Поддержите акцию</a></li>
<li><a  id="quick-links-menu-item-open" class="not-active quick-links-menu-item-id-8"><i class="fa fa-circle expand-sign"></i><i class="fa fa-circle expand-sign"></i><i class="fa fa-circle"></i></a><div class="submenu quick-links-menu-item-submenu"><ul class="nav navbar-nav pull-left quick-links-menu"><li><a  id="quick-links-menu-item-close" class="not-active quick-links-menu-item-id-3"><i class="fa fa-circle expand-sign"></i><i class="fa fa-circle expand-sign"></i><i class="fa fa-circle"></i></a></li>
<li><a href="/node/305188" id="" class="not-active quick-links-menu-item-id-4"><i class="fa fa-circle default-sign"></i>Дыра в законе</a></li>
<li><a href="/node/304144" id="" class="not-active quick-links-menu-item-id-5"><i class="fa fa-circle default-sign"></i>«Полет» нормальный?</a></li>
<li><a href="/node/303982" id="" class="not-active quick-links-menu-item-id-6"><i class="fa fa-circle default-sign"></i>Деревья в провода</a></li>
<li><a href="/node/303982" id="" class="not-active quick-links-menu-item-id-7"><i class="fa fa-circle default-sign"></i>Намудрили</a></li>
</ul></div></li>
</ul>	
				
			<ul class="nav navbar-nav pull-right function-menu">
				<li>
					<a class="search-popup-trigger"><i class="fas fa-search"></i></a>
						
					<div class="search-popup search-popup-event">
						<form action="/fulltext-search" method="get" accept-charset="UTF-8" class="navbar-form navbar-left">
							<button type="button" class="btn btn-default search-popup-close-trigger"><i class="fas fa-times"></i></button>
							<input type="text" name="s" class="form-control search-popup-input" placeholder="Поиск">
							<button type="submit" class="btn btn-default"><i class="fas fa-search"></i></button>
						</form>
					</div>
				</li>
					
				<!-- <li><a href="#" class="switch-theme-trigger"><i class="far fa-moon"></i></a></li> -->
			</ul>
		</div>
	</div>
	
	<div class="secondary-quick-links-menu">
		<div class="container">	
		
			<section class="slider-menu slider"><a href="/taxonomy/term/10565"><div class="item active"><i class="fa fa-circle"></i>Коронавирус</div></a>
<a href="/node/304144"><div class="item not-active"><i class="fa fa-circle"></i>«Полет» нормальный?</div></a>
<a href="/node/303982"><div class="item not-active"><i class="fa fa-circle"></i>Намудрили</div></a>
<a href="/node/303982"><div class="item not-active"><i class="fa fa-circle"></i>Деревья в провода</div></a>
</section>	
			
		</div>
	</div>
	
	<div class="rubrics-menu">
		<div class="container">		
			<a class="expand contacts-popup-trigger" id="contacts-popup-trigger-sign"><i class="fas fa-bars"></i></a>
		
			<section class="slider-menu slider"><a href="/taxonomy/term/2"><div class="not-active">Федерация</div></a>
<a href="/taxonomy/term/1"><div class="not-active">Политика</div></a>
<a href="/taxonomy/term/31"><div class="not-active">Экономика</div></a>
<a href="/taxonomy/term/4"><div class="not-active">Общество</div></a>
<a href="/taxonomy/term/6"><div class="not-active">Культура</div></a>
<a href="/taxonomy/term/5"><div class="not-active">Среда обитания</div></a>
<a href="/taxonomy/term/10519"><div class="not-active">Спорт</div></a>
<a href="/taxonomy/term/3"><div class="not-active">Происшествия</div></a>
<a href="/taxonomy/term/10520"><div class="not-active">Есть мнение</div></a>
<a href="/taxonomy/term/8"><div class="not-active">Интервью</div></a>
<a href="/taxonomy/term/146"><div class="not-active">Крупным планом</div></a>
</section>	
			
		</div>
	</div>
	
	<div class="contacts-popup contacts-popup-event">
		<div class="container">
			<div class="row">
				<div class="col-sm-6 col-md-3">
					<p>Адрес редакции:</p>
					
					<ul class="menu nav">
						<li>г. Челябинск, ул. Монакова, д.33, офис 2</li>
					</ul>
					
					<p>E-mail:</p>
					
					<ul class="menu nav">
						<li>maineditor@uralpress.ru</li>
					</ul>
				</div>
				
				<div class="col-sm-6 col-md-3">
					<p>Телефоны:</p>
					
					<ul class="menu nav">
						<li>+7 (351) 237-29-26</li>
						<li>260-51-33</li>
						<li>237-15-35</li>
						<li>
							<div style="float: left; margin: 0 5px 0 0">
								<i class="fab fa-viber"></i>
							</div>
							
							<div style="float: left">
								+7 906-869-79-01
							</div>
							
							<div style="clear: left"></div>
						</li>
						<li>+7 919- 403 -53 -05</li>
					</ul>
				</div>
				
				<div class="col-sm-6 col-md-3">
					<p>E-mail по вопросам рекламы:</p>
					
					<ul class="menu nav">
						<li>rek@uralpress.ru</li>
					</ul>
					
					<p>Телефоны по вопросам рекламы:</p>
					
					<ul class="menu nav">
						<li>+7 (351) 237-15-35</li>
						<li>+7 (906) 869-79-01</li>
					</ul>
				</div>
				
				<div class="col-sm-6 col-md-3">
					<p>Разделы:</p>
					
					<ul class="menu nav">
						<li><a href="/taxonomy/term/10520" target="_blank">Есть мнение</a></li>
						<li><a href="/taxonomy/term/123" target="_blank">Будь здоров</a></li>
						<li><a href="/taxonomy/term/8" target="_blank">Интервью</a></li>
						<li><a href="/taxonomy/term/146" target="_blank">Крупным планом</a></li>
                        <li><a href="/node/208" target="_blank">Сюжеты</a></li>
					</ul>
				</div>
			</div>
		</div>
		
		<div class="border"></div>
		
		<div class="container">
			<div class="row">
				<div class="col-sm-6 col-md-2">
					<ul class="menu nav">
						<li><a href="/node/3" target="_blank">Контакты</a></li>
					</ul>
				</div>
				
				<div class="col-sm-6 col-md-2">
					<ul class="menu nav">
						<li><a href="/node/2" target="_blank">Об агентстве</a></li>
					</ul>
				</div>
				
				<div class="col-sm-6 col-md-5">
					<ul class="menu nav">
						<li><a href="/node/1" target="_blank">Реклама</a></li>
					</ul>
				</div>
				
				<div class="col-sm-6 col-md-3">
					<a class="second-line-button" href="https://forms.gle/o7SVEo7gcDTBbLHN7" target="_blank">Отправить новость</a>
				</div>
			</div>
		</div>
	</div>
</div>


    

     

    
    


  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    



<div class="this-content">
	<div class="container">
		<div class="row">
			<div class="col-sm-12 col-md-12">
			    <div class="node-content node-content-of-2 node-content-for-news">             
			        <div class="share-items-place">
			            <div class="share-items">
        		            <div class="item facebook-share-trigger"><i class="fab fa-facebook"></i></div>
                            <div class="item vk-share-trigger"><i class="fab fa-vk"></i></div>
        		            <div class="item twitter-share-trigger"><i class="fab fa-twitter"></i></div>
        		            <div class="item mailru-share-trigger"><i class="fas fa-at"></i></div>
        		        </div>
			        </div>

                    <div class="right-column-place">
                        <div class="news-1-right-column-to-hide"><div class="view view-news view-id-news view-display-id-block_79 view-dom-id-49af0ea758ce30d81d785b18d1eceaff">
        
  
  
      <div class="view-content">
      
                
                <a href="/news/sreda-obitaniya/v-magnitogorske-planiruyut-sokratit-vybrosy-na-27-tysyach-tonn-v-god">
						<div class="news-block-2 news-block-2-background-light news-block-2-other-features">
							<div class="image" style="background-image: url(https://uralpress.ru/sites/default/files/nmu4_74.jpg)"></div>
							<div class="blackout"></div>
							
							<div class="top-attachment">
								<div class="labels">
								    								</div>
							</div>
							
							<div class="bottom-attachment">
								<div class="labels">
								                                        
								                                            <div class="item time">17.12.2020</div>
                                    								</div>
								
                                                                            <div class="title">В Магнитогорске планируют сократить выбросы на 27 тысяч тонн в год</div>
                                    							</div>
						</div>
				</a>
        
        
    </div>
  
  
  
  
  
  
</div></div><div class="news-2-right-column-to-hide"><div class="view view-news view-id-news view-display-id-block_80 view-dom-id-ed78ac9d92ffa73eea6bb22f623d090a">
        
  
  
      <div class="view-content">
      
                
                <a href="/news/obshchestvo/teksler-chut-poranshe-nachnem-novogodnie-kanikuly">
						<div class="news-block-2 news-block-2-background-light news-block-2-other-features">
							<div class="image" style="background-image: url(https://uralpress.ru/sites/default/files/teksler6_7.jpg)"></div>
							<div class="blackout"></div>
							
							<div class="top-attachment">
								<div class="labels">
								    								</div>
							</div>
							
							<div class="bottom-attachment">
								<div class="labels">
								                                        
								                                            <div class="item time">17.12.2020</div>
                                    								</div>
								
                                                                            <div class="title">Текслер: Чуть пораньше начнем новогодние каникулы</div>
                                    							</div>
						</div>
				</a>
        
        
    </div>
  
  
  
  
  
  
</div></div><div class="news-3-right-column-to-hide"><div class="view view-news view-id-news view-display-id-block_81 view-dom-id-cdab503880bfd821cdc0d6e70cef9465">
        
  
  
      <div class="view-content">
      
                
                <a href="/news/sreda-obitaniya/prezident-zainteresovalsya-smogom-v-magnitogorske">
						<div class="news-block-2 news-block-2-background-light news-block-2-other-features">
							<div class="image" style="background-image: url(https://uralpress.ru/sites/default/files/nmu5_33.jpg)"></div>
							<div class="blackout"></div>
							
							<div class="top-attachment">
								<div class="labels">
								    								</div>
							</div>
							
							<div class="bottom-attachment">
								<div class="labels">
								                                        
								                                            <div class="item time">17.12.2020</div>
                                    								</div>
								
                                                                            <div class="title">Президент заинтересовался смогом в Магнитогорске</div>
                                    							</div>
						</div>
				</a>
        
        
    </div>
  
  
  
  
  
  
</div></div><div class="news-4-right-column-to-hide"><div class="view view-news view-id-news view-display-id-block_82 view-dom-id-d7e5fef8af7842200bc9ff7bac5ccfa4">
        
  
  
      <div class="view-content">
      
                
                <a href="/news/federaciya/putin-rasskazal-o-prichinah-rosta-cen-na-produkty-pitaniya">
						<div class="news-block-2 news-block-2-background-light news-block-2-other-features">
							<div class="image" style="background-image: url(https://uralpress.ru/sites/default/files/_122_7.jpg)"></div>
							<div class="blackout"></div>
							
							<div class="top-attachment">
								<div class="labels">
								    								</div>
							</div>
							
							<div class="bottom-attachment">
								<div class="labels">
								                                        
								                                            <div class="item time">17.12.2020</div>
                                    								</div>
								
                                                                            <div class="title">Путин рассказал о причинах роста цен на продукты питания</div>
                                    							</div>
						</div>
				</a>
        
        
    </div>
  
  
  
  
  
  
</div></div><div class="news-5-right-column-to-hide"><div class="view view-news view-id-news view-display-id-block_83 view-dom-id-7920f94fc2da382f5c0ad9b44baf511e">
        
  
  
      <div class="view-content">
      
                
                <a href="/news/federaciya/vladimir-putin-obyasnil-pochemu-poka-ne-postavil-privivku-ot-kovida">
						<div class="news-block-2 news-block-2-background-light news-block-2-other-features">
							<div class="image" style="background-image: url(https://uralpress.ru/sites/default/files/_123_1.jpg)"></div>
							<div class="blackout"></div>
							
							<div class="top-attachment">
								<div class="labels">
								                                            <div class="item topic">Коронавирус</div>
                                    								</div>
							</div>
							
							<div class="bottom-attachment">
								<div class="labels">
								                                            <div class="item topic">Коронавирус</div>
                                                                        
								                                            <div class="item time">17.12.2020</div>
                                    								</div>
								
                                                                            <div class="title">Владимир Путин объяснил, почему он пока не поставил прививку от ковида</div>
                                    							</div>
						</div>
				</a>
        
        
    </div>
  
  
  
  
  
  
</div></div>                        
                        <div class="news-group target-for-exclusion news-group-to-hide">
                            <div class="news-group-title">Новости</div>

                            <div class="view view-news view-id-news view-display-id-block_63 view-dom-id-5e344565320f8e397ed2b9a77dc396a7">
        
  
  
      <div class="view-content">
      
                
                    <a href="/news/est-mnenie/zakon-ogradil-silovikov-i-chinovnikov-ot-zhurnalistskih-rassledovaniy">
    					<div class="item">
    						<div class="time">17.12.2020</div>
    						<div class="title">Закон оградил силовиков и чиновников от журналистских расследований</div>
    					</div>
			    	</a>
        
                
                    <a href="/news/sreda-obitaniya/chelyabinsk-prodolzhaet-pogruzhenie-v-novogodnyuyu-atmosferu">
    					<div class="item">
    						<div class="time">17.12.2020</div>
    						<div class="title">Челябинск продолжает погружение в новогоднюю атмосферу</div>
    					</div>
			    	</a>
        
                
                    <a href="/news/proisshestviya/aferisty-pomogli-zhitelyu-chelyabinska-vzyat-kredit-pochti-na-dva-milliona">
    					<div class="item">
    						<div class="time">17.12.2020</div>
    						<div class="title">Аферисты «помогли» жителю Челябинска взять кредит почти на два миллиона рублей</div>
    					</div>
			    	</a>
        
                
                    <a href="/news/federaciya/putin-poka-nikakih-kadrovyh-izmeneniy-v-pravitelstve-rf-ne-planiruetsya">
    					<div class="item">
    						<div class="time">17.12.2020</div>
    						<div class="title">Путин: Пока никаких кадровых изменений в правительстве РФ не планируется</div>
    					</div>
			    	</a>
        
                
                    <a href="/news/proisshestviya/chelyabinskiy-sud-otpravil-chinovnicu-minzdrava-annu-ustyugovu-pod-domashniy">
    					<div class="item">
    						<div class="time">17.12.2020</div>
    						<div class="title">Челябинский суд отправил чиновницу минздрава Анну Устюгову под домашний арест</div>
    					</div>
			    	</a>
        
                
                    <a href="/news/federaciya/prezident-rossii-uveren-v-realizacii-nacproektov">
    					<div class="item">
    						<div class="time">17.12.2020</div>
    						<div class="title">Президент России уверен в реализации нацпроектов</div>
    					</div>
			    	</a>
        
        
    </div>
  
  
  
  
  
  
</div>                        </div>

                        <div class="tags tags-right-column-to-hide">        
                                                                    <a href="/taxonomy/term/1830" target="_blank">
                                            <div class="tag"><i class="fa fa-circle default-sign"></i>Владимир Путин</div>
                                        </a>
                                                                    <a href="/taxonomy/term/11157" target="_blank">
                                            <div class="tag"><i class="fa fa-circle default-sign"></i>Михаил Мишустин</div>
                                        </a>
                                                                    <a href="/taxonomy/term/6326" target="_blank">
                                            <div class="tag"><i class="fa fa-circle default-sign"></i>отставка</div>
                                        </a>
                                                    </div>
                        
                                                    <div class="ads ads-of sticky-item ads-right-column-to-hide">
                                <div id="grf_uralpressru_5"></div> 
                            </div>
                                            </div>
			        
                                        
			        <div class="nc-image nc-image-background-light">
			            <div class="nc-image-file" style="background-image: url(https://uralpress.ru/sites/default/files/_128_2.jpg)" id="page-image"></div>
			            <!--
			                <div class="nc-image-blackout"></div>
			            -->
			        </div>

                    			        
			        <div class="row">
			            <div class="col-xs-6 col-sm-4 col-md-3">
			                <div class="blue-label">Федерация</div>
			            </div>
			            
                                    
			            <div class="col-xs-6 col-sm-8 col-md-2">
			                <div class="text-label">17.12.2020 17:25</div>
			            </div>
			            
			            			            
			            <div class="col-xs-12 col-sm-12 col-md-2">
			                <div class="menu-font-size">
			                    <div class="menu-font-size-item menu-font-size-item-minus"><i class="fas fa-minus"></i></div>
			                    <div class="menu-font-size-item"><i class="fas fa-font"></i></div>
			                    <div class="menu-font-size-item menu-font-size-item-plus"><i class="fas fa-plus"></i></div>
			                </div>
			            </div>
			        </div>
                    
                                                                            <div class="title">Путин: Пока никаких кадровых изменений в правительстве РФ не планируется</div>
                                    
			        <div class="node-content-body menu-font-size-trigger"><p>В ближайшее время не планируется проводить кадровые изменения в правительстве Российской Федерации, которое возглавляет премьер Михаил Мишустин.</p>

<p>Об этом заявил президент Владимир Путин на пресс-конференции 17 декабря.</p>

<p>Напомним, в ноябре 2020 года глава государства подписал Указы об <a href="https://uralpress.ru/news/federaciya/izmeneniya-v-strukture-i-otstavki-v-pravitelstve-rf">отставке</a> трех министров: министра природных ресурсов и экологии РФ, министра транспорта РФ и министр строительства Владимир Якушев.</p>

<p>Владимир Путин напомнил, что с инициативой по кадровой ротации в правительстве РФ выступил премьер Михаил Мишустин. Новый предложений по кадрам от главы кабмина не поступало</p>

<p>«Что касается изменений - это инициатива председателя правительства, он вправе набирать свою команду, я с ним согласился по этим изменениям. Каких-то других [предложений] я не вижу, сам председатель ничего не инициирует больше», - рассказал Владимир Путин.</p>

<p>Глава государства считает, что нынешний состав кабинета министров работает слаженно. «Здесь нужна определенная стабильность, - отметил Владимир Путин. - Пока ничего там не планируется, никаких кадровых изменений».</p>
</div>
			        
			                            
    
                    <div class="tags">        
                                                            <a href="/taxonomy/term/1830" target="_blank">
                                        <div class="tag"><i class="fa fa-circle default-sign"></i>Владимир Путин</div>
                                    </a>
                                                            <a href="/taxonomy/term/11157" target="_blank">
                                        <div class="tag"><i class="fa fa-circle default-sign"></i>Михаил Мишустин</div>
                                    </a>
                                                            <a href="/taxonomy/term/6326" target="_blank">
                                        <div class="tag"><i class="fa fa-circle default-sign"></i>отставка</div>
                                    </a>
                                            </div>
                    
                    <div class="title-2">Оставьте свой комментарий!</div>
                    
                    <div id="hypercomments_widget"></div><div id="hc_full_comments"> 
</div>
                    			    </div>
			</div> 

            <div class="col-sm-12 col-md-12"> 
			    <div class="node-content-2 node-content-2-of">
                    <div class="right-column-place">
                                                    <div class="ads ads-of sticky-item">
                                <div id="grf_uralpressru_5"></div> 
                            </div>
                                            </div>

			        <div class="send-news-2">
                        <div class="row">
        		            <div class="col-md-8">
        		                <div class="title">Отправляйте свежие новости</div>
        		                <div class="title-2">Станьте соавтором нашего канала!</div>
        		            </div>
        		            
        		            <div class="col-md-4">
        		                <a class="send-news-button" href="https://forms.gle/o7SVEo7gcDTBbLHN7" target="_blank">Отправить новость</a>
        		            </div>
        		        </div>
			        </div>
    				
    				                            <div class="ads ads-of">
                                <!-- Lentainform Begin -->
                                    <div id="M598951ScriptRootC934297"></div>
                                    <script src="https://jsc.lentainform.com/u/r/uralpress.ru.934297.js" async></script>
                                <!-- Composite End -->
                            </div>
                        				
    				                    
                        <div class="news-group">
                            <a href="/taxonomy/term/1830" target="_blank">
        					    <div class="news-group-title">Владимир Путин</div>
        					</a>
        
                            <div class="view view-news view-id-news view-display-id-block_74 view-dom-id-13d5da7acd271b88ed3d421b60e4a295">
        
  
  
      <div class="view-content">
      
                
                    <a href="/news/sreda-obitaniya/v-magnitogorske-planiruyut-sokratit-vybrosy-na-27-tysyach-tonn-v-god">
    					<div class="item">
    						<div class="time">17.12.2020</div>
    						<div class="title">В Магнитогорске планируют сократить выбросы на 27 тысяч тонн в год</div>
    					</div>
			    	</a>
        
                
                    <a href="/news/federaciya/prezident-rossii-uveren-v-realizacii-nacproektov">
    					<div class="item">
    						<div class="time">17.12.2020</div>
    						<div class="title">Президент России уверен в реализации нацпроектов</div>
    					</div>
			    	</a>
        
                
                    <a href="/news/federaciya/putin-budem-vyyasnyat-gde-kovidnye-dengi">
    					<div class="item">
    						<div class="time">17.12.2020</div>
    						<div class="title">Путин: Будем выяснять, где «ковидные» деньги</div>
    					</div>
			    	</a>
        
                
                    <a href="/news/federaciya/putin-rasskazal-o-prichinah-rosta-cen-na-produkty-pitaniya">
    					<div class="item">
    						<div class="time">17.12.2020</div>
    						<div class="title">Путин рассказал о причинах роста цен на продукты питания</div>
    					</div>
			    	</a>
        
        
    </div>
  
  
  
  
  
  
</div>        				</div> 
                    
                        				
            		<div class="row">
                        <div class="view view-news view-id-news view-display-id-block_51 view-dom-id-5b011b5bdc25cc5650e79b1da128b09c">
        
  
  
      <div class="view-content">
      
              
                <div class="col-md-4">  
                    <a href="/news/obshchestvo/teksler-u-detey-dolzhen-byt-novyy-god" target="_blank">
        				<div class="news-block-3 news-block-3-other-features">
        					<div class="image-location news-block-3-background-light">
        						<div class="image" style="background-image: url(https://uralpress.ru/sites/default/files/elka_4.jpg)"></div>
        						<div class="blackout"></div>
        						
        						<div class="bottom-attachment">
        							<div class="labels">
    								                                                <div class="item rubric">Общество</div>
                                                							</div>
        						</div>
        					</div>
        					
        					<div class="title">Текслер: У детей должен быть Новый год </div>
        					<div class="time">16.12.2020</div>
        				</div>
			    	</a>
			    </div>
        
              
                <div class="col-md-4">  
                    <a href="/news/sreda-obitaniya/v-chelyabinske-pod-oknami-zdaniya-pravitelstva-ustroili-svalku-gryaznogo-snega" target="_blank">
        				<div class="news-block-3 news-block-3-other-features">
        					<div class="image-location news-block-3-background-light">
        						<div class="image" style="background-image: url(https://uralpress.ru/sites/default/files/gryaz_1.jpg)"></div>
        						<div class="blackout"></div>
        						
        						<div class="bottom-attachment">
        							<div class="labels">
    								                                                <div class="item rubric">Среда обитания</div>
                                                							</div>
        						</div>
        					</div>
        					
        					<div class="title">В Челябинске под окнами здания правительства устроили свалку грязного снега</div>
        					<div class="time">15.12.2020</div>
        				</div>
			    	</a>
			    </div>
        
              
                <div class="col-md-4">  
                    <a href="/news/obshchestvo/ploshchad-revolyucii-chelyabinska-postepenno-stanovitsya-kosmicheskoy" target="_blank">
        				<div class="news-block-3 news-block-3-other-features">
        					<div class="image-location news-block-3-background-light">
        						<div class="image" style="background-image: url(https://uralpress.ru/sites/default/files/fmdcrzt95n4.jpg)"></div>
        						<div class="blackout"></div>
        						
        						<div class="bottom-attachment">
        							<div class="labels">
    								                                                <div class="item rubric">Общество</div>
                                                							</div>
        						</div>
        					</div>
        					
        					<div class="title">Площадь Революции Челябинска постепенно становится «космической»</div>
        					<div class="time">15.12.2020</div>
        				</div>
			    	</a>
			    </div>
        
              
                <div class="col-md-4">  
                    <a href="/news/ekonomika/teksleru-prezentovali-novyy-ekologichnyy-transport-dlya-yuzhnouralskoy-stolicy" target="_blank">
        				<div class="news-block-3 news-block-3-other-features">
        					<div class="image-location news-block-3-background-light">
        						<div class="image" style="background-image: url(https://uralpress.ru/sites/default/files/kg4bkdddk-y.jpg)"></div>
        						<div class="blackout"></div>
        						
        						<div class="bottom-attachment">
        							<div class="labels">
    								                                                <div class="item rubric">Экономика</div>
                                                							</div>
        						</div>
        					</div>
        					
        					<div class="title">Текслеру презентовали новый экологичный транспорт для южноуральской столицы</div>
        					<div class="time">15.12.2020</div>
        				</div>
			    	</a>
			    </div>
        
              
                <div class="col-md-4">  
                    <a href="/news/obshchestvo/ministr-vyskazalsya-za-trosovye-ograzhdeniya-v-chelyabinske-avtomobilisty-protiv" target="_blank">
        				<div class="news-block-3 news-block-3-other-features">
        					<div class="image-location news-block-3-background-light">
        						<div class="image" style="background-image: url(https://uralpress.ru/sites/default/files/novyy_risunok_355.jpg)"></div>
        						<div class="blackout"></div>
        						
        						<div class="bottom-attachment">
        							<div class="labels">
    								                                                <div class="item rubric">Общество</div>
                                                							</div>
        						</div>
        					</div>
        					
        					<div class="title">Министр высказался за тросовые ограждения в Челябинске, а автомобилисты против</div>
        					<div class="time">14.12.2020</div>
        				</div>
			    	</a>
			    </div>
        
              
                <div class="col-md-4">  
                    <a href="/news/sreda-obitaniya/mitrofanovskoe-kladbishche-zahvatyvaet-chelyabinskiy-gorodskoy-bor" target="_blank">
        				<div class="news-block-3 news-block-3-other-features">
        					<div class="image-location news-block-3-background-light">
        						<div class="image" style="background-image: url(https://uralpress.ru/sites/default/files/pogost_54.jpg)"></div>
        						<div class="blackout"></div>
        						
        						<div class="bottom-attachment">
        							<div class="labels">
    								                                                <div class="item rubric">Среда обитания</div>
                                                							</div>
        						</div>
        					</div>
        					
        					<div class="title">Митрофановское кладбище захватывает челябинский городской бор</div>
        					<div class="time">14.12.2020</div>
        				</div>
			    	</a>
			    </div>
        
        
    </div>
  
  
  
  
  
  
</div>                    </div>   
                    
    				                            <div class="ads ads-of">
                                <div id="grf_uralpressru_3"></div> 
                            </div>
                    			    </div>
			</div>
		</div>
	</div>
</div>  </div>
</div>
  </div>

<div class="this-footer">
	<div class="signature">
		<div class="container">
			<div class="row">
				<div class="col-xs-5 col-sm-3 col-md-2">
					<img src="/sites/all/themes/upi2020/images/logo.png" alt="Главная" class="logo">
				</div>
				
				<div class="col-xs-7 col-sm-9 col-md-4">
					<div class="agency-type">
						Информационное агентство<br>
						<span>Новости Челябинска и Челябинской области</span>
					</div>
				</div>  
				
				<div class="col-md-6">
					<div class="row">
						<div class="col-sm-6 col-md-3">
							<ul class="menu nav">
								<li><a href="/node/3" target="_blank">Контакты</a></li>
							</ul>
						</div>

						<div class="col-sm-6 col-md-3">
							<ul class="menu nav">
								<li><a href="/node/2" target="_blank">Об агентстве</a></li>
							</ul>
						</div>

						<div class="col-sm-6 col-md-3">
							<ul class="menu nav">
								<li><a href="/node/1" target="_blank">Реклама</a></li>
							</ul>
						</div>

						<div class="col-sm-6 col-md-3">
							<div class="age-limit">18+</div>
						</div>
					</div> 
				</div>
			</div>
		</div>
	</div>
	
	<div class="rubrics-menu">
		<div class="container">	
		
			<section class="slider-menu slider"><a href="/taxonomy/term/2"><div class="typical">Федерация</div></a>
<a href="/taxonomy/term/1"><div class="typical">Политика</div></a>
<a href="/taxonomy/term/31"><div class="typical">Экономика</div></a>
<a href="/taxonomy/term/6"><div class="typical">Культура</div></a>
<a href="/taxonomy/term/4"><div class="typical">Общество</div></a>
<a href="/taxonomy/term/5"><div class="typical">Среда обитания</div></a>
<a href="/taxonomy/term/10519"><div class="typical">Спорт</div></a>
<a href="/taxonomy/term/3"><div class="typical">Происшествия</div></a>
<a href="/taxonomy/term/10520"><div class="typical">Есть мнение</div></a>
<a href="/taxonomy/term/8"><div class="typical">Интервью</div></a>
<a href="/taxonomy/term/146"><div class="typical">Крупным планом</div></a>
</section>	
			
		</div>
	</div>
	
	<div class="contacts">
		<div class="container">		
			<div class="row">
				<div class="col-sm-6 col-md-3">
					<p>Адрес редакции:</p>
					
					<ul class="menu nav">
						<li>г. Челябинск, ул. Монакова, д.33, офис 2</li>
					</ul>
					
					<p>E-mail:</p>
					
					<ul class="menu nav">
						<li>maineditor@uralpress.ru</li>
					</ul>
				</div>
				
				<div class="col-sm-6 col-md-3">
					<p>Телефоны:</p>
					
					<ul class="menu nav">
						<li>+7 (351) 237-29-26</li>
						<li>260-51-33</li>
						<li>237-15-35</li>
						<li>
							<div style="float: left; margin: 0 5px 0 0">
								<i class="fab fa-viber"></i>
							</div>
							
							<div style="float: left">
								+7 906-869-79-01
							</div>
							
							<div style="clear: left"></div>
						</li>
						<li>+7 919- 403 -53 -05</li>
					</ul>
				</div>
				
				<div class="col-sm-6 col-md-3">
					<p>E-mail по вопросам рекламы:</p> 
					
					<ul class="menu nav">
						<li>rek@uralpress.ru</li>
					</ul>
					
					<p>Телефоны по вопросам рекламы:</p>
					
					<ul class="menu nav">
						<li>+7 (351) 237-15-35</li>
						<li>+7 (906) 869-79-01</li>
					</ul>
				</div>
				
				<div class="col-sm-6 col-md-3">
					<p>Разделы:</p>
					
					<ul class="menu nav">
						<li><a href="/taxonomy/term/10520" target="_blank">Есть мнение</a></li>
						<li><a href="/taxonomy/term/123" target="_blank">Будь здоров</a></li>
						<li><a href="/taxonomy/term/8" target="_blank">Интервью</a></li>
						<li><a href="/taxonomy/term/146" target="_blank">Крупным планом</a></li>
                        <li><a href="/node/208" target="_blank">Сюжеты</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
	
	<div class="additional-information">
		<div class="container">		
			<div class="row">
				<div class="col-sm-6 col-md-6">
					<p>При использовании информационных материалов агентства обязательно наличие активной гипертекстовой ссылки, не закрытой от поисковых систем</p>
					<p>Редакция не несет ответственности за распространение сведений, не соответствующих действительности,если такая информация содержится в комментариях читателей.</p>
					<p class="indent">Политика обработки персональных данных</p>
				</div>
				
				<div class="col-sm-6 col-md-6">
					<p class="mobile-indent">Сетевое издание информационное агентство "Урал-пресс-информ".</p>
					<p>Эл №ФС77-52356 от 28.12.2012г., выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор)</p>
					<p>© С 1997г. региональное информационно-аналитическое независимое агентство "Урал-пресс-информ"</p>
					<p>Главный редактор - Поволоцкая И.И.</p>
				</div>
			</div>
		</div>
	</div>

    <div class="informers">
        <div class="container">	
			<div class="row">
				<div class="col-sm-2 col-md-2">
				    <div class="informer">
                        <!-- Yandex.Metrika informer -->
                            <a href="https://metrika.yandex.ru/stat/?id=48548141&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/48548141/3_0_FFFFFFFF_FFFFFFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="48548141" data-lang="ru" data-pagespeed-url-hash="469420688" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a>
                        <!-- /Yandex.Metrika informer -->
                    </div>
                </div>
                
                <div class="col-sm-2 col-md-2">
                    <div class="informer">
                        <a href="https://webmaster.yandex.ru/sqi?host=uralpress.ru"><img alt="" src="https://yandex.ru/cycounter?uralpress.ru&amp;theme=light&amp;lang=ru" width="88" height="31" border="0"></a>
                        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-124359269-1"></script>
                        <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-124359269-1');</script>
                    </div>
                </div>

                <div class="col-sm-2 col-md-2">
                    <div class="informer">
                        <!-- Yandex.Metrika counter -->
                            <script type="text/javascript">(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window,document,"script","https://mc.yandex.ru/metrika/tag.js","ym");ym(48548141,"init",{id:48548141,clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true});</script>
                            <noscript><div><img src="https://mc.yandex.ru/watch/48548141" style="position:absolute; left:-9999px;" alt="" data-pagespeed-url-hash="251357581"/></div></noscript>
                        <!-- /Yandex.Metrika counter -->
                    </div>
                </div>
                
                <div class="col-sm-2 col-md-2">
                    <div class="informer">
                        <!--LiveInternet counter-->
                            <script type="text/javascript">
                                document.write('<a style="visibility: hidden; position: absolute" href="//www.liveinternet.ru/click" '+
                                'target="_blank"><img src="//counter.yadro.ru/hit?t52.6;r'+
                                escape(document.referrer)+((typeof(screen)=='undefined')?'':
                                ';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
                                screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
                                ';h'+escape(document.title.substring(0,150))+';'+Math.random()+
                                '" alt="" title="LiveInternet: показано число просмотров и'+
                                ' посетителей за 24 часа" '+
                                'border="0" width="88" height="31"><\/a>')
                            </script>
                        <!--/LiveInternet-->
                    </div>
                </div>
                
                <div class="col-sm-3 col-md-3">
                    <div class="informer" style="display: none;">
                        <!-- Rating@Mail.ru counter -->
                            <script type="text/javascript">
                            var _tmr = window._tmr || (window._tmr = []);
                            _tmr.push({id: "1943937", type: "pageView", start: (new Date()).getTime()});
                            (function (d, w, id) {
                            if (d.getElementById(id)) return;
                            var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
                            ts.src = "https://top-fwz1.mail.ru/js/code.js";
                            var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
                            if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
                            })(document, window, "topmailru-code");
                            </script><noscript><div>
                            <img src="https://top-fwz1.mail.ru/counter?id=1943937;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
                            </div></noscript>
                        <!-- //Rating@Mail.ru counter -->
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


<div class="fixed-news-feed">
	<div class="top fixed-news-feed-trigger">
		<div class="container">
			<div class="row">
				<div class="col-xs-8 col-sm-8 col-md-3">
					<p class="nf-title"><i class="fa fa-circle more"></i>Лента новостей</p>
				</div>

                <div class="hidden-xs hidden-sm col-md-7">
                    <div class="view view-news view-id-news view-display-id-block_77 view-dom-id-ed566d42464cd80ec454e68c0f757a2b">
        
  
  
      <div class="view-content">
      

        <div class="nf-first">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">17.12.2020 18:18</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Закон оградил силовиков и чиновников от журналистских расследований</div>
				</div>
			</div>
        </div>

        
    </div>
  
  
  
  
  
  
</div>				</div>

				<div class="col-xs-4 col-sm-4 col-md-2">
					<i class="fas fa-chevron-up nf-arrow"></i>
				</div>   
			</div>
		</div>
	</div>
	
	<div class="fixed-news-feed-content">
		<div class="container">
			<div class="view view-news view-id-news view-display-id-block_56 view-dom-id-6359d95304e7b5f4990416b70301eef7">
        
  
  
      <div class="view-content">
      

        <a href="/news/est-mnenie/zakon-ogradil-silovikov-i-chinovnikov-ot-zhurnalistskih-rassledovaniy">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">17.12.2020 18:18</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Закон оградил силовиков и чиновников от журналистских расследований</div>
				</div>
			</div>
		</a>

        <a href="/news/sreda-obitaniya/v-magnitogorske-planiruyut-sokratit-vybrosy-na-27-tysyach-tonn-v-god">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">17.12.2020 18:11</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Магнитогорске планируют сократить выбросы на 27 тысяч тонн в год</div>
				</div>
			</div>
		</a>

        <a href="/news/sreda-obitaniya/chelyabinsk-prodolzhaet-pogruzhenie-v-novogodnyuyu-atmosferu">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">17.12.2020 18:09</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Челябинск продолжает погружение в новогоднюю атмосферу</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/teksler-chut-poranshe-nachnem-novogodnie-kanikuly">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">17.12.2020 17:48</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Текслер: Чуть пораньше начнем новогодние каникулы</div>
				</div>
			</div>
		</a>

        <a href="/news/proisshestviya/aferisty-pomogli-zhitelyu-chelyabinska-vzyat-kredit-pochti-na-dva-milliona">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">17.12.2020 17:30</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Аферисты «помогли» жителю Челябинска взять кредит почти на два миллиона рублей</div>
				</div>
			</div>
		</a>

        <a href="/news/federaciya/putin-poka-nikakih-kadrovyh-izmeneniy-v-pravitelstve-rf-ne-planiruetsya">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">17.12.2020 17:25</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Путин: Пока никаких кадровых изменений в правительстве РФ не планируется</div>
				</div>
			</div>
		</a>

        <a href="/news/proisshestviya/chelyabinskiy-sud-otpravil-chinovnicu-minzdrava-annu-ustyugovu-pod-domashniy">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">17.12.2020 17:09</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Челябинский суд отправил чиновницу минздрава Анну Устюгову под домашний арест</div>
				</div>
			</div>
		</a>

        <a href="/news/federaciya/prezident-rossii-uveren-v-realizacii-nacproektov">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">17.12.2020 17:05</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Президент России уверен в реализации нацпроектов</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/koronavirus-unes-zhizn-rukovoditelya-chelyabinskogo-upravleniya-rosselhoznadzora">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">17.12.2020 16:46</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Коронавирус унес жизнь руководителя Челябинского управления Россельхознадзора</div>
				</div>
			</div>
		</a>

        <a href="/news/federaciya/putin-budem-vyyasnyat-gde-kovidnye-dengi">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">17.12.2020 16:18</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Путин: Будем выяснять, где «ковидные» деньги</div>
				</div>
			</div>
		</a>

        <a href="/news/sreda-obitaniya/prezident-zainteresovalsya-smogom-v-magnitogorske">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">17.12.2020 16:07</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Президент заинтересовался смогом в Магнитогорске</div>
				</div>
			</div>
		</a>

        <a href="/news/politika/putin-zayavil-chto-rossiya-budet-eshche-bolshe-pomogat-donbassu">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">17.12.2020 15:47</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Путин заявил, что Россия будет еще больше помогать Донбассу</div>
				</div>
			</div>
		</a>

        <a href="/news/federaciya/putin-rasskazal-o-prichinah-rosta-cen-na-produkty-pitaniya">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">17.12.2020 15:38</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Путин рассказал о причинах роста цен на продукты питания</div>
				</div>
			</div>
		</a>

        <a href="/news/federaciya/vladimir-putin-obyasnil-pochemu-poka-ne-postavil-privivku-ot-kovida">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">17.12.2020 15:27</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Владимир Путин объяснил, почему он пока не поставил прививку от ковида</div>
				</div>
			</div>
		</a>

        <a href="/news/ekonomika/kontrolno-schetnaya-palata-proverit-krupnyy-biznes-aktiv-chelyabinskoy-oblasti">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">17.12.2020 15:06</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Контрольно-счетная палата проверит крупный бизнес-актив Челябинской области</div>
				</div>
			</div>
		</a>

        <a href="/news/federaciya/vladimir-putin-rasskazal-o-padenii-realnyh-dohodov-rossiyan">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">17.12.2020 14:52</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Владимир Путин рассказал о падении реальных доходов россиян</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/yuurgu-o-novoy-transportnoy-sheme-shokovogo-perehoda-ne-budet">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">17.12.2020 14:43</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">ЮУрГУ о новой транспортной схеме: «Шокового» перехода не будет»</div>
				</div>
			</div>
		</a>

        <a href="/news/federaciya/startovala-tradicionnaya-press-konferenciya-vladimira-putina">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">17.12.2020 14:25</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Стартовала традиционная пресс-конференция Владимира Путина</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/v-chelyabinske-nazvali-obekty-blagoustroystva-2021-goda">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">17.12.2020 14:16</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске назвали объекты благоустройства 2021 года</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/v-chelyabinskoy-oblasti-za-sutki-skonchalos-15-pacientov-s-kovidom">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">17.12.2020 14:13</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинской области за сутки скончалось 15 пациентов с ковидом</div>
				</div>
			</div>
		</a>

        <a href="/news/sport/chelyabinsk-prevrashchaetsya-v-stolicu-figurnogo-kataniya">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">17.12.2020 13:42</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Челябинск превращается в столицу фигурного катания</div>
				</div>
			</div>
		</a>

        <a href="/news/proisshestviya/moshennik-iz-korkino-razvyol-pensionerku-na-dengi-prikinuvshis-ee-plemyannicey">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">17.12.2020 12:56</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Мошенник из Коркино развёл пенсионерку на деньги, прикинувшись ее племянницей</div>
				</div>
			</div>
		</a>

        <a href="/news/sreda-obitaniya/na-taganae-usilili-ohranu-elok">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">17.12.2020 12:43</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">На Таганае усилили охрану елок</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/obshchestvenniki-zayavili-chto-v-zlatouste-zamerzaet-detskiy-sad">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">17.12.2020 12:34</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Общественники заявили, что в Златоусте замерзает детский сад</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/v-kartalah-otmenili-aukcion-na-kontrakt-na-68-millionov-rubley">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">17.12.2020 12:32</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Карталах отменили аукцион на контракт на 68 миллионов рублей</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/urgant-posovetoval-chelyabinskim-ekoaktivistam-obratitsya-k-bogu">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">17.12.2020 12:17</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Ургант посоветовал челябинским экоактивистам обратиться к Богу</div>
				</div>
			</div>
		</a>

        <a href="/news/ekonomika/uralkuz-uvelichil-otgruzku-shtampovok-i-pokovok-dlya-ryada-otrasley">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">17.12.2020 12:01</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">«Уралкуз» увеличил отгрузку штамповок и поковок для ряда отраслей</div>
				</div>
			</div>
		</a>

        <a href="/news/sreda-obitaniya/ekoaktivisty-priglashayut-chelyabincev-k-ochistke-gorodskogo-bora-ot-valezhnika">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">17.12.2020 11:59</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Экоактивисты приглашают челябинцев к очистке городского бора от валежника</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/v-chelyabinskoy-oblasti-za-sutki-vyyavleno-310-novyh-sluchaev-kovida">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">17.12.2020 11:45</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинской области за сутки выявлено 310 новых случаев ковида</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/k-novomu-godu-centralnyy-kupol-hristorozhdestvenskogo-sobora-v-chelyabinske">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">17.12.2020 11:15</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">К Новому году центральный купол Христорождественского собора в Челябинске заблестит золотом и подсветится</div>
				</div>
			</div>
		</a>

        <a href="/news/ekonomika/mmk-podtverdil-effektivnost-sistemy-energeticheskogo-menedzhmenta">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">17.12.2020 10:41</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">ММК подтвердил эффективность системы энергетического менеджмента</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/kopiyu-znamen-171-y-strelkovoy-divizii-peredali-na-hranenie-v-omon-zlatousta">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">17.12.2020 10:22</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Копию знамен 171-й стрелковой дивизии передали на хранение в ОМОН Златоуста</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/yuzhnouralcy-budut-spat-na-postelnom-bele-sshitom-dlya-nih-osuzhdennymi">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">17.12.2020 10:08</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Южноуральцы будут спать на постельном белье, сшитом для них осужденными</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/ded-moroz-protestiroval-gadzhety-ot-rostelekoma-0">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">17.12.2020 10:06</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Дед Мороз протестировал гаджеты от «Ростелекома»</div>
				</div>
			</div>
		</a>

        <a href="/news/politika/v-chelyabinskoy-oblasti-nazvali-samyh-izvestnyh-i-vliyatelnyh-predstaviteley">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">17.12.2020 10:02</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинской области назвали самых известных и влиятельных представителей политической элиты</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/v-chelyabinskoy-oblasti-sozdali-kartu-opasnyh-detskih-marshrutov">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">17.12.2020 09:50</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинской области создали карту опасных детских маршрутов</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/chelindbank-vnov-podgotovil-novogodniy-syurpriz-dlya-klientov">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">17.12.2020 09:50</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Челиндбанк вновь подготовил «Новогодний сюрприз» для клиентов</div>
				</div>
			</div>
		</a>

        <a href="/news/pogoda/v-chetverg-v-chelyabinskoy-oblasti-nebolshoy-sneg">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">16.12.2020 23:51</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В четверг в Челябинской области – небольшой снег</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/anonsy-sobytiy-i-meropriyatiy-na-17-dekabrya-7">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">16.12.2020 22:46</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Анонсы событий и мероприятий на 17 декабря</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/v-chelyabinske-sostoyalas-finalnaya-prezentaciya-proekta-blagoustroystva">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">16.12.2020 20:29</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске состоялась финальная презентация проекта благоустройства набережной Смолино</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/v-rezidencii-gubernatora-chelyabinskoy-oblasti-chestvovali-medikov-poluchivshih">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">16.12.2020 19:13</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В резиденции губернатора Челябинской области чествовали медиков, получивших награды и звания</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/v-churilovo-nezakonnaya-torgovlya-yolkami-velas-povsemestno">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">16.12.2020 18:25</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Чурилово незаконная торговля ёлками велась повсеместно</div>
				</div>
			</div>
		</a>

        <a href="/news/ekonomika/teksler-poruchil-proverit-administraciyu-troicka">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">16.12.2020 18:12</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Текслер поручил проверить администрацию Троицка</div>
				</div>
			</div>
		</a>

        <a href="/news/proisshestviya/zamestitelyu-glavy-troicka-vadimu-germanu-prodlili-srok-zaderzhaniya">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">16.12.2020 17:58</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Заместителю главы Троицка Вадиму Герману продлили срок задержания</div>
				</div>
			</div>
		</a>

        <a href="/news/proisshestviya/naydennyy-na-svalke-pod-chelyabinskom-mladenec-rodilsya-mertvym">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">16.12.2020 17:42</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Найденный на свалке под Челябинском младенец родился мертвым</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/strannye-chelyabincy-obratilis-k-baydenu">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">16.12.2020 17:34</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Странные челябинцы обратились к Байдену</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/teksler-u-detey-dolzhen-byt-novyy-god">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">16.12.2020 16:53</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Текслер: У детей должен быть Новый год </div>
				</div>
			</div>
		</a>

        <a href="/news/proisshestviya/zhitelnica-zlatousta-stala-zhertvoy-aferistov-zhelaya-zarabotat-legkih-deneg">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">16.12.2020 15:41</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Жительница Златоуста стала жертвой аферистов, желая заработать «легких» денег</div>
				</div>
			</div>
		</a>

        <a href="/news/sreda-obitaniya/delo-o-granicah-chelyabinskogo-bora-snova-rassmotrit-apellyacionnyy-sud">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">16.12.2020 15:22</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Дело о границах Челябинского бора снова рассмотрит апелляционный суд</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/mts-zapustila-pervuyu-podpisku-na-svyaz-i-servisy-ekosistemy">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">16.12.2020 15:18</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">МТС запустила первую подписку на связь и сервисы экосистемы </div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/mayak-v-chelyabinskoy-oblasti-stal-svetlee">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">16.12.2020 15:15</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Маяк в Челябинской области стал светлее</div>
				</div>
			</div>
		</a>

        <a href="/news/ekonomika/abonenty-megafona-teper-mogut-zvonit-drug-drugu-dazhe-pri-otricatelnom-balanse">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">16.12.2020 15:10</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Абоненты МегаФона теперь могут звонить друг другу даже при отрицательном балансе</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/zhitelyam-chelyabinskoy-oblasti-predlagayut-poyuralit-v-zhivopisnyh-mestah">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">16.12.2020 15:05</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Жителям Челябинской области предлагают «поюралить» в живописных местах</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/teksler-o-kovide-osnovaniy-usilivat-ogranicheniya-net">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">16.12.2020 14:43</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Текслер – о ковиде: Оснований усиливать ограничения нет</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/teksler-potreboval-ot-glav-obespechit-bezopasnost-yuzhnouralcev-v-novogodnie">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">16.12.2020 14:23</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Текслер потребовал от глав обеспечить безопасность южноуральцев в новогодние каникулы</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/v-chelyabinske-nagradili-pobediteley-vserossiyskogo-fotokonkursa-lica-truda">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">16.12.2020 14:10</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске наградили победителей всероссийского фотоконкурса «Лица труда»</div>
				</div>
			</div>
		</a>

        <a href="/news/ekonomika/top-5-ulovok-telefonnyh-moshennikov">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">16.12.2020 13:55</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Топ-5 уловок телефонных мошенников</div>
				</div>
			</div>
		</a>

        <a href="/news/proisshestviya/sud-postavil-tochku-v-dele-o-napadenii-na-sudyu-iz-emanzhelinska">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">16.12.2020 13:34</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Суд поставил точку в деле о нападении на судью из Еманжелинска</div>
				</div>
			</div>
		</a>

        <a href="/news/federaciya/muzhskie-bikini-dlya-depilyacii-gazprom-obyavil-rezonansnuyu-zakupku">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">16.12.2020 13:32</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Мужские бикини для депиляции: Газпром объявил резонансную закупку</div>
				</div>
			</div>
		</a>

        <a href="/news/federaciya/gospitalizirovannym-starikam-i-invalidam-propisali-sidelok">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">16.12.2020 13:12</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Госпитализированным старикам и инвалидам прописали сиделок</div>
				</div>
			</div>
		</a>

        <a href="/news/ekonomika/vtb-i-magnit-zapustili-platezhnyy-servis-magnit-pay">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">16.12.2020 12:34</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">ВТБ и «Магнит» запустили платежный сервис Magnit Pay</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/v-chelyabinskoy-oblasti-prodolzhaet-rasti-chislo-vyyavlennyh-sluchaev-kovida-za">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">16.12.2020 12:20</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинской области продолжает расти число выявленных случаев ковида за сутки</div>
				</div>
			</div>
		</a>

        <a href="/news/proisshestviya/v-zlatouste-sozhgli-mashinu-izvestnogo-vracha-rashida-shakurova">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">16.12.2020 12:08</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Златоусте сожгли машину известного врача Рашида Шакурова</div>
				</div>
			</div>
		</a>

        <a href="/news/proisshestviya/v-chelyabinske-v-otnoshenii-chinovnicy-minzdrava-vozbuzhdeno-ugolovnoe-delo">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">16.12.2020 12:04</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске в отношении чиновницы минздрава возбуждено уголовное дело</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/novyy-poligon-tbo-v-magnitogorske-rasschitan-na-25-let-raboty">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">16.12.2020 11:48</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Новый полигон ТБО в Магнитогорске рассчитан на 25 лет работы </div>
				</div>
			</div>
		</a>

        <a href="/news/kultura/kamernyy-teatr-chelyabinska-pokazhet-skazku-o-zolotom-cyplenke">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">16.12.2020 11:32</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Камерный театр Челябинска покажет сказку о Золотом Цыпленке</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/pyatyorochka-ustanovila-v-chelyabinske-avtomaty-dlya-sbora-alyuminievoy-i">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">16.12.2020 11:16</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">«Пятёрочка» установила в Челябинске автоматы для сбора алюминиевой и пластиковой тары</div>
				</div>
			</div>
		</a>

        <a href="/news/proisshestviya/v-chelyabinske-inomarka-protaranila-marshrutku">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">16.12.2020 10:54</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске иномарка протаранила маршрутку</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/dobro-pozhalovat-grc-makeeva-obyavlyaet-konkurs-na-celevoe-obuchenie">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">16.12.2020 10:44</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Добро пожаловать: ГРЦ Макеева объявляет конкурс на целевое обучение</div>
				</div>
			</div>
		</a>

        <a href="/news/proisshestviya/v-chelyabinske-na-pozhare-pogib-muzhchina">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">16.12.2020 10:36</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске на пожаре погиб мужчина </div>
				</div>
			</div>
		</a>

        <a href="/news/proisshestviya/yuzhnouralskie-policeyskie-zaderzhali-duet-narkodilerov">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">16.12.2020 10:35</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Южноуральские полицейские задержали дуэт наркодилеров</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/v-chelyabinske-staraniyami-zhilcov-i-kommunalshchikov-snova-vyrosla-stihiynaya">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">16.12.2020 10:33</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске стараниями жильцов и коммунальщиков снова выросла стихийная свалка</div>
				</div>
			</div>
		</a>

        <a href="/news/ekonomika/mmk-sohranil-vysokie-pozicii-v-reytinge-ekologicheskoy-otvetstvennosti-wwf-rossii">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">16.12.2020 10:23</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">ММК сохранил высокие позиции в рейтинге экологической ответственности WWF России</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/v-chelyabinske-poyavilis-korziny-radosti-dlya-detey-sirot-i-mnogodetnyh-semey">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">16.12.2020 10:04</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске появились «корзины радости» для детей-сирот и многодетных семей</div>
				</div>
			</div>
		</a>

        <a href="/news/pogoda/v-sredu-sneg-obeshchayut-lish-v-kraynih-severnyh-rayonah-chelyabinskoy-oblasti">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.12.2020 23:33</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В среду снег обещают лишь в крайних северных районах Челябинской области</div>
				</div>
			</div>
		</a>

        <a href="/news/ekonomika/korporativy-na-lyuboy-vkus">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.12.2020 23:16</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Корпоративы на любой вкус!</div>
				</div>
			</div>
		</a>

        <a href="/news/proisshestviya/v-chelyabinske-zaderzhana-nachalnik-upravleniya-lekarstvennogo-obespecheniya">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.12.2020 22:51</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске задержана начальник управления лекарственного обеспечения</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/zamestitelyu-glavy-troicka-predyavleno-obvinenie">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.12.2020 20:59</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Заместителю главы Троицка предъявлено обвинение </div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/anonsy-sobytiy-i-meropriyatiy-na-16-dekabrya-8">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.12.2020 19:26</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Анонсы событий и мероприятий на 16 декабря</div>
				</div>
			</div>
		</a>

        <a href="/news/politika/eshche-odin-deputat-zaksobraniya-chelyabinskoy-oblasti-dosrochno-slozhil-polnomochiya">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.12.2020 19:07</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Еще один депутат Заксобрания Челябинской области досрочно сложил полномочия</div>
				</div>
			</div>
		</a>

        <a href="/news/politika/v-chelyabinskoy-oblasti-budut-po-novomu-vybirat-spikera-zaksobraniya-i-ego-zamov">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.12.2020 18:00</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинской области будут по-новому выбирать спикера Заксобрания и его замов</div>
				</div>
			</div>
		</a>

        <a href="/news/sport/policiya-napomnila-zritelyam-chempionata-rossii-po-figurnomu-kataniyu-ob-ogranicheniyah">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.12.2020 17:47</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Полиция напомнила зрителям чемпионата России по фигурному катанию об ограничениях</div>
				</div>
			</div>
		</a>

        <a href="/news/politika/olega-gerbera-naznachili-predstavitelem-zso-v-federalnoy-komissii-i-pod-nego-vveli">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.12.2020 17:32</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Олега Гербера назначили представителем ЗСО в федеральной комиссии и под него ввели новый комитет</div>
				</div>
			</div>
		</a>

        <a href="/news/sport/dzyudoistka-iz-kunashaka-stala-chempionkoy-mira-po-borbe-na-poyasah">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.12.2020 17:30</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Дзюдоистка из Кунашака стала чемпионкой мира по борьбе на поясах</div>
				</div>
			</div>
		</a>

        <a href="/news/proisshestviya/ocherednoy-perevozchik-popal-v-pole-zreniya-prokuratury-chelyabinska">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.12.2020 17:27</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Очередной перевозчик попал в поле зрения прокуратуры Челябинска</div>
				</div>
			</div>
		</a>

        <a href="/news/proisshestviya/osuzhdennomu-za-vzyatki-byvshemu-vice-meru-chebarkulya-otkazali-v-smyagchenii">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.12.2020 17:06</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Осужденному за взятки бывшему вице-мэру Чебаркуля отказали в смягчении наказания</div>
				</div>
			</div>
		</a>

        <a href="/news/proisshestviya/v-magnitogorske-pri-stolknovenii-dvuh-tramvaev-postradali-devyat-chelovek">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.12.2020 16:57</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Магнитогорске при столкновении двух трамваев пострадали девять человек</div>
				</div>
			</div>
		</a>

        <a href="/news/proisshestviya/chelyabinec-obokral-byvshego-rabotodatelya">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.12.2020 16:56</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Челябинец обокрал бывшего работодателя</div>
				</div>
			</div>
		</a>

        <a href="/news/sreda-obitaniya/chmk-oshtrafovali-pochti-na-polmilliona-rubley">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.12.2020 16:37</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">ЧМК оштрафовали почти на полмиллиона рублей</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/vyhod-na-tramvaynuyu-ostanovku-na-ploshchadi-revolyucii-vse-eshche-zakryt">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.12.2020 16:34</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Выход на трамвайную остановку на площади Революции все еще закрыт</div>
				</div>
			</div>
		</a>

        <a href="/news/proisshestviya/chelyabinka-potrebovala-s-voditelya-million-rubley-za-travmu-nogi">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.12.2020 16:08</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Челябинка потребовала с водителя миллион рублей за травму ноги</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/v-chelyabinskoy-oblasti-za-sutki-eshche-odnu-shkolu-polnostyu-zakryli-na-karantin">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.12.2020 16:06</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинской области за сутки еще одну школу полностью закрыли на карантин по ОРВИ</div>
				</div>
			</div>
		</a>

        <a href="/news/sreda-obitaniya/v-chelyabinske-pod-oknami-zdaniya-pravitelstva-ustroili-svalku-gryaznogo-snega">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.12.2020 15:52</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске под окнами здания правительства устроили свалку грязного снега</div>
				</div>
			</div>
		</a>

        <a href="/news/ekonomika/vtb-prodazhi-ipoteki-v-rossii-v-etom-godu-prevysyat-chetyre-trilliona-rubley">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.12.2020 15:35</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">ВТБ: продажи ипотеки в России в этом году превысят четыре триллиона рублей</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/v-chelyabinskoy-oblasti-ustanovlen-novyy-antirekord-po-chislu-sluchaev-kovida-za">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.12.2020 15:27</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинской области установлен новый антирекорд по числу случаев ковида за сутки</div>
				</div>
			</div>
		</a>

        <a href="/news/politika/municipalnye-meduchrezhdeniya-chelyabinska-pereydut-v-podchinenie-regionu">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.12.2020 15:26</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Муниципальные медучреждения Челябинска перейдут в подчинение региону</div>
				</div>
			</div>
		</a>

        <a href="/news/proisshestviya/chelyabinskie-policeyskie-zaderzhali-bandu-ugonshchikov">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.12.2020 15:23</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Челябинские полицейские задержали банду угонщиков</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/v-2020-godu-rostelekom-fiksiruet-znachitelnyy-rost-zayavleniy-yuzhnouralcev-na">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.12.2020 15:11</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В 2020 году «Ростелеком» фиксирует значительный рост заявлений южноуральцев на портале госуслуг</div>
				</div>
			</div>
		</a>

        <a href="/news/proisshestviya/v-kopeyske-chetvero-parney-napali-na-rosgvardeyca">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.12.2020 15:08</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Копейске четверо парней напали на росгвардейца</div>
				</div>
			</div>
		</a>

        <a href="/news/sreda-obitaniya/nacpark-zigalga-postavyat-na-kadastrovyy-uchet-v-2021-godu">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.12.2020 15:05</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Нацпарк «Зигальга» поставят на кадастровый учет в 2021 году</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/ploshchad-revolyucii-chelyabinska-postepenno-stanovitsya-kosmicheskoy">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.12.2020 14:36</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Площадь Революции Челябинска постепенно становится «космической»</div>
				</div>
			</div>
		</a>

        <a href="/news/proisshestviya/dvoe-parney-iz-chelyabinska-grozilis-zarezat-i-rasstrelyat-pokupateley-v-pivnom">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.12.2020 14:13</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Двое парней из Челябинска грозились зарезать и расстрелять покупателей в пивном магазине</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/ministr-lihachev-zayavil-o-problemah-pri-vyvoze-razdelnogo-musora-v-chelyabinske">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.12.2020 13:46</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Министр Лихачев заявил о проблемах при вывозе раздельного мусора в Челябинске</div>
				</div>
			</div>
		</a>

        <a href="/news/proisshestviya/glava-troicka-schitaet-chto-ego-zama-nespravedlivo-podozrevayut-v-sovershenii">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.12.2020 13:44</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Глава Троицка считает, что его зама несправедливо подозревают в совершении преступления</div>
				</div>
			</div>
		</a>

        <a href="/news/proisshestviya/pyanyy-magnitogorec-poshel-s-toporom-vybivat-dolg-18-letney-davnosti">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.12.2020 13:23</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Пьяный магнитогорец пошел с топором «выбивать» долг 18-летней давности </div>
				</div>
			</div>
		</a>

        <a href="/news/ekonomika/teksleru-prezentovali-novyy-ekologichnyy-transport-dlya-yuzhnouralskoy-stolicy">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.12.2020 12:51</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Текслеру презентовали новый экологичный транспорт для южноуральской столицы</div>
				</div>
			</div>
		</a>

        <a href="/news/sreda-obitaniya/ministr-lihachev-rasskazal-o-hode-rekultivacii-chelyabinskoy-svalki">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.12.2020 12:49</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Министр Лихачев рассказал о ходе рекультивации челябинской свалки</div>
				</div>
			</div>
		</a>

        <a href="/news/proisshestviya/v-bashkortostane-na-pozhare-v-dome-prestarelyh-pogibli-dva-yuzhnouralca">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.12.2020 12:24</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Башкортостане на пожаре в доме престарелых погибли два южноуральца</div>
				</div>
			</div>
		</a>

        <a href="/news/proisshestviya/v-troicke-zaderzhan-zamestitel-glavy">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.12.2020 11:44</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Троицке задержан заместитель главы</div>
				</div>
			</div>
		</a>

        <a href="/news/proisshestviya/zhitelyu-miassa-iz-ssha-prislali-narkotiki-v-konfetah">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.12.2020 11:32</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Жителю Миасса из США прислали наркотики в конфетах</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/v-chelyabinske-koronavirus-oborval-zhizn-eshche-odnogo-svyashchennika">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.12.2020 11:27</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске коронавирус оборвал жизнь еще одного священника  </div>
				</div>
			</div>
		</a>

        <a href="/news/sport/ne-chuvstvuet-ruk-i-nog-vospitannik-traktor-poluchil-sereznuyu-travmu-na-trenirovke">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.12.2020 11:10</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Не чувствует рук и ног: воспитанник «Трактор»» получил серьезную травму на тренировке</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/v-chelyabinskoy-oblasti-startovala-akciya-novogodniy-bumagovorot">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">15.12.2020 10:54</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинской области стартовала акция «Новогодний БУМаговорот»</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/v-ponedelnik-vecherom-zatmenie-solnca-nochyu-vo-vtornik-zvezdopad-i-novolunie">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.12.2020 20:39</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В понедельник вечером – затмение солнца, ночью во вторник – звездопад и Новолуние</div>
				</div>
			</div>
		</a>

        <a href="/news/pogoda/vo-vtornik-v-chelyabinskoy-oblasti-podmorozit">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.12.2020 20:04</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Во вторник в Челябинской области подморозит</div>
				</div>
			</div>
		</a>

        <a href="/news/sreda-obitaniya/nmu-prodleny-v-pyati-gorodah-chelyabinskoy-oblasti-0">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.12.2020 19:51</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">НМУ продлены в пяти городах Челябинской области</div>
				</div>
			</div>
		</a>

        <a href="/news/proisshestviya/chelyabinskiy-policeyskiy-podstrelil-muzhchinu-sbezhavshego-iz-kovidnogo">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.12.2020 18:39</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Челябинский полицейский подстрелил мужчину, сбежавшего из ковидного госпиталя</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/gibdd-predupredilo-yuzhnouralcev-ob-opasnyh-igrah-detey-vozle-dorogi">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.12.2020 18:01</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">ГИБДД предупредило южноуральцев об опасных играх детей возле дороги</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/anonsy-sobytiy-i-meropriyatiy-na-15-dekabrya-7">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.12.2020 17:47</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Анонсы событий и мероприятий на 15 декабря</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/v-chelyabinske-ishchut-novogo-glavnogo-hudozhnika">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.12.2020 17:27</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске ищут нового главного художника</div>
				</div>
			</div>
		</a>

        <a href="/news/sport/na-chempionate-rossii-po-figurnomu-kataniyu-za-medali-budut-borotsya-dva-yuzhnouralca">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.12.2020 17:25</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">На чемпионате России по фигурному катанию за медали будут бороться два южноуральца</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/aleksey-teksler-predupredil-glav-chto-nameren-lichno-ocenit-illyuminaciyu-v">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.12.2020 17:23</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Алексей Текслер предупредил глав, что намерен лично оценить иллюминацию в территориях</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/yuzhnouralskie-policeyskie-nastaivayut-chtoby-banki-priostanovili-vydachu-kreditov">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.12.2020 17:00</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Южноуральские полицейские настаивают, чтобы банки приостановили выдачу кредитов онлайн</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/avtopark-chelyabinskoy-neotlozhki-popolnilsya-novymi-avtomobilyami">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.12.2020 16:45</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Автопарк челябинской неотложки пополнился новыми автомобилями</div>
				</div>
			</div>
		</a>

        <a href="/news/intervyu/vladimir-karachincev-tancoru-nuzhen-vozduh">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.12.2020 16:41</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Владимир Карачинцев: «Танцору нужен воздух»</div>
				</div>
			</div>
		</a>

        <a href="/news/ekonomika/vtb-snizil-stavki-po-kreditam-dlya-srednego-i-malogo-biznesa">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.12.2020 16:22</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">ВТБ снизил ставки по кредитам для среднего и малого бизнеса</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/na-leningradskomu-mostu-v-chelyabinske-obustraivayut-vremennyy-peshehodnyy-perehod">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.12.2020 16:21</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">На Ленинградскому мосту в Челябинске обустраивают временный пешеходный переход</div>
				</div>
			</div>
		</a>

        <a href="/news/ekonomika/uralkuz-podklyuchilsya-k-sisteme-kontrolya-kachestva-produkcii-vagonostroeniya">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.12.2020 15:51</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">«Уралкуз» подключился к системе контроля качества продукции вагоностроения</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/v-chelyabinskoy-oblasti-eshche-odnu-shkolu-polnostyu-zakryli-na-karantin-po-orvi-0">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.12.2020 15:29</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинской области еще одну школу полностью закрыли на карантин по ОРВИ</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/zlatmash-teplo-pod-kontrolem">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.12.2020 15:27</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">«Златмаш»: Тепло под контролем</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/estestvennaya-ubyl-naseleniya-chelyabinskoy-oblasti-prodolzhaet-rasti">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.12.2020 15:24</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Естественная убыль населения Челябинской области продолжает расти</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/v-chelyabinskoy-oblasti-s-nachala-pandemii-umerlo-bolee-tysyachi-yuzhnouralcev-s">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.12.2020 15:12</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинской области с начала пандемии умерло более тысячи южноуральцев с ковидом</div>
				</div>
			</div>
		</a>

        <a href="/news/ekonomika/novogodnie-skidki-v-bilayn-samsung-galaxy-a51-ot-399-rubley-v-mesyac">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.12.2020 15:11</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Новогодние скидки в Билайн: Samsung Galaxy А51 от 399 рублей в месяц</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/ministr-vyskazalsya-za-trosovye-ograzhdeniya-v-chelyabinske-avtomobilisty-protiv">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.12.2020 15:01</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Министр высказался за тросовые ограждения в Челябинске, а автомобилисты против</div>
				</div>
			</div>
		</a>

        <a href="/news/kultura/v-chelyabinske-remont-obektov-kultury-vyshel-na-finishnuyu-pryamuyu">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.12.2020 14:31</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске ремонт объектов культуры вышел на финишную прямую</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/vrachey-chelyabinskoy-oblasti-budut-besplatno-vozit-na-taksi">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.12.2020 14:03</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Врачей Челябинской области будут бесплатно возить на такси</div>
				</div>
			</div>
		</a>

        <a href="/news/ekonomika/shamne-shkola-v-chelyabinskom-mikrorayone-akadem-riversayd-vozvoditsya-s-operezheniem">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.12.2020 13:50</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Шамне: Школа в челябинском микрорайоне «Академ Риверсайд» возводится с опережением</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/ne-imeyushchiy-rossiyskih-analogov-servis-ot-kompanii-intersvyaz-nadezhno">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.12.2020 13:37</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Не имеющий российских аналогов сервис от компании «Интерсвязь» надежно защитит ваш автомобиль</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/u-chelyabinskogo-mikrorayona-parkovyy-2-poyavitsya-sobstvennaya-biblioteka">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.12.2020 13:10</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">У челябинского микрорайона «Парковый-2» появится собственная библиотека</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/v-chelyabinske-dopolnitelno-zakupleno-pochti-80-tysyach-doz-vakciny-ot-grippa">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.12.2020 13:02</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске дополнительно закуплено почти 80 тысяч доз вакцины от гриппа</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/natalya-kotova-potoropila-chinovnikov-s-itogami-blagoustroystva-chelyabinska">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.12.2020 12:49</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Наталья Котова поторопила чиновников с итогами благоустройства Челябинска</div>
				</div>
			</div>
		</a>

        <a href="/news/proisshestviya/v-sele-bredy-obyavlen-karantin-po-beshenstvu">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.12.2020 12:47</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В селе Бреды объявлен карантин по бешенству</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/v-chelyabinskoy-oblasti-prodolzhayut-zapuskat-snezhki-dobra">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.12.2020 12:21</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинской области продолжают запускать «Снежки добра»</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/sergey-bogdan-premiya-svetloe-proshloe-oznachaet-chto-menya-pomnyat-v-rodnom">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.12.2020 12:17</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Сергей Богдан: Премия «Светлое прошлое» означает то, что меня помнят в родном Челябинске</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/v-chelyabinske-voditeli-marshrutok-ne-hotyat-ezdit-v-maskah">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.12.2020 12:14</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске водители маршруток не хотят ездить в масках</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/egorov-tri-territorii-chelyabinska-budut-zastroeny-po-novym-pravilam">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.12.2020 12:12</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Егоров: Три территории Челябинска будут застроены по новым правилам</div>
				</div>
			</div>
		</a>

        <a href="/news/proisshestviya/v-chelyabinske-pedofila-recidivista-prigovorili-k-tyuremnomu-sroku">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.12.2020 12:10</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске педофила-рецидивиста приговорили к тюремному сроку</div>
				</div>
			</div>
		</a>

        <a href="/news/proisshestviya/siloviki-zaderzhali-chelyabinca-soobshchivshego-o-zahvate-zalozhnicy">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.12.2020 12:08</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">Силовики задержали челябинца, сообщившего о захвате заложницы</div>
				</div>
			</div>
		</a>

        <a href="/news/obshchestvo/v-chelyabinske-gostey-festivalya-pelmeney-poili-chaem-iz-samovara">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.12.2020 11:51</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске гостей фестиваля пельменей поили чаем из самовара</div>
				</div>
			</div>
		</a>

        <a href="/news/sreda-obitaniya/v-chelyabinske-izmenitsya-podhod-k-ohrane-i-soderzhaniyu-zelenyh-nasazhdeniy">
			<div class="row">
				<div class="col-sm-3 col-md-3">
					<div class="time">14.12.2020 11:46</div>
				</div>
				
				<div class="col-sm-9 col-md-9">
					<div class="title">В Челябинске изменится подход к охране и содержанию зеленых насаждений</div>
				</div>
			</div>
		</a>
        
    </div>
  
  
  
  
  
  
</div>		</div>
	</div>
</div>        <script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"\u041f\u0443\u0442\u0438\u043d: \u041f\u043e\u043a\u0430 \u043d\u0438\u043a\u0430\u043a\u0438\u0445 \u043a\u0430\u0434\u0440\u043e\u0432\u044b\u0445 \u0438\u0437\u043c\u0435\u043d\u0435\u043d\u0438\u0439 \u0432 \u043f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0435 \u0420\u0424 \u043d\u0435 \u043f\u043b\u0430\u043d\u0438\u0440\u0443\u0435\u0442\u0441\u044f",url:"https:\/\/uralpress.ru\/news\/federaciya\/putin-poka-nikakih-kadrovyh-izmeneniy-v-pravitelstve-rf-ne-planiruetsya"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>

        <!--
        <script type="text/javascript">
            var reformalOptions = {
                project_id: 984618,
                project_host: "uralpress.reformal.ru",
                tab_orientation: "left",
                tab_indent: "50%",
                tab_bg_color: "#3e86d3",
                tab_border_color: "#ffffff",
                tab_image_url: "http://tab.reformal.ru/T9GC0LfRi9Cy0Ysg0Lgg0L%252FRgNC10LTQu9C%252B0LbQtdC90LjRjw==/ffffff/5a751dfaebac066a89e0cea4935e1a85/left/0/tab.png",
                tab_border_width: 0
            };
            
            (function() {
                var script = document.createElement('script');
                script.type = 'text/javascript'; script.async = true;
                script.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'media.reformal.ru/widgets/v3/reformal.js';
                document.getElementsByTagName('head')[0].appendChild(script);
            })();
        </script><noscript><a href="http://reformal.ru"><img src="http://media.reformal.ru/reformal.png" /></a><a href="http://uralpress.reformal.ru">Oтзывы и предложения для Uralpress.ru</a></noscript>
        -->
    </body>
</html>
