<!DOCTYPE html>
<html lang="ru" dir="ltr" prefix="og: http://ogp.me/ns# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="vk:image" content="https://uralpress.ru/sites/default/files/textimage_store/named/303749.jpg" />
<meta property="og:image" content="https://uralpress.ru/sites/default/files/textimage_store/named/303749.jpg" />
<meta property="og:image:type" content="image/jpg" />
<meta name="description" content="За сутки умерло четверо южноуральцев с ковидом в Златоусте, Челябинске и Еткульском районе! ✓ Самые главные и свежие новости Челябинска и Челябинской области от информационного агентства «Урал-пресс-информ»! ✓ Телефон для справки: ☎ +7 (351) 237-15-35" />
<meta name="keywords" content="За сутки умерло четверо южноуральцев с ковидом в Златоусте, Челябинске и Еткульском районе, урал-прес-информ челябинск, новости челябинской области" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://uralpress.ru/news/obshchestvo/za-sutki-umerlo-chetvero-yuzhnouralcev-s-kovidom-v-zlatouste-chelyabinske-i" />
<meta property="og:site_name" content="Новости Челябинска и Челябинской области" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://uralpress.ru/news/obshchestvo/za-sutki-umerlo-chetvero-yuzhnouralcev-s-kovidom-v-zlatouste-chelyabinske-i" />
<meta property="og:title" content="За сутки умерло четверо южноуральцев с ковидом в Златоусте, Челябинске и Еткульском районе" />
<meta property="og:description" content="За сутки умерло четверо южноуральцев с ковидом в Златоусте, Челябинске и Еткульском районе! Самые главные и свежие новости Челябинска и Челябинской области от информационного агентства «Урал-пресс-информ»!" />
<meta property="og:updated_time" content="2020-09-28T18:54:44+05:00" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="316" />
<meta property="og:locale" content="ru_RU" />
<meta property="article:published_time" content="2020-09-28T18:54:44+05:00" />
<meta property="article:modified_time" content="2020-09-28T18:54:44+05:00" />
  <link href="https://fonts.googleapis.com/css?family=Montserrat:400,500,600,700|Roboto:400,500,700&display=swap&subset=cyrillic" rel="stylesheet">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
  <link rel="manifest" href="/site.webmanifest">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#3c83d2">
  <meta name="msapplication-TileColor" content="#3c83d2">
  <meta name="theme-color" content="#ffffff">
  <meta name="cmsmagazine" content="0dc3110c99410712eb4cd0bc65bb8a56" />
  <title>За сутки умерло четверо южноуральцев с ковидом в Златоусте, Челябинске и Еткульском районе | Свежие новости Челябинска и области</title>
  <link type="text/css" rel="stylesheet" href="https://uralpress.ru/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://uralpress.ru/sites/default/files/css/css_vZ_wrMQ9Og-YPPxa1q4us3N7DsZMJa-14jShHgRoRNo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://uralpress.ru/sites/default/files/css/css_6_UUSKIu9USJCbXGmppZ6CnbNlRFDIq5Dumv69Bszas.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://uralpress.ru/sites/default/files/css/css_ydY3WR48GsidYhoSt5pl4lyDi6QeQYno_4aKfADZjyo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,700&amp;subset=latin,cyrillic" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/npm/bootstrap@3.3.5/dist/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/npm/@unicorn-fail/drupal-bootstrap-styles@0.0.2/dist/3.3.1/7.x-3.x/drupal-bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://uralpress.ru/sites/default/files/css/css_rwNgLQNvuqNd-MvFNOhz1VWEGLUp8staN36Ii485KxM.css" media="all" />
  <style>
    #block-menu-menu-header-quicklinks .nav > li.first.leaf a {background: #ff2200;}
    @media screen and (max-width: 640px){.front-3 .content .right-col .view-news > .view-header {display: block;width: -webkit-fill-available;}}
    .view-display-id-block_33 {width: 34%;padding-left: 40px;max-height: 530px;overflow-y: hidden;overflow-x: hidden;}
    .view-display-id-block_33:hover {overflow-y: auto;}
    @media screen and (max-width: 1024px){.view-display-id-block_33 {padding-left: 30px;}}
    @media screen and (max-width: 812px){.view-display-id-block_33 {width: 50%;padding-left: 20px;}}
    @media screen and (max-width: 640px){.view-display-id-block_33 {width: 100%;padding-left: 0;}}
    /*sticky*/
    .a2a-line{position: sticky;top: 135px;padding-bottom: 5px;}
    .a2a_kit{height: 100%;}
  </style>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="https://uralpress.ru/sites/default/files/js/js_dWhBODswdXXk1M5Z5nyqNfGljmqwxUwAK9i6D0YSDNs.js"></script>
<script src="https://uralpress.ru/sites/default/files/js/js_QY-68puLBFdeiWTYv8Zi_ce43jn6eXvk4o0r_VwDZaw.js"></script>
<script src="https://cdn.jsdelivr.net/npm/bootstrap@3.3.5/dist/js/bootstrap.min.js"></script>
<script src="https://uralpress.ru/sites/default/files/js/js_jUfTYSgdpZLY_IH42k3_Mf8CXQvU1Yx84VVD8TttGSo.js"></script>
<script src="https://uralpress.ru/sites/default/files/js/js_ZemktE-qkSTeMlBTq7e7QGj9F6XDnRCWUPjPFi9x3bw.js"></script>
<script>window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all();da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};</script>
<script src="https://uralpress.ru/sites/default/files/js/js_8mIu_jpe8R9bVIk_cY4uvn5NyhDT7WOQpDju_C861Ko.js"></script>
<script src="https://uralpress.ru/sites/default/files/js/js_88iF46X5Z75i0UmTdxlkJgTNWwBfeoGKoWd0_EMaf14.js"></script>
<script src="https://uralpress.ru/sites/default/files/js/js_6gSv_Q0GrDAQlsTmQi1z8y6RduB529z0GTyZoAHZJ0U.js"></script>
<script>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</script>
  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
       (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-5318719692029343",
            enable_page_level_ads: true
       });
  </script>
  
  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-129903291-1"></script>
  <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-129903291-1');</script>
  <!-- автоматизированные объявления -->
  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
       (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-5318719692029343",
            enable_page_level_ads: true
       });
  </script>
  <!-- прочее! -->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-303749 node-type-news i18n-ru">
<div style="display:none;" itemscope itemtype="http://schema.org/Organization">
	<a href="/" itemprop="url"></a>
	<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
		<span itemprop="streetAddress">ул. Монакова, д. 33, офис 2</span>
		<span itemprop="postalCode">454091</span>
		<span itemprop="addressRegion">Челябинская область</span>
		<span itemprop="addressLocality">Челябинск</span>
	</div>
    <span itemprop="telephone">+73512372926</span>
	<span itemprop="email">maineditor@uralpress.ru</span>
	<span itemprop="name">Урал-пресс-информ</span>
</div>

  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Перейти к основному содержанию</a>
  </div>
    <header id="navbar" role="banner" class="navbar container-fluid navbar-default">
  <div class="container-fluid">
    <section id="block-bnloader-bnloader-groups-129" class="block block-bnloader clearfix">

      
  <div class="bnslist">
  <script type="text/javascript">
    _bnloaderjs_load('.bns-2106129', 129, 1);
  </script>
  <div class="bns-2106129"></div>
</div>

</section>
    <div class="navbar-wrap">
      <div class="navbar-header">
                  <a class="logo navbar-btn pull-left" href="/" title="Главная">
            <img src="https://uralpress.ru/sites/all/themes/main_theme/images/logo.png" alt="Главная" />
          </a>
        
        
                  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
              </div>

              <div class="navbar-collapse collapse" id="navbar-collapse">
          <nav role="navigation">
                                                    <div class="region region-navigation">
      <div class="region region-blockgroup-burger-menu blockgroup">
      <div class="region region-blockgroup-container blockgroup">
    <section id="block-multiblock-3" class="block block-multiblock block-menu block-menu-menu-rubrics-instance clearfix">

        <label class="block-title">Рубрики</label>
    
  <ul class="menu nav"><li class="first leaf"><a href="/news/all">Все новости</a></li>
<li class="leaf"><a href="/syuzhety/all">Все сюжеты</a></li>
<li class="leaf"><a href="/news/federaciya">Федерация</a></li>
<li class="leaf"><a href="/news/kultura">Культура</a></li>
<li class="leaf"><a href="/news/obshchestvo">Общество</a></li>
<li class="leaf"><a href="/news/politika">Политика</a></li>
<li class="leaf"><a href="/news/proisshestviya">Происшествия</a></li>
<li class="leaf"><a href="/news/sport">Спорт</a></li>
<li class="leaf"><a href="/news/sreda-obitaniya">Среда обитания</a></li>
<li class="last leaf"><a href="/news/ekonomika">Экономика</a></li>
</ul>
</section>
<section id="block-multiblock-4" class="block block-multiblock block-menu block-menu-menu-sections-instance clearfix">

        <label class="block-title">Разделы</label>
    
  <ul class="menu nav"><li class="first leaf"><a href="/archive">Архив</a></li>
<li class="leaf"><a href="/news/bud-zdorov">Будь здоров</a></li>
<li class="leaf"><a href="/news/est-mnenie">Есть мнение</a></li>
<li class="leaf"><a href="/news/intervyu">Интервью</a></li>
<li class="last leaf"><a href="/news/krupnym-planom">Крупным планом</a></li>
</ul>
</section>
<section id="block-multiblock-2" class="block block-multiblock block-menu block-menu-menu-agency-instance clearfix">

        <label class="block-title">Агентство</label>
    
  <ul class="menu nav"><li class="first leaf"><a href="/redakciya">Контакты</a></li>
<li class="leaf"><a href="/o-kompanii">Об агентстве</a></li>
<li class="last leaf"><a href="/reklama">Реклама</a></li>
</ul>
</section>
<section id="block-menu-menu-burger-main-menu" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/photo-report">Фоторепортажи</a></li>
<li class="leaf"><a href="/news/all">Все новости</a></li>
<li class="last leaf"><a href="/syuzhety/all">Все сюжеты</a></li>
</ul>
</section>
<section id="block-block-8" class="block block-block clearfix">

      
  <div class="burger-contacts">
<div class="contact-1">
<div class="address">
<div class="title">Адрес редакции:</div>
<p><span>г. Челябинск,</span><br /><span>ул. Монакова, д.33, офис 2</span></p></div>
<div class="phone">
<div class="title">Телефоны:</div>
<p><a href="tel:+73512372926">+7 (351) 237-29-26</a><br /><a href="tel:2605133">260-51-33</a>,<a href="tel:2371535">237-15-35</a><br /><a href="tel:+79068697901">+7 906-869-79-01 WhatsApp</a><br /><a href="tel:+79194035305">+7 919- 403 -53 -05</a></p></div>
<div class="email">
<div class="title">Email:</div>
<p><a href="mailto:maineditor@uralpress.ru">maineditor@uralpress.ru</a></p></div>
</div>
<div class="contact-2">
<div class="phone">
<div class="title">По вопросам рекламы обращаться:</div>
<p><a href="tel:+73512371535">+7 (351) 237-15-35</a><br /><a href="tel:+79068697901">+7 (906) 869-79-01</a></p></div>
<div class="email">
<div class="title">Email:</div>
<p><a href="mailto:rek@uralpress.ru">rek@uralpress.ru</a></p></div>
</div>
<p><a class="btn" href="?width=auto&amp;height=auto&amp;inline=true#block-webform-client-block-212">ОТПРАВИТЬ НОВОСТЬ</a>
</p></div>

</section>
  </div>
  </div>
  <div class="region region-blockgroup-header-mid blockgroup">
      <div class="region region-blockgroup-header-mid-line blockgroup">
    <section id="block-block-4" class="block block-block clearfix">

      
  <!-- Weather informer by meteoservice.ru --><p><a class="ms-informer-link" href="https://www.meteoservice.ru/weather/overview/chelyabinsk" id="ms-informer-link-3e0f122608986ac3843a983472f13c42">Погода в Челябинске</a> </p>
<script async="" class="ms-informer-script" src="https://www.meteoservice.ru/informer/script/3e0f122608986ac3843a983472f13c42"></script><!-- End -->
</section>
<section id="block-views-news-block-14" class="block block-views clearfix">

      
  <div class="view view-news view-id-news view-display-id-block_14 view-dom-id-e6a911d8a6b75b4faf9fe51019d6efc1">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_news-block_14_1" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_news-block_14_1" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_news-block_14_1_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-first views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first dm-line">
  

    
  <div class="views-field views-field-field-subtitle">        <div class="field-content"></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_news-block_14_1_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd dm-line">
  

    
  <div class="views-field views-field-field-subtitle">        <div class="field-content"></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_news-block_14_1_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd dm-line">
  

    
  <div class="views-field views-field-field-subtitle">        <div class="field-content"></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_news-block_14_1_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd dm-line">
  

    
  <div class="views-field views-field-field-subtitle">        <div class="field-content"></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_news-block_14_1_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd dm-line">
  

    
  <div class="views-field views-field-field-subtitle">        <div class="field-content"></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_news-block_14_1_5" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-6 views_slideshow_cycle_hidden views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd dm-line">
  

    
  <div class="views-field views-field-field-subtitle">        <div class="field-content"></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_news-block_14_1_6" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-7 views_slideshow_cycle_hidden views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd dm-line">
  

    
  <div class="views-field views-field-field-subtitle">        <div class="field-content"></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_news-block_14_1_7" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-8 views_slideshow_cycle_hidden views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd dm-line">
  

    
  <div class="views-field views-field-field-subtitle">        <div class="field-content"></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_news-block_14_1_8" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-9 views_slideshow_cycle_hidden views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd dm-line">
  

    
  <div class="views-field views-field-field-subtitle">        <div class="field-content"></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_news-block_14_1_9" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-10 views_slideshow_cycle_hidden views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd dm-line">
  

    
  <div class="views-field views-field-field-subtitle">        <div class="field-content"><a href="/news/sreda-obitaniya/na-ozere-kurochkino-snova-zafiksirovany-podzemnye-pozhary">И снова дым, и снова запах</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_news-block_14_1_10" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-11 views_slideshow_cycle_hidden views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd dm-line">
  

    
  <div class="views-field views-field-field-subtitle">        <div class="field-content"></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_news-block_14_1_11" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-12 views_slideshow_cycle_hidden views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd dm-line">
  

    
  <div class="views-field views-field-field-subtitle">        <div class="field-content"></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_news-block_14_1_12" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-13 views_slideshow_cycle_hidden views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd dm-line">
  

    
  <div class="views-field views-field-field-subtitle">        <div class="field-content"></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_news-block_14_1_13" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-14 views_slideshow_cycle_hidden views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd dm-line">
  

    
  <div class="views-field views-field-field-subtitle">        <div class="field-content"><a href="/news/sreda-obitaniya/yuzhnouralcy-zhaluyutsya-na-zhutkuyu-von-v-vyhodnye">НМУ продолжаются</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_news-block_14_1_14" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-15 views_slideshow_cycle_hidden views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd dm-line">
  

    
  <div class="views-field views-field-field-subtitle">        <div class="field-content"></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_news-block_14_1_15" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-16 views_slideshow_cycle_hidden views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd dm-line">
  

    
  <div class="views-field views-field-field-subtitle">        <div class="field-content"></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_news-block_14_1_16" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-17 views_slideshow_cycle_hidden views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd dm-line">
  

    
  <div class="views-field views-field-field-subtitle">        <div class="field-content"></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_news-block_14_1_17" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-18 views_slideshow_cycle_hidden views-row-last views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd dm-line">
  

    
  <div class="views-field views-field-field-subtitle">        <div class="field-content"></div>  </div></div>
</div>
</div>
</div>
      </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
<section id="block-menu-menu-header-headings" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/tegi/natalya-kotova">#Котова</a></li>
<li class="leaf"><a href="/news/politika">Политика</a></li>
<li class="leaf"><a href="/news/ekonomika">Экономика</a></li>
<li class="leaf"><a href="/news/obshchestvo">Общество</a></li>
<li class="leaf"><a href="/news/kultura">Культура</a></li>
<li class="leaf"><a href="/news/sreda-obitaniya">Среда обитания</a></li>
<li class="leaf"><a href="/news/sport">Спорт</a></li>
<li class="last leaf"><a href="/news/proisshestviya">Происшествия</a></li>
</ul>
</section>
<section id="block-menu-menu-header-quicklinks" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="https://uralpress.ru/syuzhety/coronavirus">Коронавирус</a></li>
<li class="leaf"><a href="https://uralpress.ru/news/obshchestvo/administraciya-chelyabinska-sem-let-plyuet-na-bezopasnost-detey-v-churilovo">Где тротуары, мэр?</a></li>
<li class="leaf"><a href="https://uralpress.ru/news/est-mnenie/voskresnyy-tualet-v-parke-i-bilet-po-rostu-eto-chelyabinsk">Где туалеты, мэр?</a></li>
<li class="leaf"><a href="/syuzhety/dorogi-chelyabinska">Дороги</a></li>
<li class="last leaf"><a href="/news/all">ВСЕ НОВОСТИ</a></li>
</ul>
</section>
  </div>
<section id="block-block-5" class="block block-block clearfix">

      
  <div class="header-btn">
<div class="toggle-theme"> </div>
<div><a class="search-link colorbox-inline" href="?width=auto&amp;height=auto&amp;inline=true#block-multiblock-1" rel="nofollow">Поиск</a></div>
<div class="toggle-menu">меню</div>
</div>

</section>
  </div>
                      </nav>
        </div>
          </div>
  </div>
</header>

<div class="main-container container-fluid">

  <header role="banner" id="page-header">
    
      </header> <!-- /#page-header -->

  <div class="row">

    
    <section class="col-sm-12">
                  <a id="main-content"></a>
                                                                <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <article id="node-303749" class="node node-news node-promoted clearfix" about="/news/obshchestvo/za-sutki-umerlo-chetvero-yuzhnouralcev-s-kovidom-v-zlatouste-chelyabinske-i" typeof="sioc:Item foaf:Document">
    <header>
          
    <!-- Рекламный скрипт -->
    <!--script type="text/javascript"> 
     (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({  blockId: 'VI-466935-0',  renderTo: 'inpage_VI-466935-0',  inpage: { /* Впишите дополнительные параметры */ }, }, function callback (params) { }); }); 
     t = d.getElementsByTagName("script")[0]; s = d.createElement("script");  s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks"); 
    </script--> 
    <script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "VI-466935-0",
                renderTo: "inpage_VI-466935-0",
                statId: 466935, // идентификатор среза
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    <!-- Рекламный скрипт -->  
    
            <span property="dc:title" content="За сутки умерло четверо южноуральцев с ковидом в Златоусте, Челябинске и Еткульском районе" class="rdf-meta element-hidden"></span>      </header>
    
    <div class="cols">
      <div class="left-col">
        <div class="news-wrap">
        <div class="news-top">
          <div class="field field-name-field-image-crop1 field-type-imagefield-crop field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/_45_50_0.jpg" alt="" /></div>
      </div>
</div>
          <!-- заголовок сверху фото -->
          <div class="news-top-desc">
                        <h1 style="font-family:'Montserrat',sans-serif;font-weight: normal;font-size: 18px;margin-bottom: 20px;">За сутки умерло четверо южноуральцев с ковидом в Златоусте, Челябинске и Еткульском районе</h1>
                      </div>
        </div>
        <div class="news-middle">
          <div class="top-line">
            <div class="field field-name-field-heading field-type-taxonomy-term-reference field-label-hidden heading-4">
    <div class="field-items">
          <div class="field-item even">Общество</div>
      </div>
</div>
            <div class="created-date">
              Сегодня, 18:54            </div>
			
<div style="position: absolute; right: 0; top: 14px;"><section id="block-menu-size-menu-size-block" class="block block-menu-size clearfix">

      
  
	  	<div class="menu-size">
			<div class="button plus"></div>
			<div class="text"><span id="textSize"></span></div>
			<div class="button minus"></div>
			<div class="text">Размер текста</div>
		</div>
	  
</section>
</div>            <div class="field field-name-field-author field-type-taxonomy-term-reference field-label-inline clearfix">
      <div class="field-label">Автор:&nbsp;</div>
    <div class="field-items">
          <div class="field-item even">Любовь Юрина</div>
      </div>
</div>
          </div>
          <div class="news-content">
            <span class="a2a_kit a2a_kit_size_40 a2a_target addtoany_list" id="da2a_1">
      <div class="a2a-line">
<div class="a2a-buttons-wrap">
<a class="a2a_button_twitter"></a>
<a class="a2a_button_vk"></a>
<a class="a2a_button_facebook"></a>
<a class="a2a_button_odnoklassniki"></a>
<a class="a2a_button_telegram"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_button_viber"></a>
</div>
</div>
      
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script>            <div class="news-text">
				<div class="text-trigger">
					<div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item even" property="content:encoded"><p>В Челябинской области за прошедшие сутки зарегистрировано четыре случая смерти пациентов с подтвержденным диагнозом коронавирусная инфекция Covid-19. Скончались четыре женщины из Златоуста, Челябинска и Еткульского района. С начала пандемии умерло 476 южноуральцев с ковидом.</p>
<p>Как сообщили в пресс-службе минздрава области, в <strong>Златоусте</strong> зафиксировано два случая смерти пациентов с коронавирусом – женщины 79 и 84 лет. Причиной смерти первой стали рак лёгкого и гипертоническая болезнь, второй - атеросклеротическая болезнь сердца, гипертоническая болезнь. Ковид был сопутствующим. Всего в городе с начала пандемии подтверждено 855 случаев коронавирусной инфекции.</p>
<p>Накануне в <strong>Челябинске</strong> умерла 75-летняя женщина. Причина смерти - сахарный диабет с поражением почек, хроническая сердечная недостаточность. Ковид был сопутствующим.</p>
<p>В <strong>Еткульском районе </strong>зарегистрирована смерть 83-летней женщины с подтвержденным коронавирусом. Причина - сахарный диабет, инфекционно-токсический шок.</p>
<p>По данным областного штаба, за весь период пандемии в <strong>Челябинской области</strong> коронавирус унес жизни 476 южноуральцев в возрасте от 24 до 98 лет, в том числе 123 человека умерли от ковидной пневмонии, 353 человека – от иных заболеваний (коронавирус был сопутствующим).</p>
<p>По данным всероссийского оперативного штаба, на утро 28 сентября в <strong>России</strong> скончалось 20 тысяч 385 пациентов с коронавирусной инфекцией. В <strong>УрФО</strong> зарегистрирована 1 тысяча 419 случаев смерти пациентов с коронавирусом, в том числе непосредственно от ковида – одна тысяча 66. В Челябинской области умерло 476 жителей с коронавирусом (123 - от ковида), в Свердловской области – 592, в Ханты-Мансийском автономном округе – 185, в Ямало-Ненецком автономном округе – 99, в Тюменской области – 37, в Курганской – 30.</p>
</div>
      </div>
</div>
					<div class="field field-name-body field-type-text-with-summary field-label-hidden" id="inpage_VI-466935-0">&nbsp;</div>					<div class="view view-polls view-id-polls view-display-id-block_3 view-dom-id-6ad935933fb6c0fe20f7accc27272535">
        
  
  
  
  
  
  
  
  
</div>				</div>

				
						<p class="field field-name-body field-type-text-with-summary field-label-hidden">
							<i>Читайте нас там, где вам удобно! 
								<a href="https://uralpress.ru/" target="_blank">Сайт</a>, 
								<a href="https://vk.com/uralpress" target="_blank">Вконтакте</a>,
								<a href="https://twitter.com/uralpressru" target="_blank">Twitter</a>, 
								<a href="https://facebook.com/uralpressru" target="_blank">Facebook</a>, 
								<a href="https://instagram.com/uralpress.ru" target="_blank">Instagram</a>, 
								<a href="https://ok.ru/group/54237267230939" target="_blank">Одноклассники</a>.
							</i>
						</p>
					            </div>
          </div>

          <div class="bottom-line1">
                      </div>
          <div class="bottom-line2">
            <div class="field field-name-field-rating field-type-vud-field field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="vud-widget vud-widget-upanddown" id="widget-node-303749">
  <div class="up-score clear-block">
                  <a href="/vote/node/303749/1/vote/upanddown/QWFXzc5RuR7VWIc8K3RV-dOMIAxo1dpS0rcjm284hAM/nojs" rel="nofollow" class="vud-link-up use-ajax" title="Проголосовать за!">
                <div class="up-inactive" title="Проголосовать за!"></div>
          <div class="element-invisible">Проголосовать за!</div>
              </a>
              <span class="up-current-score">3</span>
  </div>

  <div class="down-score clear-block">
                  <a href="/vote/node/303749/-1/vote/upanddown/6cX_lhy1x6Hfac_WvB-tH0Yb1SMjS7vqA7juLScmLb8/nojs" rel="nofollow" class="vud-link-down use-ajax" title="Проголосовать против!">
                <div class="down-inactive" title="Проголосовать против!"></div>
          <div class="element-invisible">Проголосовать против!</div>
              </a>
              <span class="down-current-score">-5</span>
  </div>
  </div>
</div>
      </div>
</div>
            <div class="field field-name-field-author field-type-taxonomy-term-reference field-label-inline clearfix">
      <div class="field-label">Автор:&nbsp;</div>
    <div class="field-items">
          <div class="field-item even">Любовь Юрина</div>
      </div>
</div>
            <a class="btn colorbox colorbox-inline send-news" href="?width=auto&height=auto&inline=true#block-webform-client-block-212">Отправить новость</a>
          </div>
          <div id="hypercomments_widget"></div><div id="hc_full_comments"> 
</div>                      <!-- Composite Start -->
            <div id="M598951ScriptRootC934297"></div>
            <script src="https://jsc.lentainform.com/u/r/uralpress.ru.934297.js" async></script>
            <!-- Composite End -->
                    
          <div class="news-story">
                      </div>
          <div class="view view-news view-id-news view-display-id-block_28 view-dom-id-0081847f7528d59d5c85cb4a9f55e5e5">
        
  
  
  
  
  
  
  
  
</div><div class="view view-news view-id-news view-display-id-block_19 view-dom-id-d6971c10d3cdd2dac27affde467bd165">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first dm-horizontal">
    

    
  <div class="views-field views-field-field-image-crop1">        <div class="field-content"><a href="/news/obshchestvo/v-chelyabinskoy-oblasti-pravitelstvo-i-municipalitety-reshayut-skolko-chinovnikov"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/782x220_ssc/public/imgp0414_94.jpg?itok=DaO_d9T6" width="782" height="220" alt="" /></a></div>  </div>
    
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-field-heading heading-4"><div class="field-content">Общество</div></div>                <div class="views-field views-field-created"><span class="field-content">Сегодня, 16:59</span></div>      </div>

  
    
          <div class="bottom views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-title"><span class="field-content"><a href="/news/obshchestvo/v-chelyabinskoy-oblasti-pravitelstvo-i-municipalitety-reshayut-skolko-chinovnikov">В Челябинской области правительство и муниципалитеты решают, сколько чиновников отправить на «удалёнку»</a></span></div>      </div>

    </div>
  <div class="views-row views-row-2 views-row-even dm-horizontal">
    

    
  <div class="views-field views-field-field-image-crop1">        <div class="field-content"><a href="/news/obshchestvo/v-chelyabinskoy-oblasti-za-vyhodnye-kovid-podtverdilsya-u-12-shkolnikov"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/782x220_ssc/public/img_1908_52.jpg?itok=ItnkYxtg" width="782" height="220" alt="" /></a></div>  </div>
    
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-field-heading heading-4"><div class="field-content">Общество</div></div>                <div class="views-field views-field-created"><span class="field-content">Сегодня, 13:27</span></div>      </div>

  
    
          <div class="bottom views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-title"><span class="field-content"><a href="/news/obshchestvo/v-chelyabinskoy-oblasti-za-vyhodnye-kovid-podtverdilsya-u-12-shkolnikov">В Челябинской области за выходные ковид подтвердился у 12 школьников</a></span></div>      </div>

    </div>
  <div class="views-row views-row-3 views-row-odd dm-horizontal">
    

    
  <div class="views-field views-field-field-image-crop1">        <div class="field-content"><a href="/news/obshchestvo/pochti-polovina-sotrudnikov-merii-chelyabinska-perevedena-na-udalenku"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/782x220_ssc/public/jhkjcbvypow_82.jpg?itok=l3yUQtal" width="782" height="220" alt="" /></a></div>  </div>
    
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-field-heading heading-4"><div class="field-content">Общество</div></div>                <div class="views-field views-field-created"><span class="field-content">Сегодня, 12:23</span></div>      </div>

  
    
          <div class="bottom views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-title"><span class="field-content"><a href="/news/obshchestvo/pochti-polovina-sotrudnikov-merii-chelyabinska-perevedena-na-udalenku">Почти половина сотрудников мэрии Челябинска переведена на «удаленку»</a></span></div>      </div>

    </div>
  <div class="views-row views-row-4 views-row-even views-row-last dm-horizontal">
    

    
  <div class="views-field views-field-field-image-crop1">        <div class="field-content"><a href="/news/obshchestvo/v-chelyabinskoy-oblasti-za-sutki-chislo-zabolevshih-kovidom-v-sem-raz-bolshe-chisla"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/782x220_ssc/public/zhdtkb6jb14_79.jpg?itok=AvxIQ65d" width="782" height="220" alt="" /></a></div>  </div>
    
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-field-heading heading-4"><div class="field-content">Общество</div></div>                <div class="views-field views-field-created"><span class="field-content">Сегодня, 11:57</span></div>      </div>

  
    
          <div class="bottom views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-title"><span class="field-content"><a href="/news/obshchestvo/v-chelyabinskoy-oblasti-za-sutki-chislo-zabolevshih-kovidom-v-sem-raz-bolshe-chisla">В Челябинской области за сутки число заболевших ковидом в семь раз больше числа выздоровевших</a></span></div>      </div>

    </div>
    </div>
  
  
  
  
  
  
</div>          <div class="view view-news view-id-news view-display-id-block_20 view-dom-id-d54d34c4af06c24dd593c62f5be8cdbb">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first dm-small-pic">
    

    
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/obshchestvo/vlasti-centralnogo-rayona-priglashayut-chelyabincev-k-obshchestvennomu-obsuzhdeniyu"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/60x72_sc/public/img_1706_1.jpg?itok=NnkMqC0M" width="60" height="72" alt="" /></a></div>  </div>
    
          <div class="right views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">Сегодня, 16:40</span></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/obshchestvo/vlasti-centralnogo-rayona-priglashayut-chelyabincev-k-obshchestvennomu-obsuzhdeniyu">Власти Центрального района приглашают челябинцев к общественному обсуждению предстоящего благоустройства </a></span></div>      </div>

    </div>
  <div class="views-row views-row-2 views-row-even dm-small-pic">
    

    
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/obshchestvo/v-chelyabinskoy-oblasti-495-veteranov-i-vdov-uchastnikov-voyny-poluchili-pomoshch"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/60x72_sc/public/_17_61.jpg?itok=DEyAwxXp" width="60" height="72" alt="" /></a></div>  </div>
    
          <div class="right views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">Сегодня, 15:20</span></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/obshchestvo/v-chelyabinskoy-oblasti-495-veteranov-i-vdov-uchastnikov-voyny-poluchili-pomoshch">В Челябинской области 495 ветеранов и вдов участников войны получили помощь на капремонт жилья</a></span></div>      </div>

    </div>
  <div class="views-row views-row-3 views-row-odd dm-small-pic">
    

    
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/obshchestvo/v-policii-kopeyska-novyy-rukovoditel"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/60x72_sc/public/img_0697-800x600_0.jpg?itok=anyskDCm" width="60" height="72" alt="" /></a></div>  </div>
    
          <div class="right views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">Сегодня, 15:09</span></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/obshchestvo/v-policii-kopeyska-novyy-rukovoditel">В полиции Копейска новый руководитель</a></span></div>      </div>

    </div>
  <div class="views-row views-row-4 views-row-even dm-small-pic">
    

    
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/obshchestvo/arhitektory-chelyabinska-reshili-porabotat-nad-oblikom-lyzhnoy-bazy-na-lesoparkovoy"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/60x72_sc/public/ieorake7r64_0.jpg?itok=lzKuaSO9" width="60" height="72" alt="" /></a></div>  </div>
    
          <div class="right views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">Сегодня, 13:54</span></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/obshchestvo/arhitektory-chelyabinska-reshili-porabotat-nad-oblikom-lyzhnoy-bazy-na-lesoparkovoy">Архитекторы Челябинска решили поработать над обликом лыжной базы на Лесопарковой</a></span></div>      </div>

    </div>
  <div class="views-row views-row-5 views-row-odd dm-small-pic">
    

    
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/obshchestvo/otopitelnyy-sezon-startoval-vo-vseh-rayonah-chelyabinskoy-oblasti"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/60x72_sc/public/otoplenie_109.jpg?itok=oAYwB4K8" width="60" height="72" alt="" /></a></div>  </div>
    
          <div class="right views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">Сегодня, 13:53</span></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/obshchestvo/otopitelnyy-sezon-startoval-vo-vseh-rayonah-chelyabinskoy-oblasti">Отопительный сезон стартовал во всех районах Челябинской области</a></span></div>      </div>

    </div>
  <div class="views-row views-row-6 views-row-even dm-small-pic">
    

    
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/obshchestvo/v-chelyabinskoy-oblasti-za-vyhodnye-kovid-podtverdilsya-u-12-shkolnikov"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/60x72_sc/public/img_1908_53.jpg?itok=47cDTxms" width="60" height="72" alt="" /></a></div>  </div>
    
          <div class="right views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">Сегодня, 13:27</span></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/obshchestvo/v-chelyabinskoy-oblasti-za-vyhodnye-kovid-podtverdilsya-u-12-shkolnikov">В Челябинской области за выходные ковид подтвердился у 12 школьников</a></span></div>      </div>

    </div>
  <div class="views-row views-row-7 views-row-odd dm-small-pic">
    

    
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/obshchestvo/itogi-godovogo-obshchego-sobraniya-akcionerov-banka-vtb-pao"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/60x72_sc/public/vtb_1_119_0_1.jpg?itok=ZvjKIY4k" width="60" height="72" alt="" /></a></div>  </div>
    
          <div class="right views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">Сегодня, 13:15</span></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/obshchestvo/itogi-godovogo-obshchego-sobraniya-akcionerov-banka-vtb-pao">Итоги годового Общего собрания акционеров Банка ВТБ (ПАО)</a></span></div>      </div>

    </div>
  <div class="views-row views-row-8 views-row-even dm-small-pic">
    

    
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/obshchestvo/eshche-odna-shkola-v-chelyabinskoy-oblasti-zakryta-na-karantin-po-orvi"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/60x72_sc/public/pr2_4.jpg?itok=Z3Y69NsZ" width="60" height="72" alt="" /></a></div>  </div>
    
          <div class="right views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">Сегодня, 13:06</span></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/obshchestvo/eshche-odna-shkola-v-chelyabinskoy-oblasti-zakryta-na-karantin-po-orvi">Еще одна школа в Челябинской области закрыта на карантин по ОРВИ</a></span></div>      </div>

    </div>
  <div class="views-row views-row-9 views-row-odd dm-small-pic">
    

    
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/obshchestvo/pochti-polovina-sotrudnikov-merii-chelyabinska-perevedena-na-udalenku"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/60x72_sc/public/jhkjcbvypow_83.jpg?itok=dTwxI5Op" width="60" height="72" alt="" /></a></div>  </div>
    
          <div class="right views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">Сегодня, 12:23</span></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/obshchestvo/pochti-polovina-sotrudnikov-merii-chelyabinska-perevedena-na-udalenku">Почти половина сотрудников мэрии Челябинска переведена на «удаленку»</a></span></div>      </div>

    </div>
  <div class="views-row views-row-10 views-row-even views-row-last dm-small-pic">
    

    
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/obshchestvo/v-chelyabinskoy-oblasti-za-sutki-chislo-zabolevshih-kovidom-v-sem-raz-bolshe-chisla"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/60x72_sc/public/zhdtkb6jb14_80.jpg?itok=jXT9Vqoo" width="60" height="72" alt="" /></a></div>  </div>
    
          <div class="right views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">Сегодня, 11:57</span></div>                <div class="views-field views-field-title"><span class="field-content"><a href="/news/obshchestvo/v-chelyabinskoy-oblasti-za-sutki-chislo-zabolevshih-kovidom-v-sem-raz-bolshe-chisla">В Челябинской области за сутки число заболевших ковидом в семь раз больше числа выздоровевших</a></span></div>      </div>

    </div>
    </div>
  
  
  
  
  
  
</div>        </div>
      </div>
      </div>
      <div class="right-col">
                <div class="view view-news view-id-news view-display-id-block_21 view-dom-id-68b503db75d02b0f96e1d960e84a046b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last dm-vertical">
    

    
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/obshchestvo/v-chelyabinskoy-oblasti-pravitelstvo-i-municipalitety-reshayut-skolko-chinovnikov"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/280x436_ssc/public/imgp0414_95.jpg?itok=NnqiD0K_" width="380" height="592" alt="" /></a></div>  </div>
    
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-field-heading heading-4"><div class="field-content">Общество</div></div>                <div class="views-field views-field-created"><span class="field-content">Сегодня, 16:59</span></div>      </div>

  
    
          <div class="bottom views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-title"><span class="field-content"><a href="/news/obshchestvo/v-chelyabinskoy-oblasti-pravitelstvo-i-municipalitety-reshayut-skolko-chinovnikov">В Челябинской области правительство и муниципалитеты решают, сколько чиновников отправить на «удалёнку»</a></span></div>      </div>

    </div>
    </div>
  
  
  
  
  
  
</div><div class="view view-news view-id-news view-display-id-block_23 view-dom-id-9b23151b0b425a0c86c6c93264e311a2">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last dm-vertical">
    

    
  <div class="views-field views-field-field-image-crop2">        <div class="field-content"><a href="/news/obshchestvo/v-chelyabinske-vybrali-missis-rossiya-yuzhnyy-ural-2020"><img typeof="foaf:Image" class="img-responsive" src="https://uralpress.ru/sites/default/files/styles/280x436_ssc/public/dsc_3850_0.jpg?itok=7LVH91hJ" width="380" height="592" alt="" /></a></div>  </div>
    
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-field-heading heading-4"><div class="field-content">Общество</div></div>                <div class="views-field views-field-created"><span class="field-content">Сегодня, 18:10</span></div>      </div>

  
    
          <div class="bottom views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-title"><span class="field-content"><a href="/news/obshchestvo/v-chelyabinske-vybrali-missis-rossiya-yuzhnyy-ural-2020">В Челябинске выбрали «Миссис Россия Южный Урал-2020»</a></span></div>      </div>

    </div>
    </div>
  
  
  
  
  
  
</div><div class="view view-news view-id-news view-display-id-block_22 view-dom-id-e3a9a9908d80f50274696fb1496adc40">
            <div class="view-header">
      <div class="block-title"><span>Новости</span></div>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first dm-small-text">
    

    
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">Сегодня, 18:58</span></div>                <div class="views-field views-field-field-heading heading-3"><div class="field-content">Происшествия</div></div>      </div>

  
    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/proisshestviya/v-chelyabinske-budut-sudit-bandu-ukravshuyu-kollektor">В Челябинске будут судить банду, укравшую коллектор</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even dm-small-text">
    

    
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">Сегодня, 18:54</span></div>                <div class="views-field views-field-field-heading heading-3"><div class="field-content">Происшествия</div></div>      </div>

  
    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/proisshestviya/chelyabincy-vnov-pereveli-moshennikam-pochti-million-rubley">Челябинцы вновь перевели мошенникам почти миллион рублей</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd dm-small-text">
    

    
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">Сегодня, 18:45</span></div>                <div class="views-field views-field-field-heading heading-3"><div class="field-content">Происшествия</div></div>      </div>

  
    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/proisshestviya/v-chelyabinske-za-zavoz-narkotikov-v-dvigatele-avtomobilya-posadili-moskvicha">В Челябинске за завоз наркотиков в двигателе автомобиля посадили москвича</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even dm-small-text">
    

    
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">Сегодня, 18:39</span></div>                <div class="views-field views-field-field-heading heading-4"><div class="field-content">Общество</div></div>      </div>

  
    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/obshchestvo/anonsy-sobytiy-i-meropriyatiy-na-29-sentyabrya-7">Анонсы событий и мероприятий на 29 сентября</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last dm-small-text">
    

    
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">Сегодня, 17:00</span></div>                <div class="views-field views-field-field-heading heading-4"><div class="field-content">Общество</div></div>      </div>

  
    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/obshchestvo/v-chebarkulskom-rayone-goluboe-toplivo-prihodit-v-derevni">В Чебаркульском районе «голубое топливо» приходит в деревни</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><section id="block-bnloader-bnloader-groups-11053" class="block block-bnloader clearfix">

      
  <div class="bnslist">
  <script type="text/javascript">
    _bnloaderjs_load('.bns-645911053', 11053, 1);
  </script>
  <div class="bns-645911053"></div>
</div>

</section>
<div class="view view-polls view-id-polls view-display-id-block_2 view-dom-id-2ad59049ba1add787d26d6e4d262b57e">
        
  
  
  
  
  
  
  
  
</div><section id="block-bnloader-bnloader-groups-11054" class="block block-bnloader clearfix">

      
  <div class="bnslist">
  <script type="text/javascript">
    _bnloaderjs_load('.bns-794211054', 11054, 1);
  </script>
  <div class="bns-794211054"></div>
</div>

</section>
<div class="view view-news view-id-news view-display-id-block_18 view-dom-id-83925d88868ce49637fd8745c46eecb7">
            <div class="view-header">
      <div class="block-title"><span>Материалы рубрики</span></div>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first dm-small-text">
    

    
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">Сегодня, 18:39</span></div>                <div class="views-field views-field-field-heading heading-4"><div class="field-content">Общество</div></div>      </div>

  
    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/obshchestvo/anonsy-sobytiy-i-meropriyatiy-na-29-sentyabrya-7">Анонсы событий и мероприятий на 29 сентября</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even dm-small-text">
    

    
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">Сегодня, 17:00</span></div>                <div class="views-field views-field-field-heading heading-4"><div class="field-content">Общество</div></div>      </div>

  
    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/obshchestvo/v-chebarkulskom-rayone-goluboe-toplivo-prihodit-v-derevni">В Чебаркульском районе «голубое топливо» приходит в деревни</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd dm-small-text">
    

    
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">Сегодня, 15:20</span></div>                <div class="views-field views-field-field-heading heading-4"><div class="field-content">Общество</div></div>      </div>

  
    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/obshchestvo/v-chelyabinskoy-oblasti-495-veteranov-i-vdov-uchastnikov-voyny-poluchili-pomoshch">В Челябинской области 495 ветеранов и вдов участников войны получили помощь на капремонт жилья</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even dm-small-text">
    

    
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">Сегодня, 15:09</span></div>                <div class="views-field views-field-field-heading heading-4"><div class="field-content">Общество</div></div>      </div>

  
    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/obshchestvo/v-policii-kopeyska-novyy-rukovoditel">В полиции Копейска новый руководитель</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last dm-small-text">
    

    
          <div class="top views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-created"><span class="field-content">Сегодня, 09:44</span></div>                <div class="views-field views-field-field-heading heading-4"><div class="field-content">Общество</div></div>      </div>

  
    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/obshchestvo/yuzhnouralcev-prizyvayut-prisoedinitsya-k-telezhke-dobra">Южноуральцев призывают присоединиться к тележке добра</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>        <div class="sticky">
                    <div class="news-tags">
            <div class="block-title"><span>Теги</span></div>
            <div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/tegi/koronavirus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">коронавирус</a></div>
      </div>
</div>
          </div>
                  <div class="yandex-zen">
            <div class="title">
              Читайте <span class="color-text">Uralpress</span><br>в Яндекс дзен
            </div>
            <a href="https://zen.yandex.ru/uralpress?clid=300&country_code=ru&token=&from_page=other_page" target="_blank">
              <img src="/sites/all/themes/main_theme/images/zen.jpg" alt="zen.yandex.ru">
            </a>
          </div>
        </div>
      </div>
    </div>
    <!--
    <div class="bottom-news">
    </div>
    -->
      </article>

</section>
<section id="block-block-2" class="block block-block clearfix">

      
  <div class="content">
<div class="left">
<h2 class="title color-text">Присылайте свежие новости</h2>
<p>Вы можете стать соавтором нашего новостного портала.</p>
<p>Есть чем поделиться? Расскажите!</p>
<p><a class="btn colorbox colorbox-inline" href="?width=auto&amp;height=auto&amp;inline=true#block-webform-client-block-212" rel="nofollow">Отправить новость</a></p></div>
<div class="right">
<h3>Читайте нас там, где удобно вам</h3>
<div class="social"><a href="https://twitter.com/uralpressru" target="_blank"><img alt="Твиттер" src="/sites/default/files/inline/images/tw.png" title="Твиттер" /></a> <a href="https://www.youtube.com/user/uralpress" target="_blank"><img alt="Ютуб" src="/sites/default/files/inline/images/yt.png" title="Ютуб" /></a> <a href="https://vk.com/uralpress" target="_blank"><img alt="Вконтакте" src="/sites/all/themes/main_theme/images/vk.png" title="Вконтакте" /></a> <a href="https://www.facebook.com/uralpressru" target="_blank"><img alt="Фейсбук" src="/sites/default/files/inline/images/fb.png" title="Фейсбук" /></a> <a href="https://www.instagram.com/uralpress.ru/" target="_blank"><img alt="Инстаграм" src="/sites/all/themes/main_theme/images/inst.png" title="Инстаграм" /></a> <a href="https://ok.ru/group/54237267230939" target="_blank"><img alt="Одноклассники" src="/sites/all/themes/main_theme/images/ok.png" title="одноклассники" /></a><a href="#" target="_blank"><img alt="Другие" src="/sites/all/themes/main_theme/images/wf.png" title="Другие" /></a></div>
<div class="img"><img alt="Наши соц сети" src="/sites/default/files/inline/images/news-bg.png" title="Наши соц сети" /></div>
</div>
</div>

</section>
<section id="block-block-9" class="block block-block clearfix">

      
  <div class="content">
<div class="row">
<div class="col-md-12 text-center">
<h1 style="text-align:center;"><a href="https://ru.jooble.org/работа/Челябинск?main" target="blank">Вакансии в Челябинске </a></h1>
</div>
</div>
</div>

</section>
  </div>
    </section>

    
  </div>
</div>

  <footer class="footer container-fluid">
      <div class="region region-footer">
      <div class="region region-blockgroup-footer-top blockgroup">
    <section id="block-block-6" class="block block-block clearfix">

      
  <div class="content">
<div class="info footer-item">
<div class="top-info">
<div class="logo"><a href="/"><img alt="" src="/sites/default/files/inline/images/logo-white.png" /></a></div>
<div>
<p>Информационное агентство</p>
<p>Новости Челябинска и Челябинской области</p>
<p>18+</p>
</div>
</div>
<!--noindex--><p><a class="ribbla" href="https://ribbla.com/" rel="nofollow" target="_blank">Сайт сделали: <img alt="ribbla" src="/sites/default/files/inline/images/ribbla.png" title="ribbla" /></a></p>
<!--/noindex--><p>Продвижение сайта: <a class="ribbla" href="https://devsal.ru" target="_blank" title="DEVSAL">DEVSAL</a></p>
</div>
<div class="contact-1 footer-item">
<div class="address">
<div class="title">Адрес редакции:</div>
<p><span>г. Челябинск,</span><br /><span>ул. Монакова, д.33, офис 2</span></p></div>
<div class="phone">
<div class="title">Телефоны:</div>
<p><a href="tel:+73512372926">+7 (351) 237-29-26</a><br /><a href="tel:2605133">260-51-33</a>,<a href="tel:2371535">237-15-35</a><br /><a href="tel:+79068697901">+7 906-869-79-01 WhatsApp</a><br /><a href="tel:+79194035305">+7 919- 403 -53 -05</a></p></div>
<div class="email">
<div class="title">Email:</div>
<p><a href="mailto:maineditor@uralpress.ru">maineditor@uralpress.ru</a></p></div>
</div>
<div class="contact-2 footer-item">
<div class="phone">
<div class="title">По вопросам рекламы обращаться:</div>
<p><a href="tel:+73512371535">+7 (351) 237-15-35</a><br /><a href="tel:+79068697901">+7 (906) 869-79-01</a></p></div>
<div class="email">
<div class="title">Email:</div>
<p><a href="mailto:rek@uralpress.ru">rek@uralpress.ru</a></p></div>
</div>
</div>

</section>
  <div class="region region-blockgroup-footer-top-right blockgroup">
      <div class="region region-blockgroup-footer-menu-left blockgroup">
    <section id="block-menu-menu-rubrics" class="block block-menu clearfix">

        <label class="block-title">Рубрики</label>
    
  <ul class="menu nav"><li class="first leaf"><a href="/news/all">Все новости</a></li>
<li class="leaf"><a href="/syuzhety/all">Все сюжеты</a></li>
<li class="leaf"><a href="/news/federaciya">Федерация</a></li>
<li class="leaf"><a href="/news/kultura">Культура</a></li>
<li class="leaf"><a href="/news/obshchestvo">Общество</a></li>
<li class="leaf"><a href="/news/politika">Политика</a></li>
<li class="leaf"><a href="/news/proisshestviya">Происшествия</a></li>
<li class="leaf"><a href="/news/sport">Спорт</a></li>
<li class="leaf"><a href="/news/sreda-obitaniya">Среда обитания</a></li>
<li class="last leaf"><a href="/news/ekonomika">Экономика</a></li>
</ul>
</section>
<section id="block-menu-menu-agency" class="block block-menu clearfix">

        <label class="block-title">Агентство</label>
    
  <ul class="menu nav"><li class="first leaf"><a href="/redakciya">Контакты</a></li>
<li class="leaf"><a href="/o-kompanii">Об агентстве</a></li>
<li class="last leaf"><a href="/reklama">Реклама</a></li>
</ul>
</section>
  </div>
<section id="block-menu-menu-sections" class="block block-menu clearfix">

        <label class="block-title">Разделы</label>
    
  <ul class="menu nav"><li class="first leaf"><a href="/archive">Архив</a></li>
<li class="leaf"><a href="/news/bud-zdorov">Будь здоров</a></li>
<li class="leaf"><a href="/news/est-mnenie">Есть мнение</a></li>
<li class="leaf"><a href="/news/intervyu">Интервью</a></li>
<li class="last leaf"><a href="/news/krupnym-planom">Крупным планом</a></li>
</ul>
</section>
  </div>
  </div>
<section id="block-block-1" class="block block-block clearfix">

      
  <div class="content">
<div class="left">
<p>При использовании информационных материалов агентства обязательно наличие активной гипертекстовой ссылки, не закрытой от поисковых систем</p>
</div>
<div class="center">
<p>Сетевое издание информационное агентство "Урал-пресс-информ".</p>
<p>Эл №ФС77-52356 от 28.12.2012г., выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор)</p>
<p>© С 1997г. региональное информационно-аналитическое независимое агентство "Урал-пресс-информ"</p>
<p>Учредитель: ООО "РИАНА "Урал-пресс-информ"</p>
<p>Главный редактор - Поволоцкая И.И.</p>
</div>
<div class="rigth">
<p>Редакция не несет ответственности за распространение сведений, не соответствующих действительности,если такая информация содержится в комментариях читателей.</p>
<p><a href="/">Политика обработки персональных данных</a></p>
</div>
</div>

</section>
  </div>
  </footer>

  <div class="hidden-region container-fluid">
      <div class="region region-hidden">
    <section id="block-multiblock-1" class="block block-multiblock block-views block-views--exp-search-page-instance clearfix">

      
  <form action="/fulltext-search" method="get" id="views-exposed-form-search-page" accept-charset="UTF-8"><div>
<div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-s-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="has-error form-item form-item-s form-type-textfield form-group"><input class="form-control form-text required error" type="text" id="edit-s" name="s" value="" size="30" maxlength="128" /></div>        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <button type="submit" id="edit-submit-search" name="" value="Искать" class="btn btn-default form-submit">Искать</button>
    </div>
      </div>
</div>
</div></form>
</section>
<section id="block-webform-client-block-212" class="block block-webform clearfix">

      
  <div id="webform-ajax-wrapper-212"><form class="webform-client-form webform-client-form-212 webform-hints" enctype="multipart/form-data" action="/news/obshchestvo/za-sutki-umerlo-chetvero-yuzhnouralcev-s-kovidom-v-zlatouste-chelyabinske-i" method="post" id="webform-client-form-212" accept-charset="UTF-8"><div><div class="form-item webform-component webform-component-markup webform-component--markup-header form-group form-item form-type-markup form-group"><div class="content">
<h3>Дорогие читатели!</h3>
<div class="row">
<div class="col-md-6 col-sm-6  col-xs-12">
<p>Мы предлагаем вам совместными усилиями сделать информационную повестку интереснее, ярче, правдивее, насыщеннее.</p>
<p>Если вы стали очевидцем интересного события, необычного явления, вопиющего случая, чрезвычайного происшествия или хотите привлечь внимание к какой-то проблеме – напишите нам. Будем рады, если вы поделитесь с нами своими впечатляющими фото - и видеонаблюдениями (авторство будет указано).</p>
</div>
<div class="col-md-6 col-sm-6  col-xs-12">
<p>В свою очередь мы гарантируем, что при необходимости возьмем комментарий по вашей проблеме у соответствующих официальных источников и достоверно изложим все факты.</p>
<p>Отправляя сообщение, укажите свои контакты – номер телефона или адрес электронной почты. Редакция гарантирует конфиденциальность, если вы не стремитесь к публичности.</p>
</div>
</div>
</div>
</div><fieldset  class="webform-component-fieldset webform-component--form-items panel panel-default form-wrapper" id="bootstrap-panel--3">
    <div class="panel-body" id="bootstrap-panel-3-body">
        <fieldset  class="webform-component-fieldset webform-component--form-items--form-left panel panel-default form-wrapper" id="bootstrap-panel">
    <div class="panel-body" id="bootstrap-panel-body">
        <div class="form-item webform-component webform-component-textfield webform-component--form-items--form-left--name form-group form-item form-item-submitted-form-items-form-left-name form-type-textfield form-group"><input title="Ваше имя" placeholder="Ваше имя" label="Ваше имя" class="webform-hints-field form-control form-text" type="text" id="edit-submitted-form-items-form-left-name" name="submitted[form_items][form_left][name]" value="" size="60" maxlength="128" /><label class="control-label element-invisible" for="edit-submitted-form-items-form-left-name">Ваше имя </label>
</div><div class="form-item webform-component webform-component-textfield webform-component--form-items--form-left--phone form-group form-item form-item-submitted-form-items-form-left-phone form-type-textfield form-group"><input title="Ваш телефон" placeholder="Ваш телефон" label="Ваш телефон" class="webform-hints-field form-control form-text" type="text" id="edit-submitted-form-items-form-left-phone" name="submitted[form_items][form_left][phone]" value="" size="60" maxlength="128" /><label class="control-label element-invisible" for="edit-submitted-form-items-form-left-phone">Ваш телефон </label>
</div><div class="form-item webform-component webform-component-email webform-component--form-items--form-left--email form-group form-item form-item-submitted-form-items-form-left-email form-type-webform-email form-group"><input required="required" class="email webform-hints-field form-control form-text form-email required" title="Ваша почта *" placeholder="Ваша почта *" label="Ваша почта *" type="email" id="edit-submitted-form-items-form-left-email" name="submitted[form_items][form_left][email]" size="60" /><label class="control-label element-invisible" for="edit-submitted-form-items-form-left-email">Ваша почта <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
</div>  </div>
</fieldset>
<fieldset  class="webform-component-fieldset webform-component--form-items--form-right panel panel-default form-wrapper" id="bootstrap-panel--2">
    <div class="panel-body" id="bootstrap-panel-2-body">
        <div class="form-item webform-component webform-component-textarea webform-component--form-items--form-right--msg form-group form-item form-item-submitted-form-items-form-right-msg form-type-textarea form-group"><div class="form-textarea-wrapper"><textarea title="Сообщение" placeholder="Сообщение" label="Сообщение" class="webform-hints-field form-control form-textarea" id="edit-submitted-form-items-form-right-msg" name="submitted[form_items][form_right][msg]" cols="60" rows="5"></textarea></div><label class="control-label element-invisible" for="edit-submitted-form-items-form-right-msg">Сообщение </label>
</div><div id="edit-submitted-form-items-form-right-file-ajax-wrapper"><div class="form-item webform-component webform-component-file webform-component--form-items--form-right--file form-group form-item form-item-submitted-form-items-form-right-file form-type-managed-file form-group"><label class="control-label" for="edit-submitted-form-items-form-right-file-upload">Файл </label>
<div class="form-managed-file input-group"><input type="hidden" name="submitted[form_items][form_right][file][fid]" value="0" />
<input class="form-control form-file" type="file" id="edit-submitted-form-items-form-right-file-upload" name="files[submitted_form_items_form_right_file]" size="22" /><span class="input-group-btn"><button class="btn-primary btn form-submit icon-before" type="submit" id="edit-submitted-form-items-form-right-file-upload-button" name="submitted_form_items_form_right_file_upload_button" value="Закачать"><span class="icon glyphicon glyphicon-upload" aria-hidden="true"></span>
 Закачать</button>
</span></div><div class="help-block"><a href="#" data-toggle="popover" data-target="#upload-instructions" data-html="1" data-placement="bottom" data-title="File requirements"><span class="icon glyphicon glyphicon-question-sign" aria-hidden="true"></span>
 Подробнее</a><div id="upload-instructions" class="element-invisible help-block"><ul><li>Максимальный размер файла: <strong>2 МБ</strong>.</li>
<li>Допустимые типы файлов: <strong>gif jpg jpeg png</strong>.</li>
</ul></div></div></div></div>  </div>
</fieldset>
  </div>
</fieldset>
<input type="hidden" name="details[sid]" />
<input type="hidden" name="details[page_num]" value="1" />
<input type="hidden" name="details[page_count]" value="1" />
<input type="hidden" name="details[finished]" value="0" />
<input type="hidden" name="form_build_id" value="form-FU770rBBovH7VRrZPRDh_qwHCoEb79K9sCxYtkaJLhQ" />
<input type="hidden" name="form_id" value="webform_client_form_212" />
<input type="hidden" name="webform_ajax_wrapper_id" value="webform-ajax-wrapper-212" />
<div class="form-actions"><button class="webform-submit button-primary btn btn-primary form-submit" type="submit" id="edit-webform-ajax-submit-212" name="op" value="Отправить">Отправить</button>
</div></div></form></div>
</section>
  </div>
  </div>
  <script>da2a.targets=[
{title:"\u0417\u0430 \u0441\u0443\u0442\u043a\u0438 \u0443\u043c\u0435\u0440\u043b\u043e \u0447\u0435\u0442\u0432\u0435\u0440\u043e \u044e\u0436\u043d\u043e\u0443\u0440\u0430\u043b\u044c\u0446\u0435\u0432 \u0441 \u043a\u043e\u0432\u0438\u0434\u043e\u043c \u0432 \u0417\u043b\u0430\u0442\u043e\u0443\u0441\u0442\u0435, \u0427\u0435\u043b\u044f\u0431\u0438\u043d\u0441\u043a\u0435 \u0438 \u0415\u0442\u043a\u0443\u043b\u044c\u0441\u043a\u043e\u043c \u0440\u0430\u0439\u043e\u043d\u0435",url:"https:\/\/uralpress.ru\/news\/obshchestvo\/za-sutki-umerlo-chetvero-yuzhnouralcev-s-kovidom-v-zlatouste-chelyabinske-i"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();</script>
<script src="https://uralpress.ru/sites/default/files/js/js_MRdvkC2u4oGsp5wVxBG1pGV5NrCPW3mssHxIn6G9tGE.js"></script>

  <div class="block-metrika">
    <div class="content">
      <!-- Yandex.Metrika informer -->
      <a href="https://metrika.yandex.ru/stat/?id=48548141&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/48548141/3_0_FFFFFFFF_FFFFFFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="48548141" data-lang="ru" data-pagespeed-url-hash="469420688" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a>
      <!-- /Yandex.Metrika informer -->

      <!-- Yandex.Metrika counter -->
      <script type="text/javascript">(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window,document,"script","https://mc.yandex.ru/metrika/tag.js","ym");ym(48548141,"init",{id:48548141,clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true});</script>
      <noscript><div><img src="https://mc.yandex.ru/watch/48548141" style="position:absolute; left:-9999px;" alt="" data-pagespeed-url-hash="251357581"/></div></noscript>
      <!-- /Yandex.Metrika counter -->

      <!--LiveInternet counter-->
      <script type="text/javascript">
          document.write('<a style="visibility: hidden; position: absolute" href="//www.liveinternet.ru/click" '+
          'target="_blank"><img src="//counter.yadro.ru/hit?t52.6;r'+
          escape(document.referrer)+((typeof(screen)=='undefined')?'':
          ';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
          ';h'+escape(document.title.substring(0,150))+';'+Math.random()+
          '" alt="" title="LiveInternet: показано число просмотров и'+
          ' посетителей за 24 часа" '+
          'border="0" width="88" height="31"><\/a>')
      </script>
      <!--/LiveInternet-->


            <!-- Rating@Mail.ru counter -->
            <script type="text/javascript">
            var _tmr = window._tmr || (window._tmr = []);
            _tmr.push({id: "1943937", type: "pageView", start: (new Date()).getTime()});
            (function (d, w, id) {
            if (d.getElementById(id)) return;
            var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
            ts.src = "https://top-fwz1.mail.ru/js/code.js";
            var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
            if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
            })(document, window, "topmailru-code");
            </script><noscript><div>
            <img src="https://top-fwz1.mail.ru/counter?id=1943937;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
            </div></noscript>
            <!-- //Rating@Mail.ru counter -->

<a href="https://webmaster.yandex.ru/sqi?host=uralpress.ru"><img alt="" src="https://yandex.ru/cycounter?uralpress.ru&amp;theme=light&amp;lang=ru" width="88" height="31" border="0"></a>

      <script async src="https://www.googletagmanager.com/gtag/js?id=UA-124359269-1"></script>
      <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-124359269-1');</script>
    </div>
  </div>
</body>
</html>
